<!DOCTYPE html>
<html dir="ltr" lang="ru"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Путин и Эрдоган: испытание дружбы - За рубежом - Rus.Postimees.ee</title><link rel="canonical" href="http://rus.postimees.ee/4044671/putin-i-jerdogan-ispytanie-druzhby"><meta name="description" content="Турция планирует военные удары по курдам на севере Сирии, однако Россия не хочет портить с ними отношения. А тут еще и Трамп, пишет Юлия Смирнова в статье, опубликованной на сайте Die Welt в конце прошлой недели. Перевод статьи приводит Inopressa.ru."><meta name="keywords" content="новости, эстония, таллинн, политика, новости по-русски, прогноз погоды, спорт, криминал, прибалтика, рийгикогу, фото, сенсация, курьезы, зарубежные новости, за рубежом, европа, америка, азия, африка, россия, австралия, восток, запад, оон, конфликты, войны, бедствия, экономика"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://rus.postimees.ee/4044671/putin-i-jerdogan-ispytanie-druzhby"><meta property="og:title" content="Путин и Эрдоган: испытание дружбы - За рубежом - Rus.Postimees.ee"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Турция планирует военные удары по курдам на севере Сирии, однако Россия не хочет портить с ними отношения. А тут еще и Трамп, пишет Юлия Смирнова в статье, опубликованной на сайте Die Welt в конце прошлой недели. Перевод статьи приводит Inopressa.ru."><meta property="og:image" content="http://f7.pmo.ee/P_xKXKQ0Ggv8KPYj0PkEXqm30tI=/648x0/nginx/o/2017/03/10/6432407t1h7222.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1489423686"><meta propery="article:tag" content="владимир путин"><meta propery="article:tag" content="запад"><meta propery="article:tag" content="президент сша"><meta propery="article:tag" content="реджеп тайип эрдоган"><meta propery="article:tag" content="россия"><meta propery="article:tag" content="сергей лавров"><meta propery="article:tag" content="турция"><meta propery="article:tag" content="зарубежные новости"><meta propery="article:tag" content="за рубежом"><meta propery="article:tag" content="европа"><meta propery="article:tag" content="америка"><meta propery="article:tag" content="азия"><meta propery="article:tag" content="африка"><meta propery="article:tag" content="австралия"><meta propery="article:tag" content="восток"><meta propery="article:tag" content="оон"><meta propery="article:tag" content="конфликты"><meta propery="article:tag" content="войны"><meta propery="article:tag" content="бедствия"><meta propery="article:tag" content="экономика"><meta propery="article:tag" content="новости"><meta propery="article:tag" content="эстония"><meta propery="article:tag" content="таллинн"><meta propery="article:tag" content="политика"><meta propery="article:tag" content="новости по-русски"><meta propery="article:tag" content="прогноз погоды"><meta propery="article:tag" content="спорт"><meta propery="article:tag" content="криминал"><meta propery="article:tag" content="прибалтика"><meta propery="article:tag" content="рийгикогу"><meta propery="article:tag" content="фото"><meta propery="article:tag" content="сенсация"><meta propery="article:tag" content="курьезы"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_11.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>var PM_ENV = {language : 'ru', suffix : '', section: 462, rootSection: 455, staticRoot: '//f.pmo.ee/', index: '1521', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;a.src += "&article=4044671";var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-12', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');</script><link rel="stylesheet" href="//f.pmo.ee/assets/1521/c17e239dfc8bb606874031483457b1b4.css"><script type="text/javascript" src="//f.pmo.ee/assets/1521/4d22ef47bd0e0db7e5dae0c834fe47ae.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1521/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("03c6f6f0f70daeea99a0a1be31012e9f");</script><script class="pmuserScript">window.pmuserBlockWrite("3c45dfb3868dccb7966eebffa178392b");</script><!-- Linkpulse --><script type="text/javascript" src="//pp.lp4.io/app/58/46/b9/5846b93ee45a1d220ffae62f.js" async></script></head><body class="section-455 section-462 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1521/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1521/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp58c6d0fb1ce7a"><script>googletag.cmd.push(function() { googletag.display("dfp58c6d0fb1ce7a"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://dzd.postimees.ee" target="_blank">Dzd</a><a href="http://rus.postimees.ee" target="_blank">rus.postimees.ee</a><a href="http://limon.postimees.ee" target="_blank">Limon</a><a href="http://rus.postimees.ee/rubriik/1290">sports.ee</a><a href="http://prognoz.postimees.ee">prognoz.ee</a><a href="http://www.yandex.ru/">yandex.ru</a><a href="http://www.mail.ru/">mail.ru</a><a href="http://www.rambler.ru/">rambler.ru</a><a href="http://odnoklassniki.ru/">odnoklassniki.ru</a><a href="http://forum.ee/">forum.ee</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://rus.postimees.ee" data-id="455" onclick="PM.trackEvent('pmMainNav', 'POSTIMEES');">POSTIMEES</a><a href="http://rus.postimees.ee/rubriik/458" data-id="458" onclick="PM.trackEvent('pmMainNav', 'Мнение');">Мнение</a><a href="http://rus.postimees.ee/rubriik/463" data-id="463" onclick="PM.trackEvent('pmMainNav', 'Культура');">Культура</a><a href="http://rus.postimees.ee/rubriik/476" data-id="476" onclick="PM.trackEvent('pmMainNav', 'Глобус');">Глобус</a><a href="http://krasotka.postimees.ee/" data-id="2099" onclick="PM.trackEvent('pmMainNav', 'КРАСОТКА');">КРАСОТКА</a><a href="http://limon.postimees.ee" data-id="933" onclick="PM.trackEvent('pmMainNav', 'LIMON');">LIMON</a><a href="http://tmwrus.postimees.ee/" data-id="0" style="color: #ffffff" onclick="PM.trackEvent('pmMainNav', 'TMW');">TMW</a><a href="http://rus.postimees.ee/rubriik/468" data-id="468" style="color: #ffffff" onclick="PM.trackEvent('pmMainNav', 'Bидео');">Bидео</a><a href="http://rus.postimees.ee/rubriik/sports" data-id="1290" onclick="PM.trackEvent('pmMainNav', 'SPORTS');">SPORTS</a><a href="http://prognoz.postimees.ee" data-id="955" onclick="PM.trackEvent('pmMainNav', 'PROGNOZ');">PROGNOZ</a><a href="http://reklaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'РЕКЛАМА');">РЕКЛАМА</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="455"><button class="searchButton" type="submit"></button></form><a href="http://rus.postimees.ee/rubriik/456" data-id="456" onclick="PM.trackEvent('pmSubNav', 'Эстония');">Эстония</a><a href="http://rus.postimees.ee/rubriik/457" data-id="457" onclick="PM.trackEvent('pmSubNav', 'Таллинн');">Таллинн</a><a href="http://rus.postimees.ee/rubriik/664" data-id="664" onclick="PM.trackEvent('pmSubNav', 'Ида-Виру');">Ида-Виру</a><a href="http://rus.postimees.ee/rubriik/460" data-id="460" onclick="PM.trackEvent('pmSubNav', '112');">112</a><a href="http://rus.postimees.ee/rubriik/461" data-id="461" onclick="PM.trackEvent('pmSubNav', 'Экономика');">Экономика</a><a href="http://rus.postimees.ee/rubriik/462" data-id="462" class="active" onclick="PM.trackEvent('pmSubNav', 'За рубежом');">За рубежом</a><a href="http://rus.postimees.ee/rubriik/475" data-id="475" onclick="PM.trackEvent('pmSubNav', 'Потребитель');">Потребитель</a><a href="http://rus.postimees.ee/rubriik/474" data-id="474" onclick="PM.trackEvent('pmSubNav', 'Здоровье');">Здоровье</a><a href="http://rus.postimees.ee/rubriik/472" data-id="472" onclick="PM.trackEvent('pmSubNav', 'Техника');">Техника</a><a href="http://rus.postimees.ee/rubriik/478" data-id="478" onclick="PM.trackEvent('pmSubNav', 'Ваш дом');">Ваш дом</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Понедельник, 13. Март 2017</a><span class=""> |<a href="http://rus.postimees.ee/vihje/" style="color: #DA4A38;">Пришли новость</a> |<a href="http://rus.postimees.ee/arhiiv">Архив</a> |<a href="http://www.postimees.ee">Eesti keeles</a> |<a href="http://news.postimees.ee">In English</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://rus.postimees.ee"></a><a class="mainSectionLogo" href="/">Rus.Postimees.ee</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"><div id="headQuote"><div class="quoteImage"><img class="hqImg" src=""><span class="imgMask"></span></div><div class="quoteText"><div class="quoteTextBlock"><span class="text"></span><span class="name"></span></div></div><div class="clearer"></div></div><script type="text/javascript">PM.quotes([{"id":"19353","article":"4037229","quote":"\u0417\u0430\u043f\u0430\u0434 \u043e\u0442\u0440\u0435\u0430\u0433\u0438\u0440\u043e\u0432\u0430\u043b \u043d\u0430 \u0438\u0441\u0445\u043e\u0434\u044f\u0449\u0443\u044e \u043e\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u0443\u0433\u0440\u043e\u0437\u0443 \u0441 \u043e\u043f\u043e\u0437\u0434\u0430\u043d\u0438\u0435\u043c, \u043d\u043e \u0440\u0430\u0437\u0443\u043c\u043d\u043e. ","description":"\u042d\u0434\u0432\u0430\u0440\u0434 \u041b\u0443\u043a\u0430\u0441","useArticleImage":"1","image":{"id":6167399,"types":{"236":{"url":"\/\/f7.pmo.ee\/xWF8t6UYu18RwKiek1KL54Do9zY=\/85x91\/smart\/nginx\/o\/2016\/12\/13\/6167399t1he852.jpg","width":"85","height":"91","h":"91","w":"85"}}},"url":"http:\/\/rus.postimees.ee\/4037229\/novoe-myshlenie-net-spasibo"}]);</script></div></div><div class="dfp_ad" id="dfp58c6d0fb1cf04"><script>googletag.cmd.push(function() { googletag.display("dfp58c6d0fb1cf04"); });</script></div><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://rus.postimees.ee" data-id="455" onclick="PM.trackEvent('pmMainNav', 'POSTIMEES');">POSTIMEES</a><a href="http://rus.postimees.ee/rubriik/458" data-id="458" onclick="PM.trackEvent('pmMainNav', 'Мнение');">Мнение</a><a href="http://rus.postimees.ee/rubriik/463" data-id="463" onclick="PM.trackEvent('pmMainNav', 'Культура');">Культура</a><a href="http://rus.postimees.ee/rubriik/476" data-id="476" onclick="PM.trackEvent('pmMainNav', 'Глобус');">Глобус</a><a href="http://krasotka.postimees.ee/" data-id="2099" onclick="PM.trackEvent('pmMainNav', 'КРАСОТКА');">КРАСОТКА</a><a href="http://limon.postimees.ee" data-id="933" onclick="PM.trackEvent('pmMainNav', 'LIMON');">LIMON</a><a href="http://tmwrus.postimees.ee/" data-id="0" style="color: #ffffff" onclick="PM.trackEvent('pmMainNav', 'TMW');">TMW</a><a href="http://rus.postimees.ee/rubriik/468" data-id="468" style="color: #ffffff" onclick="PM.trackEvent('pmMainNav', 'Bидео');">Bидео</a><a href="http://rus.postimees.ee/rubriik/sports" data-id="1290" onclick="PM.trackEvent('pmMainNav', 'SPORTS');">SPORTS</a><a href="http://prognoz.postimees.ee" data-id="955" onclick="PM.trackEvent('pmMainNav', 'PROGNOZ');">PROGNOZ</a><a href="http://reklaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'РЕКЛАМА');">РЕКЛАМА</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://rus.postimees.ee/rubriik/456" data-id="456" onclick="PM.trackEvent('pmSubNav', 'Эстония');">Эстония</a><a href="http://rus.postimees.ee/rubriik/457" data-id="457" onclick="PM.trackEvent('pmSubNav', 'Таллинн');">Таллинн</a><a href="http://rus.postimees.ee/rubriik/664" data-id="664" onclick="PM.trackEvent('pmSubNav', 'Ида-Виру');">Ида-Виру</a><a href="http://rus.postimees.ee/rubriik/460" data-id="460" onclick="PM.trackEvent('pmSubNav', '112');">112</a><a href="http://rus.postimees.ee/rubriik/461" data-id="461" onclick="PM.trackEvent('pmSubNav', 'Экономика');">Экономика</a><a href="http://rus.postimees.ee/rubriik/462" data-id="462" class="active" onclick="PM.trackEvent('pmSubNav', 'За рубежом');">За рубежом</a><a href="http://rus.postimees.ee/rubriik/475" data-id="475" onclick="PM.trackEvent('pmSubNav', 'Потребитель');">Потребитель</a><a href="http://rus.postimees.ee/rubriik/474" data-id="474" onclick="PM.trackEvent('pmSubNav', 'Здоровье');">Здоровье</a><a href="http://rus.postimees.ee/rubriik/472" data-id="472" onclick="PM.trackEvent('pmSubNav', 'Техника');">Техника</a><a href="http://rus.postimees.ee/rubriik/478" data-id="478" onclick="PM.trackEvent('pmSubNav', 'Ваш дом');">Ваш дом</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Rus.Postimees.ee</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/462" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">За рубежом</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 4044671;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/4044671.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Путин и Эрдоган: испытание дружбы</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2017-03-13T18:48+0200">13. Март 2017 18:48</div><section id="articleAuthors"><section class="author "><img class="authorImage" width="40" height="40" alt="Rus.Postimees.ee" src="//f9.pmo.ee/wTMG0uN-TWJs7bJOYIJv3AmlD4M=/100x100/smart/nginx/o/2016/11/24/6105691t1hb03e.png"><div class="authorData "><span itemprop="editor" class="authorName">Rus.Postimees.ee</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"id":6432407,"types":{"1":{"url":"\/\/f7.pmo.ee\/VD2yY8A9eXNIfR-uEsT-5HbbkG0=\/0x0\/nginx\/o\/2017\/03\/10\/6432407t1h7222.jpg"},"81":{"url":"\/\/f7.pmo.ee\/bD5gwukWhB9OxVIFze2gToQC_kA=\/648x298\/smart\/nginx\/o\/2017\/03\/10\/6432407t1h7222.jpg"},"100":{"url":"\/\/f7.pmo.ee\/P_xKXKQ0Ggv8KPYj0PkEXqm30tI=\/648x0\/nginx\/o\/2017\/03\/10\/6432407t1h7222.jpg"},"105":{"url":"\/\/f7.pmo.ee\/4Fy8BEDfBMbrtnu5pHFXHC1bfBg=\/99x74\/smart\/nginx\/o\/2017\/03\/10\/6432407t1h7222.jpg"}},"allkiri":"3046619 03\/10\/2017 March 10, 2017. President Vladimir Putin and President of Turkey Recep Tayyip Erdogan, right, meeting before the sixth meeting of the High-Level Russian-Turkish Cooperation Council. Alexei Druzhinin","heading_ru":"\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u0438 \u0420\u0435\u0434\u0436\u0435\u043f \u0422\u0430\u0439\u0438\u043f \u042d\u0440\u0434\u043e\u0433\u0430\u043d.","AUTOR":"133911","suurendatav_pilt":"0","author":"Alexei Druzhinin\/Sputnik","animi":"Alexei Druzhinin\/Sputnik"}];var showBig = '0';var shareFOTO = '//f7.pmo.ee/bD5gwukWhB9OxVIFze2gToQC_kA=/648x298/smart/nginx/o/2017/03/10/6432407t1h7222.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Турция планирует военные удары по курдам на севере Сирии, однако Россия не хочет портить с ними отношения. А тут еще и Трамп, пишет Юлия Смирнова в статье, опубликованной на сайте <a href="https://www.welt.de/print/die_welt/politik/article162725307/Belastungsprobe-fuer-Putins-und-Erdogans-Freundschaft.html" target="new">Die Welt</a> в конце прошлой недели. Перевод статьи приводит <a href="https://www.inopressa.ru/article/13Mar2017/welt/put_erd.html" target="_blank">Inopressa.ru</a>.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Следующая цель военной операции президента Эрдогана в Сирии расположена в 40 км от сирийско-турецкой границы. Это город Манбидж, который в 2016 году был освобожден от боевиков "Исламского государства"* и с тех пор удерживается курдскими военизированными формированиями. К западу от города стоит турецкая армия с союзниками-повстанцами. "Однако их наступление на город было остановлено двумя другими государствами, которые также являются союзниками Турции: США отправили в город порядка 500 военных, а с юга прибыли силы сирийского режима, поддерживаемые русскими. В минувший понедельник главе турецкого правительства Бинали Йылдырыму оставалось лишь объявить о том, что Турция не станет проводить операции без согласования с США и Россией", - сообщает журналистка Die Welt.</p>

<p>"Россия и Сирия, - поясняет Смирнова, - преследуют в Сирии разные интересы, у них разные союзники и в тактическом плане они нередко действуют друг против друга. При этом они изо всех сил стараются не допустить конфликта наподобие того, который произошел после сбитого осенью 2015 года вблизи турецко-сирийской границы российского военного самолета. У Москвы и Анкары нет иного выбора, как находиться в диалоге".</p>

<p>"Для России отношения с Турцией имеют высокий приоритет, - считает эксперт по Ближнему Востоку Леонид Исаев. - Однако Москва не хочет портить отношений с курдами. Курды для России - козырь, который можно извлечь из рукава в кризисные времена".</p>

<p>"Глава российского внешнеполитического ведомства Сергей Лавров неоднократно указывал на то, что курды должны обязательно присутствовать за столом переговоров. А проект будущей сирийской конституции, предложенный Россией, предусматривает формирование курдской автономии. Выдержат ли отношения между Путиным и Эрдоганом подобный поворот? Кризис между Россией и Турцией после инцидента со сбитым самолетом продлился несколько месяцев. Однако после примирения Москвы и Анкары летом 2016 года двусторонние отношения успешно пережили несколько непростых моментов", - отмечает журналистка.</p>

<p>"После убийства российского посла в Турции в декабре прошлого года дипломаты обоих государств сделали все возможное для того, чтобы максимально быстро сгладить острые углы. В феврале этого года в результате недоразумения российскими ВВС были атакованы позиции турецкой армии, погибли три турецких военнослужащих. Путин не дал развиться ситуации в инцидент - он позвонил Эрдогану и выразил соболезнования", - говорится в статье.</p>

<p>Обе стороны, замечает Смирнова, нуждаются сегодня в предсказуемости и координации действий друг с другом. "Для турецкого руководства это важно в первую очередь потому, что в преддверии референдума по изменениям в конституции и переходу к президентской республике Эрдогану нужно продемонстрировать успехи".</p>

<p>Правда, с точки зрения российских экспертов, в российско-турецком союзе многое все-таки зависит от ситуации. И "многое зависит от позиции Дональда Трампа", говорит российская журналистка, специализирующаяся на Турции, Екатерина Чулковская. Пойдет ли президент США на сделку с русскими и курдами или встанет на сторону Турции - решение Белого дома в любом случае отразится на российско-турецких отношениях.</p>

<p>"Тайной покрыто и личное отношение Трампа к Путину. Если между двумя политиками не произойдет сближения, Путин еще больше будет заинтересован в том, чтобы привлечь на свою сторону Эрдогана в качестве союзника против Запада. После неудачной попытки переворота в Турции летом 2016 года российский президент поспешил выразить солидарность с турецким коллегой, показав ему, что Москва для Турции более верный друг, чем Запад", - замечает автор публикации.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%B8%20%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD:%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B4%D1%80%D1%83%D0%B6%D0%B1%D1%8B" class="toEditor sectionHoverFontColor">Письмо редактору</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Распечатать статью</a><script class="pmuserScript">window.pmuserBlockWrite("4fc58cafa30eac87954cd556715d9916");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Rus.Postimees.ee</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/462" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">За рубежом</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("77af32299a7c06b4e15131b05b23fbc6");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://rus.postimees.ee/4044671/putin-i-jerdogan-ispytanie-druzhby" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://rus.postimees.ee/4044671/putin-i-jerdogan-ispytanie-druzhby" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://rus.postimees.ee/4044671/putin-i-jerdogan-ispytanie-druzhby" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://rus.postimees.ee/4044671/putin-i-jerdogan-ispytanie-druzhby" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%B8%20%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD:%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B4%D1%80%D1%83%D0%B6%D0%B1%D1%8B&amp;body=Tervitus,%20loe%20siit%3A%20http://rus.postimees.ee/4044671/putin-i-jerdogan-ispytanie-druzhby" class="shareButton mailToEditor" data-text="Электронная почта"></a><span onclick="location.href='whatsapp://send?text=Путин и Эрдоган: испытание дружбы http://pmo.ee/4044671';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/4044671"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>ПОДПИШИСЬ НА РАССЫЛКУ POSTIMEES</h1><h2>и будьте в курсе интересных новостей!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">Подпишись</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>e-mail</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>КЛЮЧЕВЫЕ СЛОВА</strong></span><script>window.articleKeywordIds.push(75926);</script><a class="keyword" href="http://rus.postimees.ee/teema/%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80_%D0%BF%D1%83%D1%82%D0%B8%D0%BD" title="владимир путин teema">владимир путин</a><script>window.articleKeywordIds.push(130581);</script><a class="keyword" href="http://rus.postimees.ee/teema/%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4" title="запад teema">запад</a><script>window.articleKeywordIds.push(52406);</script><a class="keyword" href="http://rus.postimees.ee/teema/%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82_%D1%81%D1%88%D0%B0" title="президент сша teema">президент сша</a><script>window.articleKeywordIds.push(161530);</script><a class="keyword" href="http://rus.postimees.ee/teema/%D1%80%D0%B5%D0%B4%D0%B6%D0%B5%D0%BF_%D1%82%D0%B0%D0%B9%D0%B8%D0%BF_%D1%8D%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD" title="реджеп тайип эрдоган teema">реджеп тайип эрдоган</a><script>window.articleKeywordIds.push(60383);</script><a class="keyword" href="http://rus.postimees.ee/teema/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F" title="россия teema">россия</a><script>window.articleKeywordIds.push(101634);</script><a class="keyword" href="http://rus.postimees.ee/teema/%D1%81%D0%B5%D1%80%D0%B3%D0%B5%D0%B9_%D0%BB%D0%B0%D0%B2%D1%80%D0%BE%D0%B2" title="сергей лавров teema">сергей лавров</a><script>window.articleKeywordIds.push(81066);</script><a class="keyword" href="http://rus.postimees.ee/teema/%D1%82%D1%83%D1%80%D1%86%D0%B8%D1%8F" title="турция teema">турция</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("793ccbb71786a58a3ed4f1a3fa1e7adc");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="455"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044257"><a href="http://rus.postimees.ee/4044257/v-lasnamjaje-ubili-bezdomnogo" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f11.pmo.ee/m9LCDgYox606JMyckraSnuJdN88=/648x298/smart/nginx/o/2017/03/12/6437287t1heb99.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">В Ласнамяэ убили бездомного<span class="frontComments dataLink" data-href="http://rus.postimees.ee/4044257/v-lasnamjaje-ubili-bezdomnogo#comments" data-article="4044257">8</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044355"><a href="http://rus.postimees.ee/4044355/vopros-chitatelja-pochemu-v-rajone-rusalki-postojanno-propadajut-vse-vidy-svjazi-na-telefone" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f11.pmo.ee/lOxpDt49aVGg6AWC3SoCR69MJQE=/326x298/filters:focal(319x400:5759x3841)/nginx/o/2017/02/16/6346847t1h5911.jpg" alt="" class="image" itemprop="image" height="298" width="326"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Вопрос читателя: </span>почему в районе «Русалки» постоянно пропадают все виды связи на телефоне?</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4044355/vopros-chitatelja-pochemu-v-rajone-rusalki-postojanno-propadajut-vse-vidy-svjazi-na-telefone#comments" data-article="4044355">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044419"><a href="http://rus.postimees.ee/4044419/izvestnye-firmy-obvinili-v-piwevom-rasizme" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f8.pmo.ee/v0nGyFb4NfaAPVrChPxYE67E4Pw=/320x120/filters:focal(1727x640:4598x3036)/nginx/o/2017/03/13/6443603t1h8db1.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><p class="frontAdditional" data-article="4044419">В Восточной Европе продают продукты худшего качества, чем в Западной!</p>
<h1 class="frontHeading" itemprop="name">Известные фирмы обвинили в пищевом расизме<span class="frontComments dataLink" data-href="http://rus.postimees.ee/4044419/izvestnye-firmy-obvinili-v-piwevom-rasizme#comments" data-article="4044419">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044065"><a href="http://rus.postimees.ee/4044065/tallink-predlagaet-trehdnevnyj-kruiz-iz-tallinna-v-stokgolm-vsego-za-pjat-evro" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f11.pmo.ee/cMvCc_PErER8NqkwYwV4WrqaKqI=/320x120/smart/nginx/o/2017/01/25/6278589t1hc655.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Tallink предлагает трехдневный круиз из Таллинна в Стокгольм всего за пять евро</span></h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044051"><a href="http://rus.postimees.ee/4044051/zaderzhanie-zajcev-v-avtobuse-obernulos-dlja-kontrolera-mupo-sereznymi-travmami" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f9.pmo.ee/wGYgipMguDlDz5rpNAvWsExqq-0=/326x298/filters:focal(1408x657:3736x2892)/nginx/o/2017/03/13/6442937t1he608.jpg" alt="" class="image" itemprop="image" height="298" width="326"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em">Задержание зайцев в автобусе обернулось для контролера МуПо серьезными травмами</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4044051/zaderzhanie-zajcev-v-avtobuse-obernulos-dlja-kontrolera-mupo-sereznymi-travmami#comments" data-article="4044051">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044235"><a href="http://rus.postimees.ee/4044235/starshego-pogranichnika-pojmali-pjanym-za-rulem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f9.pmo.ee/JqCYbZpVIhPTYkmTivlQMLyXPeI=/320x120/filters:focal(74x615:2545x1952)/nginx/o/2017/03/13/6443517t1he81a.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Старшего пограничника поймали пьяным за рулем <span class="frontComments dataLink" data-href="http://rus.postimees.ee/4044235/starshego-pogranichnika-pojmali-pjanym-za-rulem#comments" data-article="4044235">7</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043603"><a href="http://limon.postimees.ee/4043603/izvestnyj-somele-objasnil-pochemu-nuzhno-pokupat-samoe-deshevoe-vino" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f8.pmo.ee/zwADDPQArvkQWaZMaTH-aWHKhhw=/320x120/smart/nginx/o/2016/05/28/5442839t1hbcfe.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Известный сомелье объяснил, почему нужно покупать самое дешевое вино</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044497"><a href="http://rus.postimees.ee/4044497/stalo-izvestno-imja-novogo-rukovoditelja-gorsobranija-narva-jyjesuu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f8.pmo.ee/ijVPmWV7f4iKC8XGjkxM_-qXaHU=/208x208/smart/nginx/o/2016/11/15/6074985t1hae3e.jpg" alt="" class="image" itemprop="image" height="208" width="208"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Стало известно имя нового руководителя горсобрания Нарва-Йыэсуу</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044465"><a href="http://rus.postimees.ee/4044465/goskontroler-plan-pereezda-akademii-mvd-iz-tallinna-v-narvu-necelesoobrazen" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f11.pmo.ee/TT7IWYMi1AJSGmrw_jXbnjQXisw=/208x208/smart/nginx/o/2017/03/13/6443669t1hb45c.jpg" alt="" class="image" itemprop="image" height="208" width="208"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Госконтролер раскритиковал план переезда Академии МВД из Таллинна в Нарву<span class="frontComments dataLink" data-href="http://rus.postimees.ee/4044465/goskontroler-plan-pereezda-akademii-mvd-iz-tallinna-v-narvu-necelesoobrazen#comments" data-article="4044465">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044553"><a href="http://rus.postimees.ee/4044553/gazprom-soglasilsja-uluchshit-uslovija-postavok-gaza-v-jestoniju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f10.pmo.ee/5VNnTbSLFeASqwRrfZ3qQRkKyb4=/208x208/smart/nginx/o/2009/06/17/195644t1h97cb.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">"Газпром" согласился улучшить условия поставок газа в Эстонию</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044557"><a href="http://rus.postimees.ee/4044557/novaja-gazeta-v-chechne-po-podozreniju-v-svjazjah-s-ig-massovo-zaderzhivajut-nesovershennoletnih" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f10.pmo.ee/1bNIDVkElLSY21G7G78EH1fJvIw=/369x190/smart/nginx/o/2015/08/28/4426203t1hb134.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:#3a8cb6">"Новая газета":</span> в Чечне по подозрению в связях с ИГ массово задерживают несовершеннолетних</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044483"><a href="http://rus.postimees.ee/4044483/foto-video-v-kieve-zamurovali-dveri-centralnogo-ofisa-sberbanka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f9.pmo.ee/NmXERJGqoMX1ndxxUanSFl_9Bss=/265x190/smart/nginx/o/2017/03/13/6444741t1hd0d3.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.8em; line-height:1.1em"><span style="color:#da4a38">Фото, видео: </span>в Киеве замуровали двери центрального офиса Сбербанка</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4044483/foto-video-v-kieve-zamurovali-dveri-centralnogo-ofisa-sberbanka#comments" data-article="4044483">1</span>
</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044399"><a href="http://rus.postimees.ee/4044399/fond-misa-pereedet-v-narvu-i-smenit-nazvanie" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f11.pmo.ee/SjVy2fOh_m8VnSonLY9KbuKh7Mw=/326x298/smart/nginx/o/2016/09/26/5886835t1hc8f4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em">MISA переедет в Нарву и сменит название</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4044399/fond-misa-pereedet-v-narvu-i-smenit-nazvanie#comments" data-article="4044399">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043955"><a href="http://rus.postimees.ee/4043955/klientov-banka-nordea-zhdet-neprijatnyj-sjurpriz" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f7.pmo.ee/BheHt9xu16nY_VDWvgfWedKB45k=/320x120/filters:focal(70x70:2178x1450)/nginx/o/2017/01/04/6225659t1h0059.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Клиентов банка Nordea ждет неприятный сюрприз</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044161"><a href="http://rus.postimees.ee/4044161/ceny-na-kvartiry-rastut-bum-jeto-ili-ne-bum" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/A8TVLpwyXJJivJyoDNqaJU2Pb84=/320x120/filters:focal(1183x252:3481x1633)/nginx/o/2016/01/27/4908895t1h70cb.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Цены на квартиры растут:</span> бум это или не бум?</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044225"><a href="http://rus.postimees.ee/4044225/leto-ne-za-gorami-pjat-simpatichnyh-dach-iwut-novyh-hozjaev" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f8.pmo.ee/WhNKQoPdsiDj1SW31jo-gOx1okU=/318x198/smart/nginx/o/2017/03/09/6424477t1hb2aa.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Лето не за горами:</span> пять симпатичных дач ищут новых хозяев</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044527"><a href="http://rus.postimees.ee/4044527/finskij-jokerit-prodolzhit-vystupat-v-khl-v-sledujuwem-sezone" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f10.pmo.ee/1KRPus_uvfXf5FSOBSPVT5odHGs=/318x198/smart/nginx/o/2016/12/23/6201253t1hfeaf.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Финский «Йокерит» продолжит выступать в КХЛ в следующем сезоне</h1></a></article></section><div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-15538290 movable">
<div class="groupConnectTop" style="background-color: rgb(237, 24, 114);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(237, 24, 114);">krasotka.ee</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(237, 24, 114);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044143"><a href="http://krasotka.postimees.ee/4044143/chetyre-modnyh-trenda-ot-kaubamaja-dlja-zhenwin" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f9.pmo.ee/kQ5hqjID1jevPW-dZXew5-W8Vtg=/208x208/smart/nginx/o/2017/03/13/6443105t1h914d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Четыре модных тренда от Kaubamaja для женщин</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044375"><a href="http://krasotka.postimees.ee/4044375/uchenye-predlozhili-beremennym-pet-kolybelnye-svoemu-zhivotu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f11.pmo.ee/tx2jsGwn0vhhpWvIS_zg9Ecetrs=/208x208/smart/nginx/o/2015/08/11/4369307t1h8ea7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ученые предложили беременным петь колыбельные своему животу</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044129"><a href="http://krasotka.postimees.ee/4044129/zhenja-fokin-podelilsja-vesennimi-sekretami-krasoty" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f7.pmo.ee/Rwa5q5H5JWaMxtHLVG_ol5gX0e0=/208x208/smart/nginx/o/2017/03/13/6443181t1he3d1.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Женя Фокин поделился весенними секретами красоты<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4044129/zhenja-fokin-podelilsja-vesennimi-sekretami-krasoty#comments" data-article="4044129">1</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(237, 24, 114);"><div class="groupConnectBottom" style="border-color: rgb(237, 24, 114);"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044291"><a href="http://rus.postimees.ee/4044291/segodnja-v-jestoniju-pribudut-13-voennyh-bezhencev-iz-sirii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f8.pmo.ee/34Uz_Fzy49yfMeYAS3HW7hawYcw=/318x198/smart/nginx/o/2015/05/12/4056261t1h8bca.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Сегодня в Эстонию прибудут 13 военных беженцев из Сирии </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044339"><a href="http://rus.postimees.ee/4044339/gosudarstvo-vpervye-vydeljaet-sredstva-na-nuzhdy-vynuzhdennyh-kvartirosemwikov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f12.pmo.ee/zWaqVI8CpZuzI0VvceXSnVUjuss=/318x198/smart/nginx/o/2014/09/09/3334643t1h2c2b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Государство впервые выделяет средства на нужды вынужденных квартиросъемщиков</span></h1></a></article></section>
<div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-16763904 movable">
<div class="groupConnectTop" style="background-color: rgb(255, 204, 0);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(255, 204, 0);">limon.ee</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(255, 204, 0);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044427"><a href="http://limon.postimees.ee/4044427/video-5000-poklonnikov-podpevali-olegu-gazmanovu-na-koncerte-v-tallinne-pevec-blagodarit-stolicu-jestonii-za-teplyj-priem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f7.pmo.ee/TBHOKJjMSvylYtfptGJWFHfcGRk=/648x298/smart/nginx/o/2015/02/02/3729425t1he5c7.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Видео: </span>5000 поклонников подпевали Олегу Газманову на концерте в Таллинне! Певец благодарит столицу Эстонии за теплый прием</span></h1></a></article></section><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044325"><a href="http://limon.postimees.ee/4044325/kak-uznat-buduwee-jeffektivnoe-gadanie-po-tablice-predskazanij" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f12.pmo.ee/TmT8aGqF82OWZ5tA__XSKWhpV1s=/326x298/smart/nginx/o/2017/03/13/6443809t1h92a2.jpg"></span><p class="frontAdditional" data-article="4044325">Скорее заходите!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Как узнать будущее:</span> эффективное гадание по таблице предсказаний</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044245"><a href="http://limon.postimees.ee/4044245/viktorija-bonja-pokazala-roskoshnoe-zhile-v-gollivude" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f11.pmo.ee/cew-3SD28bG0HEWoGra40af_CH4=/320x120/smart/nginx/o/2014/10/23/3452413t1h2c05.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Виктория Боня показала роскошное жилье в Голливуде</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044503"><a href="http://limon.postimees.ee/4044503/intuit-ilona-kaldre-v-jefire-etv-ja-nikomu-nichego-ne-dolzhna-dolzhny-politiki-uchitelja-i-vrachi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f7.pmo.ee/-5RF1M8wu41sDeTquESRu3lRSHs=/320x120/smart/nginx/o/2016/11/09/6056425t1h7c48.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Интуит Илона Калдре в эфире ETV+:</span> я никому ничего не должна. Должны политики, учителя и врачи</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(255, 204, 0);"><div class="groupConnectBottom" style="border-color: rgb(255, 204, 0);"></div></div>
<div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-3837110 movable">
<div class="groupConnectTop" style="background-color: rgb(58, 140, 182);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(58, 140, 182);">о беженцах</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(58, 140, 182);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043843"><a href="http://rus.postimees.ee/4043843/kalle-muuli-priem-bezhencev-v-jestonii-neobhodimo-prekratit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f10.pmo.ee/lzgFmxqGLQvvNtcLKlzwnwIvzmE=/318x198/smart/nginx/o/2017/01/31/6299237t1h19c4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Калле Муули: </span>прием беженцев в Эстонии необходимо прекратить</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043843/kalle-muuli-priem-bezhencev-v-jestonii-neobhodimo-prekratit#comments" data-article="4043843">3</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044059"><a href="http://rus.postimees.ee/4044059/vseviov-nasilie-sredi-bezhencev-a-nasilie-sredi-jestoncev-ne-hotite-prokommentirovat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f9.pmo.ee/ptwNoTTP1oPb-yFA4OOz2OnegWA=/318x198/smart/nginx/o/2012/02/02/938942t1h558b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.8em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Всевиов:</span> насилие среди беженцев? А насилие среди эстонцев не хотите прокомментировать?</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4044059/vseviov-nasilie-sredi-bezhencev-a-nasilie-sredi-jestoncev-ne-hotite-prokommentirovat#comments" data-article="4044059">1</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(58, 140, 182);"><div class="groupConnectBottom" style="border-color: rgb(58, 140, 182);"></div></div>
<div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044347"><a href="http://rus.postimees.ee/4044347/ott-tjanak-vse-ewe-mozhet-zanjat-mesto-na-podiume-na-ralli-meksiki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f10.pmo.ee/qVJNJ5XxrnAG0C-DkI8aDKk8Qu4=/369x190/filters:focal(372x1093:5244x3482)/nginx/o/2017/02/17/6349801t1h74f1.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Отт Тянак все еще может занять место на подиуме на "Ралли Мексики"</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044313"><a href="http://rus.postimees.ee/4044313/es-prodlil-sankcii-v-svjazi-s-konfliktom-na-ukraine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f11.pmo.ee/FGEYvKjqD0qJqxqodY3G0UX4_AE=/265x190/smart/nginx/o/2011/06/16/631802t1hcbbc.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">ЕС продлил санкции в связи с конфликтом на Украине<span class="frontComments dataLink" data-href="http://rus.postimees.ee/4044313/es-prodlil-sankcii-v-svjazi-s-konfliktom-na-ukraine#comments" data-article="4044313">5</span>
</h1></a></article></span></section><div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-15538290 movable">
<div class="groupConnectTop" style="background-color: rgb(237, 24, 114);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(237, 24, 114);">krasotka.ee</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(237, 24, 114);">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043221"><a href="http://krasotka.postimees.ee/4043221/galereja-v-crk-sostojalos-nezabyvaemoe-vesennee-shou-ot-shkoly-tanca-i-mody-maksima-hlebnikova" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f11.pmo.ee/Zh-GgFGTa-zC3_9hR4mKdzfcc8U=/326x298/smart/nginx/o/2017/03/12/6437655t1h1200.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional" data-article="4043221">«Наследники традиций!»</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Галерея:</span> в ЦРК состоялось незабываемое весеннее шоу от школы танца и моды Максима Хлебникова</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044153"><a href="http://krasotka.postimees.ee/4044153/galereja-smotrite-kto-prishel-na-vecherinku-zhurnala-jana" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/4eFIb7skFPhpDqIQKSnKvM_3MXg=/320x120/smart/nginx/o/2017/03/13/6443453t1h3cdc.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Галерея:</span> смотрите, кто пришел на вечеринку журнала «Яна»!</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044221"><a href="http://krasotka.postimees.ee/4044221/15-vewej-kotorye-uvazhajuwie-sebja-zhenwiny-bolshe-ne-nosjat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/dyWXAb47XVMVM5mA9nrJGProz2w=/320x120/smart/nginx/o/2016/11/11/6065207t1h5dd9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">15 вещей, которые уважающие себя женщины больше не носят</span></h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(237, 24, 114);"><div class="groupConnectBottom" style="border-color: rgb(237, 24, 114);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043901"><a href="http://rus.postimees.ee/4043901/ispanskie-voennye-zametili-uvelichenie-prisutstvija-podlodok-rf-v-sredizemnom-more-i-gibraltarskom-prolive" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f10.pmo.ee/t_dgf69uIVDcjF88lX0oZNi7JxQ=/326x298/smart/nginx/o/2009/05/28/185144t1he59b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Испанские военные заметили увеличение присутствия подлодок РФ в Средиземном море и Гибралтарском проливе</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043851"><a href="http://rus.postimees.ee/4043851/samyj-moguwestvennyj-chelovek-v-mire-v-kremle-usomnilis-v-obektivnosti-filma-cnn-o-putine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f11.pmo.ee/lNu4efjEYJjq74HptSSGdTCRamI=/320x120/smart/nginx/o/2017/02/17/6352185t1hc504.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">«Самый могущественный человек в мире»: </span>в Кремле усомнились в объективности фильма CNN о Путине</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043851/samyj-moguwestvennyj-chelovek-v-mire-v-kremle-usomnilis-v-obektivnosti-filma-cnn-o-putine#comments" data-article="4043851">6</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044203"><a href="http://rus.postimees.ee/4044203/polskaja-prokuratura-vyzvala-na-dopros-predsedatelja-evrosoveta-donalda-tuska" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f7.pmo.ee/51UmWGGIVMNedKwzq6mPZmTnpFY=/320x120/smart/nginx/o/2017/03/13/6442931t1h8ffd.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Польская прокуратура вызвала на допрос председателя Евросовета Дональда Туска</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044175"><a href="http://prognoz.postimees.ee/4044175/vpechatljajuwee-video-sobaka-delaet-hozjajke-iskusstvennoe-dyhanie" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f12.pmo.ee/qgys1R1m4hYitLl6KqWIzTwnJO0=/369x190/smart/nginx/o/2017/03/13/6443515t1hb984.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Впечатляющее видео: </span>собака делает хозяйке искусственное дыхание</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044185"><a href="http://prognoz.postimees.ee/4044185/so-vtornika-zaprewen-vyhod-na-led-neskolkih-ozer" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f12.pmo.ee/-UU-ca0eK0YvfZEB99OpBRHV9HM=/265x190/smart/nginx/o/2013/10/04/2495111t1h4ebb.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Со вторника запрещен выход на лед нескольких озер</span></h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-16763904 movable">
<div class="groupConnectTop" style="background-color: rgb(255, 204, 0);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(255, 204, 0);">limon.ee</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(255, 204, 0);">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044187"><a href="http://limon.postimees.ee/4044187/jestoniju-v-jetom-godu-ozhidaet-uspeh-na-evrovidenii-bukmekery-soobwili-kakoe-mesto-my-v-jetot-raz-zajmem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f11.pmo.ee/69SsnAxiKnQ6gDNrhhbDxFNeoFM=/326x298/filters:focal(1027x501:1027x501)/nginx/o/2017/02/18/6355081t1hddf0.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Эстонию в этом году ожидает успех на «Евровидении»! Букмекеры сообщили, какое место мы в этот раз займем</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044163"><a href="http://limon.postimees.ee/4044163/boss-treboval-ot-podchinennogo-spravku-o-bolezni-i-togda-ego-vrach-napisal-jeto-pismo" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/vdplkj7p7Hi1xh01X9jZP5zNTP4=/320x120/smart/nginx/o/2017/03/13/6443489t1h9cb8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Босс требовал от подчиненного справку о болезни, и тогда его врач написал это письмо...</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044205"><a href="http://limon.postimees.ee/4044205/znakomtes-jeto-populjarnoe-tancevalnoe-radio-dfm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f7.pmo.ee/cdb0W-7HpndcKZbzaF3IgxZNm1w=/320x120/filters:focal(127x52:758x385)/nginx/o/2017/03/13/6443575t1h32ca.png"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Знакомьтесь! Это популярное танцевальное радио – DFM!</span></h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(255, 204, 0);"><div class="groupConnectBottom" style="border-color: rgb(255, 204, 0);"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044019"><a href="http://rus.postimees.ee/4044019/doloj-diety-priglashaem-prinjat-uchastie-v-nashem-novom-vkusnom-rozygryshe-uslovija-vnutri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f12.pmo.ee/h_9C6V3f549V8481h5gs7AUEwZ8=/318x198/smart/nginx/o/2017/03/13/6443015t1h5a11.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Долой диеты! Приглашаем принять участие в нашем новом вкусном розыгрыше (условия внутри)</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044189"><a href="http://rus.postimees.ee/4044189/konkurs-provalilsja-nikto-ne-hochet-sdavat-jestonii-v-arendu-samoupravljaemye-avtobusy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f11.pmo.ee/dQNbnQOqD7sHYvQD9TcnlvxnQn4=/318x198/filters:focal(1195x850:3170x2674)/nginx/o/2017/03/02/6399485t1h67a9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Конкурс провалился:</span> никто не хочет сдавать Эстонии в аренду самоуправляемые автобусы</span></h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044045"><a href="http://rus.postimees.ee/4044045/narushivshemu-jestonskuju-granicu-rybaku-udalos-sbezhat-v-rossiju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f11.pmo.ee/1KJiT6AcNQpbbCS_K0pqaHXV-8o=/208x208/smart/nginx/o/2017/03/13/6442995t1h25cb.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Нарушившему эстонскую границу рыбаку удалось сбежать в Россию</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4044045/narushivshemu-jestonskuju-granicu-rybaku-udalos-sbezhat-v-rossiju#comments" data-article="4044045">3</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043641"><a href="http://rus.postimees.ee/4043641/foto-v-rossii-zaderzhan-gruzovik-iz-jestonii-s-266-kilogrammami-narkotikov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f8.pmo.ee/tHYQtgXVbYzSE9pwB2Dr4bFOeRE=/208x208/smart/nginx/o/2017/03/13/6441641t1h035c.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Фото:</span> в России задержан грузовик из Эстонии с 266 килограммами наркотиков</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043641/foto-v-rossii-zaderzhan-gruzovik-iz-jestonii-s-266-kilogrammami-narkotikov#comments" data-article="4043641">2</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044141"><a href="http://rus.postimees.ee/4044141/nuzhno-li-stirat-vewi-kuplennye-v-magazine-pered-tem-kak-ih-nadet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f11.pmo.ee/6ooDCFEYlizcpP0rc8WKOoF05_U=/208x208/smart/nginx/o/2017/03/13/6443323t1h7418.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Нужно ли стирать вещи, купленные в магазине, перед тем, как их надеть?</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-15538290 movable">
<div class="groupConnectTop" style="background-color: rgb(237, 24, 114);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(237, 24, 114);">krasotka.ee</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(237, 24, 114);">
<div class="groupContent"><section class="frontBlock frontType8"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044073"><a href="http://krasotka.postimees.ee/4044073/galereja-fibit-pokazal-modnye-tendencii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f11.pmo.ee/HAt888tFTtFyPqwQ7HGvEeoDsTk=/318x209/smart/nginx/o/2017/03/13/6442013t1h58a1.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Галерея:</span> FIBIT показал модные тенденции</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044097"><a href="http://krasotka.postimees.ee/4044097/foto-river-island-predstavil-vesennjuju-kollekciju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f10.pmo.ee/F29Qf6ng3kTnRyTxSfB1HPqFRq0=/143x95/smart/nginx/o/2017/03/13/6442643t1h9d2a.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Фото: </span>River Island представил весеннюю коллекцию</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044049"><a href="http://krasotka.postimees.ee/4044049/pjat-domashnih-rastenij-dlja-lechenija-depressii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f12.pmo.ee/vuXd1m49BBHJE55oGUQItyq89Gk=/143x95/smart/nginx/o/2011/12/28/891374t1h3a04.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пять домашних растений для лечения депрессии</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043829"><a href="http://krasotka.postimees.ee/4043829/nepravilnyj-rezhim-sna-negativno-vlijaet-na-mozg-podrostkov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f8.pmo.ee/EKcPkskc4seHBkTi6vWwBPIHjb4=/143x95/smart/nginx/o/2014/09/22/3370101t1h467f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Неправильный режим сна негативно влияет на мозг</span></h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(237, 24, 114);"><div class="groupConnectBottom" style="border-color: rgb(237, 24, 114);"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043413"><a href="http://rus.postimees.ee/4043413/evgenij-kabanov-tehnologii-pozhirajut-mir" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="188" width="148" data-src="//f10.pmo.ee/wU8CN5XOs68yaFd1WdMmFBH-DPo=/148x188/filters:focal(0x87:1519x1390)/nginx/o/2017/03/13/6441951t1hfd5b.png"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional" data-article="4043413">«Приток русскоязычных на рынок IT неизбежен»</p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Евгений Кабанов:</span> технологии пожирают мир</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043413/evgenij-kabanov-tehnologii-pozhirajut-mir#comments" data-article="4043413">2</span>
</h1>
<p class="frontLead arrow" itemprop="description">«Технологический прорыв неизбежно приведет к росту социального напряжения. На государственном уровне пора начать готовиться к решению будущих проблем, задуматься о создании новых рабочих мест», - отметил Евгений Кабанов. </p></a></article></section><div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-16763904 movable">
<div class="groupConnectTop" style="background-color: rgb(255, 204, 0);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(255, 204, 0);">limon.ee</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(255, 204, 0);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043531"><a href="http://limon.postimees.ee/4043531/filipp-kirkorov-pokazal-tanec-ljubimoj-zhenwiny" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f10.pmo.ee/FRfPNqReFuZfH24iCMVWrUWKoiE=/208x208/smart/nginx/o/2016/03/25/5195119t1h4f75.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Филипп Киркоров показал танец любимой женщины</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044021"><a href="http://limon.postimees.ee/4044021/samojlovoj-predlozhili-otstegnut-koljasku-na-evrovidenii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f7.pmo.ee/VmDyUeqhRbMGZIjkFPFmLhkYz8E=/208x208/smart/nginx/o/2014/05/27/3065684t1hc3bc.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Самойловой предложили «отстегнуть коляску» на «Евровидении»</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044013"><a href="http://limon.postimees.ee/4044013/andrej-razin-o-smerti-syna-bol-utraty-nevynosima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f7.pmo.ee/atQOIKxqaxaQe5N3oC7txWoLpfE=/208x208/filters:focal(57x1:494x312)/nginx/o/2017/03/13/6442987t1he836.png"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Андрей Разин о смерти сына: </span>боль утраты невыносима</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(255, 204, 0);"><div class="groupConnectBottom" style="border-color: rgb(255, 204, 0);"></div></div>
<div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044135"><a href="http://rus.postimees.ee/4044135/pravitelstvo-turcii-poobewalo-vvesti-sankcii-protiv-niderlandov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f10.pmo.ee/yx2zV6UyWm77iiCJpp-rNKBRmbs=/326x298/smart/nginx/o/2017/03/12/6438501t1h0031.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Правительство Турции пообещало ввести санкции против Нидерландов</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044095"><a href="http://rus.postimees.ee/4044095/der-standard-v-rossii-rastet-propast-mezhdu-bogatymi-i-bednymi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/0m1qTfiMlKt-w0HsSn6SXiAfVEE=/320x120/smart/nginx/o/2016/08/15/5722861t1h0118.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Der Standard:</span> в России растет пропасть между богатыми и бедными<span class="frontComments dataLink" data-href="http://rus.postimees.ee/4044095/der-standard-v-rossii-rastet-propast-mezhdu-bogatymi-i-bednymi#comments" data-article="4044095">3</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044105"><a href="http://rus.postimees.ee/4044105/nazvany-desjat-gorodov-kotorye-mogut-prevratit-vash-otpusk-v-koshmar" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f11.pmo.ee/GWEUBHXPPBymfRvnnKDUOezPiwE=/320x120/smart/nginx/o/2013/09/04/2042033t1h1505.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Названы десять городов, которые могут превратить ваш отпуск в кошмар</span></h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044001"><a href="http://rus.postimees.ee/4044001/vo-vremja-draki-v-tapaskom-bare-postradal-policejskij" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f7.pmo.ee/MZyzw_vv1ba3sJCAfeHmWY899nk=/326x298/smart/nginx/o/2016/12/27/6207695t1hb95f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Во время драки в тапаском баре пострадал полицейский</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043991"><a href="http://rus.postimees.ee/4043991/jeksperiment-kak-reagirujut-ljudi-na-invalida-v-torgovom-centre" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f11.pmo.ee/cHfbtsviKHyueY-81eKj97EVIh8=/320x120/smart/nginx/o/2017/03/13/6442955t1hcce3.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Эксперимент:</span> как реагируют люди на инвалида в торговом центре<span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043991/jeksperiment-kak-reagirujut-ljudi-na-invalida-v-torgovom-centre#comments" data-article="4043991">2</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043299"><a href="http://rus.postimees.ee/4043299/v-ida-virumaa-stolknulis-passazhirskij-poezd-i-mashina-est-pogibshie" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/9aUEonn5EEeCVfKWRYlWE1PyqF0=/320x120/filters:focal(337x111:1010x607)/nginx/o/2017/03/12/6438493t1hf34a.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional" data-article="4043299">Дополнено в 07:04!</p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">В Ида-Вирумаа столкнулись пассажирский поезд и машина, есть погибшие</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043299/v-ida-virumaa-stolknulis-passazhirskij-poezd-i-mashina-est-pogibshie#comments" data-article="4043299">5</span>
</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044093"><a href="http://rus.postimees.ee/4044093/kartina-dnja-zaderzhanie-gruzovika-s-narkotikami-bratja-ubijcy-poluchili-15-let-i-sud-nad-byvshim-policejskim" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f11.pmo.ee/udKAN9L-hhv3pFSFAo8ZW_WtVbM=/369x190/smart/nginx/o/2017/03/13/6441643t1h915a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Картина дня: </span>задержание грузовика с наркотиками, братья-убийцы получили 15 лет и суд над бывшим полицейским</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044027"><a href="http://rus.postimees.ee/4044027/barselona-ocenila-predannost-lionelja-messi-v-40-millionov-evro" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f12.pmo.ee/fANbrRMylGqba2M7Fcbh6fXypLY=/265x190/smart/nginx/o/2017/03/09/6427797t1hb317.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">"Барселона" оценила преданность Лионеля Месси в 40 миллионов евро</span></h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-16763904 movable">
<div class="groupConnectTop" style="background-color: rgb(255, 204, 0);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(255, 204, 0);">limon.ee</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(255, 204, 0);">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043869"><a href="http://limon.postimees.ee/4043869/jurij-aksjuta-objasnil-pochemu-dlja-evrovidenija-vybrali-pevicu-na-invalidnoj-koljaske" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f10.pmo.ee/UAdY7epiTeFBYZUBUOLFdw_Qj-Y=/326x298/smart/nginx/o/2017/03/13/6441959t1hb69b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Юрий Аксюта объяснил, почему для «Евровидения» выбрали певицу на инвалидной коляске</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043949"><a href="http://limon.postimees.ee/4043949/nazvana-verojatnaja-prichina-smerti-16-letnego-syna-andreja-razina" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f7.pmo.ee/VaeHgEAxsvpGH1Bma2iOwjdMunU=/320x120/smart/nginx/o/2017/03/12/6437217t1h9c75.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Названа вероятная причина смерти 16-летнего сына Андрея Разина</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043893"><a href="http://limon.postimees.ee/4043893/novyj-klip-olgi-buzovoj-dovel-fanatov-do-slez-vzgljani-i-ty-video" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/FhgjuKU-pg60opY7jDhq_xiIRNw=/320x120/smart/nginx/o/2017/03/13/6442085t1h0c9c.png"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Новый клип Ольги Бузовой довел фанатов до слез. Взгляни и ты!</span><span class="frontComments dataLink" data-href="http://limon.postimees.ee/4043893/novyj-klip-olgi-buzovoj-dovel-fanatov-do-slez-vzgljani-i-ty-video#comments" data-article="4043893">1</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(255, 204, 0);"><div class="groupConnectBottom" style="border-color: rgb(255, 204, 0);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044043"><a href="http://rus.postimees.ee/4044043/povtorno-popavshijsja-na-rasprostranenii-detskoj-pornografii-muzhchina-poluchil-uslovnyj-srok" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f12.pmo.ee/8PPmSTjAf7jsEiyMKneWdXGwKOI=/326x298/smart/nginx/o/2011/09/15/750494t1h0c46.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Повторно попавшийся на распространении детской порнографии мужчина получил условный срок</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043771"><a href="http://rus.postimees.ee/4043771/do-i-posle-kak-umelica-iz-pjarnu-kvartiru-otremontirovala" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/lsvStQR7YdvVktzwbJ4KY47RTn8=/320x120/filters:focal(769x653:3933x2757)/nginx/o/2017/03/09/6426795t1hf0fa.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">До и после:</span> как умелица из Пярну квартиру отремонтировала<span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043771/do-i-posle-kak-umelica-iz-pjarnu-kvartiru-otremontirovala#comments" data-article="4043771">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043881"><a href="http://rus.postimees.ee/4043881/paradoks-4000-jestoncev-schitajut-sebja-jetnicheskimi-russkimi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/vpmkZn2Nj6H65bgllNlUBhI0qBc=/320x120/smart/nginx/o/2008/09/01/70292t1h3f2f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Парадокс:</span> 4000 эстонцев считают себя этническими русскими</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043881/paradoks-4000-jestoncev-schitajut-sebja-jetnicheskimi-russkimi#comments" data-article="4043881">5</span>
</h1></a></article></span></section><div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-15538290 movable">
<div class="groupConnectTop" style="background-color: rgb(237, 24, 114);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(237, 24, 114);">krasotka.ee</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(237, 24, 114);">
<div class="groupContent"><section class="frontBlock frontType6"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043823"><a href="http://krasotka.postimees.ee/4043823/jeksperty-oprobovali-shemu-rascheta-idealnoj-prodolzhitelnosti-solnechnyh-vann" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f7.pmo.ee/kGt-UqyJ1bbC-xlTG58uu3P4jic=/369x190/smart/nginx/o/2015/03/31/3923609t1h79df.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Эксперты опробовали схему расчета идеальной продолжительности солнечных ванн</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4044005"><a href="http://krasotka.postimees.ee/4044005/vrachi-nazvali-luchshie-produkty-dlja-zameny-sladostjam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f7.pmo.ee/z0tOGr2jAJf-WzK9MLbPEpklLvk=/265x190/filters:focal(695x235:6844x3586)/nginx/o/2017/02/17/6349971t1h1eb9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Врачи назвали лучшие продукты для замены сладостям</span></h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(237, 24, 114);"><div class="groupConnectBottom" style="border-color: rgb(237, 24, 114);"></div></div>
<div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-3837110 movable">
<div class="groupConnectTop" style="background-color: rgb(58, 140, 182);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(58, 140, 182);">русский театр</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(58, 140, 182);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4042041"><a href="http://rus.postimees.ee/4042041/evgenij-golikov-ten-senatora-makkarti-nad-viktoriej-ladynskoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f12.pmo.ee/XGpV6blnYPMApINdQfyUL5WroDI=/318x198/filters:focal(16x112:755x891)/nginx/o/2015/06/05/4150955t1h465a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Евгений Голиков. Тень сенатора Маккарти над Викторией Ладынской</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040317"><a href="http://rus.postimees.ee/4040317/viktorija-ladynskaja-pochemu-dvoe-iz-treh-chlenov-soveta-russkogo-teatra-socdemy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f9.pmo.ee/O0hD2PZZa0V-o8Ylmv_tJH5mMuM=/318x198/filters:focal(372x3:3322x2500)/nginx/o/2016/10/13/5950981t1hca99.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Виктория Ладынская:</span> почему двое из трех членов совета Русского театра – соцдемы?<span class="frontComments dataLink" data-href="http://rus.postimees.ee/4040317/viktorija-ladynskaja-pochemu-dvoe-iz-treh-chlenov-soveta-russkogo-teatra-socdemy#comments" data-article="4040317">5</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(58, 140, 182);"><div class="groupConnectBottom" style="border-color: rgb(58, 140, 182);"></div></div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043967"><a href="http://prognoz.postimees.ee/4043967/vo-vtornik-v-jestonii-budet-pasmurno-no-teplo" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f11.pmo.ee/2bS1mp1qp6hY04wpWyfPF-jRqG8=/208x208/smart/nginx/o/2013/05/14/1752128t1h8b2e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Во вторник в Эстонии будет пасмурно, но тепло</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043951"><a href="http://rus.postimees.ee/4043951/v-jestoniju-priedet-s-vizitom-ministr-oborony-polshi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f8.pmo.ee/bswVEoO88Lkvcy079wps-sViANY=/208x208/smart/nginx/o/2016/07/12/5613737t1had0e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">В Эстонию приедет с визитом министр обороны Польши</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043993"><a href="http://rus.postimees.ee/4043993/stoimost-nefti-opustilas-do-minimumov-konca-nojabrja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f7.pmo.ee/xDKyCVP_3Cb2jv-5iGHUSqlvqFA=/208x208/smart/nginx/o/2015/12/11/4787585t1h5bda.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Стоимость нефти опустилась до минимумов конца ноября<span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043993/stoimost-nefti-opustilas-do-minimumov-konca-nojabrja#comments" data-article="4043993">2</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043931"><a href="http://rus.postimees.ee/4043931/ty-ne-slyshish-menja-pjat-prichin-raznoglasij-mezhdu-zakazchikom-i-dizajnerom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f8.pmo.ee/Z6va3c25GzuOLXphtitNXlTExoQ=/326x298/smart/nginx/o/2017/03/13/6442639t1hadb3.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Ты не слышишь меня:</span> пять причин разногласий между заказчиком и дизайнером</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043943"><a href="http://rus.postimees.ee/4043943/sojuz-trezvosti-nazval-evgenija-osinovskogo-dejatelem-goda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/8aK-yy42-TWxkrJpawFwba2f5gA=/320x120/smart/nginx/o/2016/12/13/6168815t1h8ba0.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Союз трезвости назвал Евгения Осиновского деятелем года<span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043943/sojuz-trezvosti-nazval-evgenija-osinovskogo-dejatelem-goda#comments" data-article="4043943">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043537"><a href="http://rus.postimees.ee/4043537/zhutkoe-video-turisty-zasnjali-kak-ogromnye-volny-bjutsja-ob-okno-kajuty" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/qO_wlID9bqkSYJk6khRIW1_YIe8=/320x120/smart/nginx/o/2017/03/13/6441257t1h772b.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Жуткое видео: </span>туристы засняли, как огромные волны бьются об окно каюты</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043537/zhutkoe-video-turisty-zasnjali-kak-ogromnye-volny-bjutsja-ob-okno-kajuty#comments" data-article="4043537">2</span>
</h1></a></article></span></section><section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043933"><a href="http://rus.postimees.ee/4043933/video-japonskij-dom-s-finskim-intererom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f12.pmo.ee/YuFaIU9Z2DkrTSrU7styExDYqow=/150x150/smart/nginx/o/2017/03/12/6439383t1hb241.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Видео:</span> японский дом с финским интерьером</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043969"><a href="http://rus.postimees.ee/4043969/nyrnite-v-podsolnuhi-van-goga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f12.pmo.ee/Gb7dR94jOzVwNt0hwEbRpET1hL4=/150x150/filters:focal(842x247:4736x2374)/nginx/o/2017/03/13/6442129t1hd03e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Нырните в подсолнухи ван Гога!</span></h1></a></article></span></section><div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-15538290 movable">
<div class="groupConnectTop" style="background-color: rgb(237, 24, 114);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(237, 24, 114);">krasotka.ee</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(237, 24, 114);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043857"><a href="http://krasotka.postimees.ee/4043857/galereja-vot-kak-nado-odevatsja-jetoj-vesnoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f8.pmo.ee/UVoHfqIOxcQ2JwLXa2DFicC-u7E=/208x208/filters:focal(239x286:714x674)/nginx/o/2017/03/12/6436125t1hb0ac.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Галерея: </span>вот как надо одеваться этой весной</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043997"><a href="http://krasotka.postimees.ee/4043997/pjat-vewej-o-varikoze-kotorye-dolzhen-znat-kazhdyj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f12.pmo.ee/1QHF75B3_F27FFfsYkZ15nQMsqM=/208x208/smart/nginx/o/2015/10/19/4611905t1h1de8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пять вещей о варикозе, которые должен знать каждый</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043921"><a href="http://krasotka.postimees.ee/4043921/foto-narjady-dlja-samyh-malenkih-modnikov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f12.pmo.ee/CKT95p4AXVUII_s_HLOvXnbxF2Y=/208x208/filters:focal(229x42:817x722)/nginx/o/2017/03/13/6441113t1hcb95.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Фото: </span>наряды для самых маленьких модников</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(237, 24, 114);"><div class="groupConnectBottom" style="border-color: rgb(237, 24, 114);"></div></div>
<div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-16763904 movable">
<div class="groupConnectTop" style="background-color: rgb(255, 204, 0);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(255, 204, 0);">limon.ee</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(255, 204, 0);">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043805"><a href="http://limon.postimees.ee/4043805/devushka-iz-reklamy-vsego-vot-kak-na-samom-dele-zhivet-aktrisa-snjavshajasja-v-sotnjah-rolikov-foto-video" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f9.pmo.ee/xJuyO-qG8QWZdkGNCCk9-4jWaqo=/326x298/smart/nginx/o/2017/03/13/6441913t1h96f7.png"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Девушка из рекламы всего:</span> вот как на самом деле живет актриса, снявшаяся в сотнях роликов</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043803"><a href="http://limon.postimees.ee/4043803/pevicu-ot-rossii-na-evrovidenii-juliju-samojlovu-mogut-ne-pustit-na-ukrainu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/BkdOwVf0ZdijkeKiL3v8odHO5Ao=/320x120/smart/nginx/o/2017/03/12/6439389t1h092f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Певицу от России на «Евровидении» Юлию Самойлову могут не пустить на Украину</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043853"><a href="http://limon.postimees.ee/4043853/chto-stalo-s-76-letnej-zvezdoj-brilliantovoj-ruki-svetlanoj-svetlichnoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/ZtYXxIyEKywrVA6xyqbtGj0qbLc=/320x120/filters:focal(486x319:3590x2460)/nginx/o/2011/10/11/787770t1h4407.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Что стало с 76-летней звездой «Бриллиантовой руки» Светланой Светличной</span><span class="frontComments dataLink" data-href="http://limon.postimees.ee/4043853/chto-stalo-s-76-letnej-zvezdoj-brilliantovoj-ruki-svetlanoj-svetlichnoj#comments" data-article="4043853">1</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(255, 204, 0);"><div class="groupConnectBottom" style="border-color: rgb(255, 204, 0);"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043863"><a href="http://rus.postimees.ee/4043863/in-memoriam-boris-shtejn-1933-2017" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f9.pmo.ee/8zGzzdRVJAj6qsW6RHs5BGv2NYM=/648x298/filters:focal(0x21:360x307)/nginx/o/2017/03/13/6441939t1ha68e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">In memoriam. Борис Штейн (1933 - 2017)</h1>
<p class="frontLead arrow" itemprop="description"><strong>8 марта после тяжелой болезни скончался поэт Борис Самуилович Штейн, чья жизнь неразрывно связана с Эстонией. О Борисе Штейне пишет главный редактор журнала «Таллинн» Нелли Абашина-Мельц.</strong></p></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043905"><a href="http://rus.postimees.ee/4043905/zavtra-v-jestonii-vyvesjat-gosudarstvennye-flagi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f7.pmo.ee/cxGMe7TVcudLNDKrOXUF72CZyng=/318x209/smart/nginx/o/2016/02/23/5079295t1hd950.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.8em; line-height:1.1em">Завтра в Эстонии вывесят государственные флаги</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043905/zavtra-v-jestonii-vyvesjat-gosudarstvennye-flagi#comments" data-article="4043905">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043837"><a href="http://rus.postimees.ee/4043837/v-proshlom-godu-pribyl-bigbank-sostavila-pochti-12-mln-evro" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f8.pmo.ee/EugJV-sithrUhJGSeHsX-5x32IQ=/143x95/smart/nginx/o/2016/01/18/4885179t1h99dc.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Прибыль Bigbank составила почти 12 млн евро</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043595"><a href="http://rus.postimees.ee/4043595/virus-iz-saraja-svalil-zhenwinu-s-nog" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f10.pmo.ee/5cnUqP1LWbwFIz4eSEpBQP_LbWo=/143x95/filters:focal(2373x530:3911x1977)/nginx/o/2017/03/12/6437789t1h2b28.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Вирус из сарая свалил женщину с ног</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043815"><a href="http://rus.postimees.ee/4043815/odna-iz-ulic-starogo-goroda-zakryvaetsja-na-remont" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f11.pmo.ee/UPe7WaUxo5aCKmaVUdULaen1D6g=/143x95/filters:focal(1141x929:4131x3447)/nginx/o/2017/03/13/6441909t1he411.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Одна из улиц Старого города закрывается на ремонт</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043725"><a href="http://rus.postimees.ee/4043725/na-plite-prigorela-eda-na-polu-bez-soznanija-lezhal-muzhchina" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f11.pmo.ee/c8W1-AWZ_Lgxnc3X90h9vSSmW6A=/208x208/smart/nginx/o/2016/02/10/5030851t1h8e0f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">На плите пригорела еда, на полу без сознания лежал мужчина</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043707"><a href="http://rus.postimees.ee/4043707/zhestokoe-ubijstvo-v-mustamjaje-obvinjaemye-poluchili-po-14-let-tjurmy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f9.pmo.ee/fBLb86blwVIfmnv5yCN2Zv39sXU=/208x208/smart/nginx/o/2015/03/05/3837949t1h650b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Жестокое убийство в Мустамяэ:</span> обвиняемые получили по 14 лет тюрьмы </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043727"><a href="http://rus.postimees.ee/4043727/foto-zhiloj-dom-stal-obvaloopasnym-posle-vzryva-v-kotelnoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f11.pmo.ee/Q1_nnHM4jgHXvmOWnd46Eq_ORPE=/208x208/smart/nginx/o/2017/03/11/6434633t1habc1.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Фото: </span>жилой дом стал обвалоопасным после взрыва в котельной </span></h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043053"><a href="http://rus.postimees.ee/4043053/foto-i-video-byvshij-policejskij-obvinjaemyj-v-ubijstve-otricaet-svoju-vinu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f12.pmo.ee/SswVuh0lEJdmP6dXkY-uno4Le4E=/326x298/smart/nginx/o/2017/03/13/6441357t1h0443.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Фото и видео: </span>бывший полицейский, обвиняемый в убийстве, отрицает свою вину</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043693"><a href="http://prognoz.postimees.ee/4043693/budte-ostorozhny-guljaja-po-lesu-golodnye-i-ozloblennye-medvedi-prosnulis-ot-zimnej-spjachki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/_4f9L6A-IxeR2TLcinGbeIrJXhA=/320x120/filters:focal(0x0:1611x1050)/nginx/o/2011/08/15/708534t1h0f75.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Будьте осторожны, гуляя по лесу! Голодные и озлобленные медведи проснулись от зимней спячки</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043615"><a href="http://rus.postimees.ee/4043615/foto-i-video-bratja-ubijcy-poluchili-15-let-tjurmy-za-zhestokuju-raspravu-nad-taksistom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/z989fNUXirsNf_h3znu-2i5gE0M=/320x120/filters:focal(659x340:4917x3512)/nginx/o/2017/03/13/6441381t1h9238.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Фото и видео:</span> братья-убийцы получили 15 лет тюрьмы за жестокую расправу над таксистом</span></h1></a></article></span></section><div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-16763904 movable">
<div class="groupConnectTop" style="background-color: rgb(255, 204, 0);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(255, 204, 0);">limon.ee</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(255, 204, 0);">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043581"><a href="http://limon.postimees.ee/4043581/bolshe-glamura-jestonskie-zvezdy-blistali-na-krasnoj-dorozhke-premii-efta-galereja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f9.pmo.ee/vNGSfj9X-t9QT0zZjFJU5SlHdRY=/326x298/smart/nginx/o/2017/03/13/6440567t1h3164.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Больше гламура! Эстонские звезды блистали на красной дорожке премии EFTA</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043733"><a href="http://limon.postimees.ee/4043733/vot-zachem-nuzhen-pompon-na-shapke-sporim-vy-ne-podozrevali-o-ego-istinnom-naznachenii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/9IAjQ8dlYd7T4lUQVRqHrZmUyMM=/320x120/smart/nginx/o/2017/03/13/6441705t1h076e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Вот зачем нужен помпон на шапке! Спорим, вы не подозревали о его истинном назначении?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043671"><a href="http://limon.postimees.ee/4043671/sobchak-i-vitorgan-pokazali-trenirovku-puhlenkogo-syna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f9.pmo.ee/PsxkCzC_jOUMWkgAIGtAe4yNrNU=/320x120/smart/nginx/o/2016/12/28/6209113t1h76b6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Собчак и Виторган показали тренировку пухленького сына</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(255, 204, 0);"><div class="groupConnectBottom" style="border-color: rgb(255, 204, 0);"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043775"><a href="http://rus.postimees.ee/4043775/sovetnik-glavy-mvd-ukrainy-predlozhil-vernut-smertnuju-kazn" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f12.pmo.ee/ATjQnDVsZb40fYqOFZbPh4tzAc0=/318x198/smart/nginx/o/2008/10/14/83330t1h16c2.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Советник главы МВД Украины предложил вернуть смертную казнь</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043777"><a href="http://rus.postimees.ee/4043777/junisef-soobwil-o-rekordnom-chisle-zhertv-sredi-detej-v-sirii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f10.pmo.ee/jdx82xz9ol1h4lzqf79i0obNFmQ=/318x198/smart/nginx/o/2016/10/27/6007139t1h7969.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">ЮНИСЕФ сообщил о рекордном числе жертв среди детей в Сирии</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043723"><a href="http://rus.postimees.ee/4043723/koncern-eesti-meedia-stanet-sponsorom-kelli-sildaru-i-sojuza-lyzhnogo-sporta-jestonii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f10.pmo.ee/anwafk9LOzi8q1r8s84thjYrLpQ=/369x190/smart/nginx/o/2017/03/10/6432071t1h3c75.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em">Концерн Eesti Meedia станет спонсором Келли Сильдару и Союза лыжного спорта Эстонии</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043723/koncern-eesti-meedia-stanet-sponsorom-kelli-sildaru-i-sojuza-lyzhnogo-sporta-jestonii#comments" data-article="4043723">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043799"><a href="http://rus.postimees.ee/4043799/video-vylet-i-proezd-po-parkovke-mika-na-ralli-meksiki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f11.pmo.ee/dLkmiEwOEALmxhvBXmLPblXzW1U=/265x190/smart/nginx/o/2017/03/13/6441027t1h6cb1.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Видео: вылет и проезд по парковке Мика на "Ралли Мексики"</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043859"><a href="http://rus.postimees.ee/4043859/tallinn-vhodit-v-top-3-gorodov-dlja-puteshestvij-s-detmi-v-vesennie-shkolnye-kanikuly" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f11.pmo.ee/NrqnUIMCaOYZ-f0adzfGSgIWO00=/326x298/smart/nginx/o/2016/01/04/4850569t1hffc8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Таллинн входит в топ-3 городов для путешествий с детьми в весенние школьные каникулы</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043705"><a href="http://rus.postimees.ee/4043705/obem-nalichnyh-deneg-dostig-v-jestonii-urovnja-proshlogo-jekonomicheskogo-buma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f7.pmo.ee/zsGn_hLWj5AMgxaJQ7pFDEpd7r0=/320x120/smart/nginx/o/2017/01/19/6262797t1h0f73.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Объем наличных денег достиг в Эстонии уровня прошлого экономического бума </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043699"><a href="http://rus.postimees.ee/4043699/antibiotiki-mogut-povredit-legkim-malenkogo-rebenka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/RcpQWjl4Vb-BfwOm2HTWNapDtH4=/320x120/smart/nginx/o/2015/11/16/4704575t1hf36b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Антибиотики могут повредить легким маленького ребенка</span></h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043695"><a href="http://rus.postimees.ee/4043695/foto-gde-ljubiteli-antikvarnoj-mebeli-mogut-ee-najti-dlja-sozdanija-stilnogo-interera" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f11.pmo.ee/dHvycjcxAXhq6PlM09iRd_i3nxM=/326x298/smart/nginx/o/2017/03/10/6431269t1hde7b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Фото: </span>где любители антикварной мебели могут ее найти для создания стильного интерьера?</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043599"><a href="http://rus.postimees.ee/4043599/jetot-dom-postroen-v-rossii-za-odni-sutki-foto-i-video" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f9.pmo.ee/WSgPIslWgxYNxQPmD2D-XAXJ2Zo=/320x120/smart/nginx/o/2017/03/09/6424875t1hb534.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Этот дом построен в России за одни сутки: <span style="color:rgb(218, 74, 56)">фото и видео</span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043675"><a href="http://rus.postimees.ee/4043675/galereja-romanticheskaja-kvartira-v-dome-carskogo-vremeni-v-kadriorge" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/nJeZ5t1Pa7rVfJ9Ba1_kkWSZf-o=/320x120/smart/nginx/o/2017/03/10/6432225t1h5216.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Галерея:</span> романтическая квартира в доме царского времени в Кадриорге</span></h1></a></article></span></section><div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-16763904 movable">
<div class="groupConnectTop" style="background-color: rgb(255, 204, 0);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(255, 204, 0);">limon.ee</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(255, 204, 0);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043387"><a href="http://limon.postimees.ee/4043387/komu-segodnja-neskazanno-povezet-chitaj-goroskop-na-13-marta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f8.pmo.ee/fQcSWwLD4VshqIJB2xe2g1oFdEU=/208x208/smart/nginx/o/2017/02/28/6394097t1h757b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Кому сегодня несказанно повезет? Читай гороскоп на 13 марта!</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043527"><a href="http://limon.postimees.ee/4043527/smotri-nadezhda-savchenko-oshelomila-set-rezkoj-smenoj-imidzha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f12.pmo.ee/qAnJqWnWXnJxZdC_2FemzsJdnsc=/208x208/smart/nginx/o/2017/03/13/6441249t1h0596.png"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Смотри:</span> Надежда Савченко ошеломила Сеть резкой сменой имиджа</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043617"><a href="http://limon.postimees.ee/4043617/video-poklonskaja-sygrala-na-rojale-i-spela-murku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f10.pmo.ee/OCR4asB3pN94froJmb8z7FE4Sk4=/208x208/smart/nginx/o/2014/03/25/2913926t1h1285.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Видео:</span> Поклонская сыграла на рояле и спела «Мурку»</span><span class="frontComments dataLink" data-href="http://limon.postimees.ee/4043617/video-poklonskaja-sygrala-na-rojale-i-spela-murku#comments" data-article="4043617">3</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(255, 204, 0);"><div class="groupConnectBottom" style="border-color: rgb(255, 204, 0);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043579"><a href="http://rus.postimees.ee/4043579/mozhno-li-otkosit-ot-armii-na-zakonnyh-osnovanijah-i-chto-budet-esli-prizyvnik-uklonjaetsja-ot-sluzhby-nezakonno" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f7.pmo.ee/72ZRwWCTXAJd9C6aEwOq5O0eHMw=/326x298/filters:focal(126x309:4396x2716)/nginx/o/2016/07/04/5576745t1h8b36.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em">Можно ли откосить от армии на законных основаниях, и что будет, если призывник уклоняется от службы незаконно</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043579/mozhno-li-otkosit-ot-armii-na-zakonnyh-osnovanijah-i-chto-budet-esli-prizyvnik-uklonjaetsja-ot-sluzhby-nezakonno#comments" data-article="4043579">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043651"><a href="http://rus.postimees.ee/4043651/na-ostrie-est-li-u-nas-cenzura-i-chego-u-nas-nikogda-ne-pokazhut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/j21idoFXuVKgWMej6BR67oSzKVU=/320x120/filters:focal(152x55:5183x3457)/nginx/o/2017/03/03/6402189t1h8bd2.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">"На острие":</span> есть ли у нас цензура и чего у нас никогда не покажут?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043607"><a href="http://rus.postimees.ee/4043607/kaspersky-lab-vyjasnila-na-chto-gotovy-pojti-muzhchiny-i-zhenwiny-radi-lajkov-v-socialnyh-setjah" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/p7d4XSYGgiu71OScnNmwhoxfTDY=/320x120/smart/nginx/o/2011/05/17/585988t1h33b9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">На что готовы пойти мужчины и женщины ради лайков в социальных сетях</span></h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043677"><a href="http://rus.postimees.ee/4043677/vladelec-vyletevshej-v-kjuvet-mashiny-trebuet-kompensacii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f12.pmo.ee/Os7tfddWEV1zD5f2Uew1j-DMSJs=/326x298/filters:focal(423x1826:2335x3045)/nginx/o/2017/03/13/6441373t1he766.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Владелец вылетевшей в кювет машины требует компенсации</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043399"><a href="http://limon.postimees.ee/4043399/stalo-izvestno-kto-poedet-na-evrovidenie-ot-rossii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/BkdOwVf0ZdijkeKiL3v8odHO5Ao=/320x120/smart/nginx/o/2017/03/12/6439389t1h092f.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Стало известно, кто поедет на «Евровидение» от России</span><span class="frontComments dataLink" data-href="http://limon.postimees.ee/4043399/stalo-izvestno-kto-poedet-na-evrovidenie-ot-rossii#comments" data-article="4043399">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043495"><a href="http://rus.postimees.ee/4043495/mjaso-s-gnoem-zhenwina-pokazala-v-facebook-svoju-otvratitelnuju-pokupku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f11.pmo.ee/p2BYOUtJR6a174-ikHemW0YMQWM=/320x120/smart/nginx/o/2017/03/12/6436653t1hf731.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Мясо с гноем:</span> женщина показала в Facebook свою отвратительную покупку </span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043495/mjaso-s-gnoem-zhenwina-pokazala-v-facebook-svoju-otvratitelnuju-pokupku#comments" data-article="4043495">1</span>
</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043469"><a href="http://rus.postimees.ee/4043469/cenovaja-garantija-prisma-otdast-produkty-besplatno-esli-u-konkurentov-oni-stojat-deshevle" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f11.pmo.ee/qgF3pCo_DwDlCgHH2Cl-qdTcjLs=/326x298/smart/nginx/o/2015/05/08/4043659t1hfad0.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">«Ценовая гарантия»: </span>Prisma отдаст продукты бесплатно, если у конкурентов они стоят дешевле</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043567"><a href="http://rus.postimees.ee/4043567/samye-deshevye-aviarejsy-iz-tallinna-v-bremen-za-30-evro" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/r4__HRvkdYbUw8MXVYydi16Nat8=/320x120/filters:focal(939x0:6224x4462)/nginx/o/2017/03/13/6441313t1h7ab6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Самые дешевые авиарейсы: </span>из Таллинна в Бремен за 30 евро!</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043557"><a href="http://rus.postimees.ee/4043557/v-tallinne-mashina-vrezalas-v-dorozhnoe-ograzhdenie-postradal-voditel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f11.pmo.ee/Tb-6P_o_m2brb9Ec9OtfkMucuuw=/320x120/smart/nginx/o/2013/10/15/2543066t1h8ad4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">В Таллинне машина врезалась в дорожное ограждение, пострадал водитель</h1></a></article></span></section><div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-16763904 movable">
<div class="groupConnectTop" style="background-color: rgb(255, 204, 0);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(255, 204, 0);">limon.ee</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(255, 204, 0);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043551"><a href="http://limon.postimees.ee/4043551/tragedija-i-mechta-julii-samojlovoj-kak-ljubimica-ally-pugachevoj-popala-na-evrovidenie" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f12.pmo.ee/CEMt_Xkf30IwL84ZJ4grCx8xfIY=/318x198/filters:focal(190x137:670x405)/nginx/o/2017/03/13/6441291t1h7cf4.png"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Трагедия и мечта Юлии Самойловой: </span>как любимица Аллы Пугачевой попала на «Евровидение»?</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043505"><a href="http://limon.postimees.ee/4043505/filipp-kirkorov-objasnil-pochemu-imenno-julija-samojlova-predstavit-rossiju-na-evrovidenii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f9.pmo.ee/Je0qq9_362j5Gi18DN4evkcUS6A=/318x198/smart/nginx/o/2016/05/15/5389235t1had19.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.8em; line-height:1.1em">Филипп Киркоров объяснил, почему именно Юлия Самойлова представит Россию на «Евровидении»</span><span class="frontComments dataLink" data-href="http://limon.postimees.ee/4043505/filipp-kirkorov-objasnil-pochemu-imenno-julija-samojlova-predstavit-rossiju-na-evrovidenii#comments" data-article="4043505">2</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(255, 204, 0);"><div class="groupConnectBottom" style="border-color: rgb(255, 204, 0);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041969"><a href="http://rus.postimees.ee/4041969/smotrite-maket-narvitjanam-predlozhili-novyj-minimalisticheskij-fontan-kotoryj-stroit-ne-sobirajutsja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f9.pmo.ee/1L137cwslnlwErinVzTDbjHED98=/326x298/smart/nginx/o/2017/03/10/6432365t1hd112.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Нарвитянам предложили новый минималистический фонтан, который строить не собираются</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043407"><a href="http://rus.postimees.ee/4043407/samolet-letevshij-iz-parizha-v-peterburg-vynuzhdenno-prizemlilsja-v-tallinne" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/jiY_w0ePBKhRg3XvuUV72BCqtAU=/320x120/smart/nginx/o/2015/11/06/4669573t1hfdc8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Самолет, летевший из Парижа в Петербург, вынужденно приземлился в Таллинне</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4043583"><a href="http://rus.postimees.ee/4043583/omniva-zakroet-neskolko-pochtovyh-otdelenij" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f7.pmo.ee/HpZOde70WaCMeWysjjlJwzQXbZo=/320x120/smart/nginx/o/2015/11/30/4754773t1h8cf8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Omniva закроет несколько почтовых отделений <span class="frontComments dataLink" data-href="http://rus.postimees.ee/4043583/omniva-zakroet-neskolko-pochtovyh-otdelenij#comments" data-article="4043583">1</span>
</h1></a></article></span></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder=""><input type="hidden" name="section" value="455"><button class="searchButton" type="submit"></button></form></section><div class="subscLinkBlock"></div><div class="rusContact"><p class="rusBlockHeader">Связь с редакцией</p><p class="rusPhoneNumbers">тел. 6662521, 6662377</p><a href="/vihje" class="rusSendHint">Пришли новость</a></div><div class="dfp_ad" id="dfp58c6d0fb1cf83"><script>googletag.cmd.push(function() { googletag.display("dfp58c6d0fb1cf83"); });</script></div><div class="dfp_ad" id="dfp58c6d0fb1cff7"><script>googletag.cmd.push(function() { googletag.display("dfp58c6d0fb1cff7"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://rus.postimees.ee/uudised">Хроника</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">19:00</div><div class="heading"><a href="http://rus.postimees.ee/4044015/rossijskij-professor-putin-budet-pravit-ewe-dolgo">Российский профессор: Путин будет править еще долго</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:56</div><div class="heading"><a href="http://rus.postimees.ee/4044683/konkurs-na-proekt-rekonstrukcii-gorholla-priznan-nedejstvitelnym">Конкурс на проект реконструкции Горхолла признан недействительным</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:55</div><div class="heading"><a href="http://rus.postimees.ee/4044681/pervyj-jelektrokar-volvo-proedet-bez-podzarjadki-400-kilometrov">Первый электрокар Volvo проедет без подзарядки 400 километров</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:55</div><div class="heading"><a href="http://limon.postimees.ee/4044645/populjarnogo-rossijskogo-aktera-dmitrija-orlova-prinjali-v-tallinne-za-vora">Популярного российского актера Дмитрия Орлова приняли в Таллинне за вора</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:48</div><div class="heading"><a href="http://rus.postimees.ee/4044671/putin-i-jerdogan-ispytanie-druzhby">Путин и Эрдоган: испытание дружбы</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:45</div><div class="heading"><a href="http://rus.postimees.ee/4044667/flagmany-nokia-vse-zhe-mogut-poluchit-optiku-carl-zeiss">Флагманы Nokia все же могут получить оптику Carl Zeiss</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:43</div><div class="heading"><a href="http://krasotka.postimees.ee/4044509/klassicheskij-recept-sousa-tartar-hochetsja-gotovit-ego-kazhdyj-den">Классический рецепт соуса тартар. Хочется готовить его каждый день!</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:39</div><div class="heading"><a href="http://rus.postimees.ee/4044655/na-shosse-tallinn-narva-gruzovik-vrezalsja-v-legkovushku-postradali-dva-cheloveka">На шоссе Таллинн - Нарва грузовик врезался в легковушку: пострадали два человека</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:32</div><div class="heading"><a href="http://rus.postimees.ee/4044639/pokazanija-svidetelja-byvshij-policejskij-spal-na-trupe-zhertvy">Показания свидетеля: бывший полицейский спал на трупе жертвы </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:32</div><div class="heading"><a href="http://limon.postimees.ee/4044563/neverojatno-evrovidenie-spaslo-jestonskij-telekanal-etv-ot-bankrotstva">Невероятно! «Евровидение» спасло эстонский телеканал ETV от банкротства</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:30</div><div class="heading"><a href="http://rus.postimees.ee/4044109/amerikanskie-turisty-pokorjajut-rossiju">Американские туристы покоряют Россию</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:21</div><div class="heading"><a href="http://krasotka.postimees.ee/4044471/seksualnost-po-znaku-zodiaka-uznaj-kakaja-ty-v-posteli">Сексуальность по знаку Зодиака: узнай, какая ты в постели</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:19</div><div class="heading"><a href="http://rus.postimees.ee/4044603/jeks-prezident-egipta-mubarak-vskore-vyjdet-na-svobodu">Экс-президент Египта Мубарак вскоре выйдет на свободу</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:08</div><div class="heading"><a href="http://limon.postimees.ee/4044513/jeto-tak-vozbuzhdaet-solistka-serebro-obnazhilas-v-lesu">Это так возбуждает! Солистка Serebro обнажилась в лесу</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:00</div><div class="heading"><a href="http://krasotka.postimees.ee/4044455/vosem-oshibok-v-uhode-za-volosami">Восемь ошибок в уходе за волосами</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:57</div><div class="heading"><a href="http://rus.postimees.ee/4044557/novaja-gazeta-v-chechne-po-podozreniju-v-svjazjah-s-ig-massovo-zaderzhivajut-nesovershennoletnih">"Новая газета": в Чечне по подозрению в связях с ИГ массово задерживают несовершеннолетних</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:56</div><div class="heading"><a href="http://rus.postimees.ee/4044553/gazprom-soglasilsja-uluchshit-uslovija-postavok-gaza-v-jestoniju">"Газпром" согласился улучшить условия поставок газа в Эстонию</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:52</div><div class="heading"><a href="http://limon.postimees.ee/4044503/intuit-ilona-kaldre-v-jefire-etv-ja-nikomu-nichego-ne-dolzhna-dolzhny-politiki-uchitelja-i-vrachi">Интуит Илона Калдре в эфире ETV+: я никому ничего не должна. Должны политики, учителя и врачи</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:46</div><div class="heading"><a href="http://rus.postimees.ee/4044527/finskij-jokerit-prodolzhit-vystupat-v-khl-v-sledujuwem-sezone">Финский «Йокерит» продолжит выступать в КХЛ в следующем сезоне</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:42</div><div class="heading"><a href="http://krasotka.postimees.ee/4044375/uchenye-predlozhili-beremennym-pet-kolybelnye-svoemu-zhivotu">Ученые предложили беременным петь колыбельные своему животу</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://rus.postimees.ee/uudised" class="allNews">Все новости</a></div></section><!-- Rus lugemissoovitus--><div class="dfp_ad" id="dfp58c6d0fb1d06d"><script>googletag.cmd.push(function() { googletag.display("dfp58c6d0fb1d06d"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://limon.postimees.ee/rubriik/933">Limon<span class="showMore">Целиком<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://limon.postimees.ee/4044475/shurygina-posle-takogo-otdyhaet-shkolniki-vylozhili-v-set-video-seksa-s-nesovershennoletnej" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f9.pmo.ee/ZGHJfr-BhWVVbjbBRWHDmkGIu58=/312x143/smart/nginx/o/2017/03/13/6444703t1h7a30.jpg" alt="Шурыгина после такого отдыхает! Школьники выложили в Сеть видео секса с несовершеннолетней" width="312" height="143"></a><h1 class="title"><a href="http://limon.postimees.ee/4044475/shurygina-posle-takogo-otdyhaet-shkolniki-vylozhili-v-set-video-seksa-s-nesovershennoletnej">Шурыгина после такого отдыхает! Школьники выложили в Сеть видео секса с несовершеннолетней</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://limon.postimees.ee/4044491/smotri-limon-live-uzhe-14-marta-populjarnye-artisty-kiraz-i-dms-predstavjat-superhit-vopreki" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f8.pmo.ee/8OZIOh4It4hKuKNcwgARWXbKx3w=/152x94/filters:focal(0x113:900x754)/nginx/o/2017/03/13/6444717t1h9e9a.png" alt="Смотри Limon LIVE уже 14 марта! Популярные артисты Kiraz и DMS представят суперхит «Вопреки»" width="152" height="94"></a><h1 class="title"><a href="http://limon.postimees.ee/4044491/smotri-limon-live-uzhe-14-marta-populjarnye-artisty-kiraz-i-dms-predstavjat-superhit-vopreki">Смотри Limon LIVE уже 14 марта! Популярные артисты Kiraz и DMS представят суперхит «Вопреки»</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://limon.postimees.ee/4044513/jeto-tak-vozbuzhdaet-solistka-serebro-obnazhilas-v-lesu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f9.pmo.ee/i4PYrJU_Y4nq6xi3NvuaOc_WFEg=/152x94/smart/nginx/o/2017/01/17/6256771t1h0c83.jpg" alt="Это так возбуждает! Солистка Serebro обнажилась в лесу" width="152" height="94"></a><h1 class="title"><a href="http://limon.postimees.ee/4044513/jeto-tak-vozbuzhdaet-solistka-serebro-obnazhilas-v-lesu">Это так возбуждает! Солистка Serebro обнажилась в лесу</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:55</div><div class="heading"><a href="http://limon.postimees.ee/4044645/populjarnogo-rossijskogo-aktera-dmitrija-orlova-prinjali-v-tallinne-za-vora">Популярного российского актера Дмитрия Орлова приняли в Таллинне за вора</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:32</div><div class="heading"><a href="http://limon.postimees.ee/4044563/neverojatno-evrovidenie-spaslo-jestonskij-telekanal-etv-ot-bankrotstva">Невероятно! «Евровидение» спасло эстонский телеканал ETV от банкротства</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">17:52</div><div class="heading"><a href="http://limon.postimees.ee/4044503/intuit-ilona-kaldre-v-jefire-etv-ja-nikomu-nichego-ne-dolzhna-dolzhny-politiki-uchitelja-i-vrachi">Интуит Илона Калдре в эфире ETV+: я никому ничего не должна. Должны политики, учителя и врачи</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:59</div><div class="heading"><a href="http://limon.postimees.ee/4044427/video-5000-poklonnikov-podpevali-olegu-gazmanovu-na-koncerte-v-tallinne-pevec-blagodarit-stolicu-jestonii-za-teplyj-priem">Видео: 5000 поклонников подпевали Олегу Газманову на концерте в Таллинне! Певец благодарит столицу Эстонии за теплый прием</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--limon 933 --><iframe src="http://f.pmo.ee/s/narodnoe_radio/index.html" width="100%" height="430px" scrolling="no" class="noTransform" style="border: none;"></iframe><section class="textSection mixedSection"><span class="sectionBorder color_ca018f"></span><header><a href="http://krasotka.postimees.ee/rubriik/2099">Krasotka<span class="showMore">Целиком<span class="whiteArrow color_ca018f"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://krasotka.postimees.ee/4036279/vau-otvette-na-vopros-i-vyigrajte-shikarnyj-podarochnyj-nabor-ot-tartu-kaubamaja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f11.pmo.ee/mclj77lubmsNKJwf4j0uR1fZySo=/312x143/smart/nginx/o/2017/03/06/6413953t1hb95d.jpg" alt="Вау! Ответьте на вопрос и выиграйте шикарный подарочный набор от Tartu Kaubamaja" width="312" height="143"></a><h1 class="title"><a href="http://krasotka.postimees.ee/4036279/vau-otvette-na-vopros-i-vyigrajte-shikarnyj-podarochnyj-nabor-ot-tartu-kaubamaja">Вау! Ответьте на вопрос и выиграйте шикарный подарочный набор от Tartu Kaubamaja</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://krasotka.postimees.ee/4035849/vyigrajte-posewenie-seminara-tendencii-sezona-vesna-leto-2017-v-cvete-odezhde-i-v-makijazhe-i-budte-v-trende" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f10.pmo.ee/OOw9h-ttF6HN3-pRszpkKBkfEUk=/152x94/filters:focal(38x75:1967x968)/nginx/o/2017/03/06/6413209t1h8d3d.jpg" alt="Выиграйте посещение семинара «Тенденции сезона весна-лето 2017 в цвете, одежде и в макияже» и будьте в тренде!" width="152" height="94"></a><h1 class="title"><a href="http://krasotka.postimees.ee/4035849/vyigrajte-posewenie-seminara-tendencii-sezona-vesna-leto-2017-v-cvete-odezhde-i-v-makijazhe-i-budte-v-trende">Выиграйте посещение семинара «Тенденции сезона весна-лето 2017 в цвете, одежде и в макияже» и будьте в тренде!</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://krasotka.postimees.ee/4037859/rozygrysh-poluchite-bilety-na-tvorcheskij-vecher-aleksandra-vasileva-v-tallinne" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f11.pmo.ee/1Jh-QtmyUVgbgU5dXnEX4Jt7MIc=/152x94/filters:focal(61x75:699x754)/nginx/o/2017/03/07/6419017t1h4866.png" alt="Розыгрыш: получите билеты на творческий вечер Александра Васильева в Таллинне!" width="152" height="94"></a><h1 class="title"><a href="http://krasotka.postimees.ee/4037859/rozygrysh-poluchite-bilety-na-tvorcheskij-vecher-aleksandra-vasileva-v-tallinne">Розыгрыш: получите билеты на творческий вечер Александра Васильева в Таллинне!</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:43</div><div class="heading"><a href="http://krasotka.postimees.ee/4044509/klassicheskij-recept-sousa-tartar-hochetsja-gotovit-ego-kazhdyj-den">Классический рецепт соуса тартар. Хочется готовить его каждый день!</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:21</div><div class="heading"><a href="http://krasotka.postimees.ee/4044471/seksualnost-po-znaku-zodiaka-uznaj-kakaja-ty-v-posteli">Сексуальность по знаку Зодиака: узнай, какая ты в постели</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">18:00</div><div class="heading"><a href="http://krasotka.postimees.ee/4044455/vosem-oshibok-v-uhode-za-volosami">Восемь ошибок в уходе за волосами</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">17:42</div><div class="heading"><a href="http://krasotka.postimees.ee/4044375/uchenye-predlozhili-beremennym-pet-kolybelnye-svoemu-zhivotu">Ученые предложили беременным петь колыбельные своему животу</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--krasotka 2099 --><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://rus.postimees.ee/rubriik/1290">Sports<span class="showMore">Целиком<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://rus.postimees.ee/4044527/finskij-jokerit-prodolzhit-vystupat-v-khl-v-sledujuwem-sezone" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f10.pmo.ee/Zf5v0yJQqT07jHkyk1Ig-2QUvGQ=/312x143/smart/nginx/o/2016/12/23/6201253t1hfeaf.jpg" alt="Финский «Йокерит» продолжит выступать в КХЛ в следующем сезоне" width="312" height="143"></a><h1 class="title"><a href="http://rus.postimees.ee/4044527/finskij-jokerit-prodolzhit-vystupat-v-khl-v-sledujuwem-sezone">Финский «Йокерит» продолжит выступать в КХЛ в следующем сезоне</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/4044347/ott-tjanak-vse-ewe-mozhet-zanjat-mesto-na-podiume-na-ralli-meksiki" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f10.pmo.ee/vuCAmIMKE-VkKkKZQpTJt5BGKRw=/152x94/filters:focal(372x1093:5244x3482)/nginx/o/2017/02/17/6349801t1h74f1.jpg" alt="Отт Тянак все еще может занять место на подиуме на " width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/4044347/ott-tjanak-vse-ewe-mozhet-zanjat-mesto-na-podiume-na-ralli-meksiki">Отт Тянак все еще может занять место на подиуме на "Ралли Мексики"</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/4044027/barselona-ocenila-predannost-lionelja-messi-v-40-millionov-evro" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f12.pmo.ee/mKRyw9SjSbIy1a699iPoNC3AWUA=/152x94/smart/nginx/o/2017/03/09/6427797t1hb317.jpg" alt="" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/4044027/barselona-ocenila-predannost-lionelja-messi-v-40-millionov-evro">"Барселона" оценила преданность Лионеля Месси в 40 миллионов евро</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:06</div><div class="heading"><a href="http://rus.postimees.ee/4043799/video-vylet-i-proezd-po-parkovke-mika-na-ralli-meksiki">Видео: вылет и проезд по парковке Мика на "Ралли Мексики"</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--sports 1290 --><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://rus.postimees.ee/rubriik/475">Впрок<span class="showMore">Целиком<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://rus.postimees.ee/4044419/izvestnye-firmy-obvinili-v-piwevom-rasizme" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f8.pmo.ee/yet1mpKf_sUI082UgzvziK9zh6Q=/312x143/filters:focal(1727x640:4598x3036)/nginx/o/2017/03/13/6443603t1h8db1.jpg" alt="Известные фирмы обвинили в пищевом расизме" width="312" height="143"></a><h1 class="title"><a href="http://rus.postimees.ee/4044419/izvestnye-firmy-obvinili-v-piwevom-rasizme">Известные фирмы обвинили в пищевом расизме</a><a class="com" href="http://rus.postimees.ee/4044419/izvestnye-firmy-obvinili-v-piwevom-rasizme#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/4044355/vopros-chitatelja-pochemu-v-rajone-rusalki-postojanno-propadajut-vse-vidy-svjazi-na-telefone" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f11.pmo.ee/sa9eh-usGQMHHspXtUx9Lc0T3zg=/152x94/filters:focal(319x400:5759x3841)/nginx/o/2017/02/16/6346847t1h5911.jpg" alt="Вопрос читателя: почему в районе «Русалки» постоянно пропадают все виды связи на телефоне?" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/4044355/vopros-chitatelja-pochemu-v-rajone-rusalki-postojanno-propadajut-vse-vidy-svjazi-na-telefone">Вопрос читателя: почему в районе «Русалки» постоянно пропадают все виды связи на телефоне?</a><a class="com" href="http://rus.postimees.ee/4044355/vopros-chitatelja-pochemu-v-rajone-rusalki-postojanno-propadajut-vse-vidy-svjazi-na-telefone#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/4044141/nuzhno-li-stirat-vewi-kuplennye-v-magazine-pered-tem-kak-ih-nadet" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f11.pmo.ee/X_m8F9PJP-7OmLUl-fzFZLkUfZ8=/152x94/smart/nginx/o/2017/03/13/6443323t1h7418.jpg" alt="Нужно ли стирать вещи, купленные в магазине, перед тем, как их надеть?" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/4044141/nuzhno-li-stirat-vewi-kuplennye-v-magazine-pered-tem-kak-ih-nadet">Нужно ли стирать вещи, купленные в магазине, перед тем, как их надеть?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">13:24</div><div class="heading"><a href="http://rus.postimees.ee/4043955/klientov-banka-nordea-zhdet-neprijatnyj-sjurpriz">Клиентов банка Nordea ждет неприятный сюрприз</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--Впрок 475 --><section class="textSection doubleSection"><span class="sectionBorder color_9dbb51"></span><header><a href="http://prognoz.postimees.ee">Погода</a></header><div class="sidebarBlockContent"><!-- kahene plokk --><div class="item odd"><div class="itemLeft halfSizeItem"><a href="http://prognoz.postimees.ee/4044175/vpechatljajuwee-video-sobaka-delaet-hozjajke-iskusstvennoe-dyhanie"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f12.pmo.ee/XVShd-OFC-KH1IIE5-bsGNOu0N4=/152x94/smart/nginx/o/2017/03/13/6443515t1hb984.jpg" alt="Впечатляющее видео: собака делает хозяйке искусственное дыхание"></a><h1 class="title"><a href="http://prognoz.postimees.ee/4044175/vpechatljajuwee-video-sobaka-delaet-hozjajke-iskusstvennoe-dyhanie">Впечатляющее видео: собака делает хозяйке искусственное дыхание</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://prognoz.postimees.ee/4044185/so-vtornika-zaprewen-vyhod-na-led-neskolkih-ozer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f12.pmo.ee/KMS92YWY6kDLfTb0nSWThlMpjoE=/152x94/smart/nginx/o/2013/10/04/2495111t1h4ebb.jpg" alt="Со вторника запрещен выход на лед нескольких озер"></a><h1 class="title"><a href="http://prognoz.postimees.ee/4044185/so-vtornika-zaprewen-vyhod-na-led-neskolkih-ozer">Со вторника запрещен выход на лед нескольких озер</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--Погода 955 --><section class="gallup columnBlock gallup-api gallup-13785 " data-gallup-id="13785"><span class="sectionBorder"></span><header>Опрос</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="13785:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="13785"></form></div><div class="info">В опросе приняли участие <span class="total"></span> человек</div></div></section><!-- gallup veeruArt --><section class="textSection doubleSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://rus.postimees.ee/rubriik/kriminal">Криминал</a></header><div class="sidebarBlockContent"><!-- kahene plokk --><div class="item odd"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/4044655/na-shosse-tallinn-narva-gruzovik-vrezalsja-v-legkovushku-postradali-dva-cheloveka"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f9.pmo.ee/CMyUZFLMEfh_x4Rzsi8du5T1p9U=/152x94/smart/nginx/o/2016/12/19/6187519t1h524e.jpg" alt="На шоссе Таллинн - Нарва грузовик врезался в легковушку: пострадали два человека"></a><h1 class="title"><a href="http://rus.postimees.ee/4044655/na-shosse-tallinn-narva-gruzovik-vrezalsja-v-legkovushku-postradali-dva-cheloveka">На шоссе Таллинн - Нарва грузовик врезался в легковушку: пострадали два человека</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/4044639/pokazanija-svidetelja-byvshij-policejskij-spal-na-trupe-zhertvy"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f11.pmo.ee/BgpjdW06E6oQD8ZwjTZ36VMUVeA=/152x94/smart/nginx/o/2017/03/13/6441627t1h425e.jpg" alt="Показания свидетеля: бывший полицейский спал на трупе жертвы "></a><h1 class="title"><a href="http://rus.postimees.ee/4044639/pokazanija-svidetelja-byvshij-policejskij-spal-na-trupe-zhertvy">Показания свидетеля: бывший полицейский спал на трупе жертвы </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--KRIMI 460 --><section class="textSection doubleSection"><span class="sectionBorder color_8db811"></span><header><a href="http://rus.postimees.ee/rubriik/nasha-okruzhajuwaja-sreda">Наша окружающая среда</a></header><div class="sidebarBlockContent"><!-- kahene plokk --><div class="item odd"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/3951085/realnost-produktovogo-banka-deshevle-vybrosit-chem-pozhertvovat"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f10.pmo.ee/4_EvCAPjAxi_RNpx7m0yRSFADMA=/152x94/smart/nginx/o/2013/06/13/1827778t1h9901.jpg" alt="Реальность Продуктового банка: дешевле выбросить, чем пожертвовать"></a><h1 class="title"><a href="http://rus.postimees.ee/3951085/realnost-produktovogo-banka-deshevle-vybrosit-chem-pozhertvovat">Реальность Продуктового банка: дешевле выбросить, чем пожертвовать</a> <a class="com" href="http://rus.postimees.ee/3951085/realnost-produktovogo-banka-deshevle-vybrosit-chem-pozhertvovat#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/3911241/video-chitatelja-smotrite-skolko-edy-vybrasyvajut-jestonskie-magaziny"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f11.pmo.ee/wZu4ifajbaet5vNCxGDPtsvRYc4=/152x94/smart/nginx/o/2016/11/15/6075453t1h22c6.jpg" alt="Видео читателя: смотрите, сколько еды выбрасывают эстонские магазины"></a><h1 class="title"><a href="http://rus.postimees.ee/3911241/video-chitatelja-smotrite-skolko-edy-vybrasyvajut-jestonskie-magaziny">Видео читателя: смотрите, сколько еды выбрасывают эстонские магазины</a> <a class="com" href="http://rus.postimees.ee/3911241/video-chitatelja-smotrite-skolko-edy-vybrasyvajut-jestonskie-magaziny#comments"> (9)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--Наша окружающая среда 1730 --><section class="textSection doubleSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://rus.postimees.ee/rubriik/tallinn">Таллинн</a></header><div class="sidebarBlockContent"><!-- kahene plokk --><div class="item odd"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/4044683/konkurs-na-proekt-rekonstrukcii-gorholla-priznan-nedejstvitelnym"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f8.pmo.ee/RqcEXrDEC9bVXjQqmi7NwFa5Ld8=/152x94/smart/nginx/o/2013/09/05/2211031t1h0493.jpg" alt="Конкурс на проект реконструкции Горхолла признан недействительным"></a><h1 class="title"><a href="http://rus.postimees.ee/4044683/konkurs-na-proekt-rekonstrukcii-gorholla-priznan-nedejstvitelnym">Конкурс на проект реконструкции Горхолла признан недействительным</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/4044051/zaderzhanie-zajcev-v-avtobuse-obernulos-dlja-kontrolera-mupo-sereznymi-travmami"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f9.pmo.ee/-_IX21Hz94uOT2iZoC5ScR-xh4o=/152x94/filters:focal(1408x657:3736x2892)/nginx/o/2017/03/13/6442937t1he608.jpg" alt="Задержание зайцев в автобусе обернулось для контролера МуПо серьезными травмами"></a><h1 class="title"><a href="http://rus.postimees.ee/4044051/zaderzhanie-zajcev-v-avtobuse-obernulos-dlja-kontrolera-mupo-sereznymi-travmami">Задержание зайцев в автобусе обернулось для контролера МуПо серьезными травмами</a> <a class="com" href="http://rus.postimees.ee/4044051/zaderzhanie-zajcev-v-avtobuse-obernulos-dlja-kontrolera-mupo-sereznymi-travmami#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--tallinn 457 --><section class="textSection doubleSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://rus.postimees.ee/rubriik/kultura">Культура</a></header><div class="sidebarBlockContent"><!-- kahene plokk --><div class="item odd"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/4043969/nyrnite-v-podsolnuhi-van-goga"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f12.pmo.ee/56knP-i3ASD2kEqgeGcCDsRMY1U=/152x94/filters:focal(842x247:4736x2374)/nginx/o/2017/03/13/6442129t1hd03e.jpg" alt="Нырните в подсолнухи ван Гога!"></a><h1 class="title"><a href="http://rus.postimees.ee/4043969/nyrnite-v-podsolnuhi-van-goga">Нырните в подсолнухи ван Гога!</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/4043863/in-memoriam-boris-shtejn-1933-2017"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f9.pmo.ee/ZW9IJ6SdXr3bGj3CWuH8EqlGkJc=/152x94/filters:focal(0x21:360x307)/nginx/o/2017/03/13/6441939t1ha68e.jpg" alt="In memoriam. Борис Штейн (1933 - 2017)"></a><h1 class="title"><a href="http://rus.postimees.ee/4043863/in-memoriam-boris-shtejn-1933-2017">In memoriam. Борис Штейн (1933 - 2017)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--kultuur 463 --><section class="listSection topComments"><span class="sectionBorder"></span><header>Самые читаемые</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://rus.postimees.ee/4044065/tallink-predlagaet-trehdnevnyj-kruiz-iz-tallinna-v-stokgolm-vsego-za-pjat-evro">Tallink предлагает трехдневный круиз из Таллинна в Стокгольм всего за пять евро</a></div><div class="item even"><a href="http://rus.postimees.ee/4044257/v-lasnamjaje-ubili-bezdomnogo">В Ласнамяэ убили бездомного</a><a class="com" href="http://rus.postimees.ee/4044257/v-lasnamjaje-ubili-bezdomnogo#comments">(8)</a></div><div class="item odd"><a href="http://limon.postimees.ee/4043603/izvestnyj-somele-objasnil-pochemu-nuzhno-pokupat-samoe-deshevoe-vino">Известный сомелье объяснил, почему нужно покупать самое дешевое вино</a></div><div class="item even"><a href="http://rus.postimees.ee/4044051/zaderzhanie-zajcev-v-avtobuse-obernulos-dlja-kontrolera-mupo-sereznymi-travmami">Задержание зайцев в автобусе обернулось для контролера МуПо серьезными травмами</a><a class="com" href="http://rus.postimees.ee/4044051/zaderzhanie-zajcev-v-avtobuse-obernulos-dlja-kontrolera-mupo-sereznymi-travmami#comments">(1)</a></div><div class="item odd"><a href="http://rus.postimees.ee/4044355/vopros-chitatelja-pochemu-v-rajone-rusalki-postojanno-propadajut-vse-vidy-svjazi-na-telefone">Вопрос читателя: почему в районе «Русалки» постоянно пропадают все виды связи на телефоне?</a><a class="com" href="http://rus.postimees.ee/4044355/vopros-chitatelja-pochemu-v-rajone-rusalki-postojanno-propadajut-vse-vidy-svjazi-na-telefone#comments">(1)</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Топ комментариев</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://rus.postimees.ee/4042399/amerikanskij-chinovnik-nazval-prichinu-smerti-churkina">Американский чиновник назвал причину смерти Чуркина</a><a class="com" href="http://rus.postimees.ee/4042399/amerikanskij-chinovnik-nazval-prichinu-smerti-churkina#comments">(30)</a></div><div class="item even"><a href="http://rus.postimees.ee/4042655/fotografii-pochetnogo-karaula-u-bronzovogo-soldata-izrisovali-markerom">Фотографии почетного караула у Бронзового солдата изрисовали маркером</a><a class="com" href="http://rus.postimees.ee/4042655/fotografii-pochetnogo-karaula-u-bronzovogo-soldata-izrisovali-markerom#comments">(29)</a></div><div class="item odd"><a href="http://rus.postimees.ee/4041459/politik-ssha-obrushilsja-na-ilvesa-vo-vremja-obsuzhdenija-rossii">Политик США обрушился на Ильвеса во время обсуждения России </a><a class="com" href="http://rus.postimees.ee/4041459/politik-ssha-obrushilsja-na-ilvesa-vo-vremja-obsuzhdenija-rossii#comments">(28)</a></div><div class="item even"><a href="http://rus.postimees.ee/4042453/galereja-dni-gorodka-bezdomnyh-sochteny">Галерея: дни городка бездомных сочтены</a><a class="com" href="http://rus.postimees.ee/4042453/galereja-dni-gorodka-bezdomnyh-sochteny#comments">(26)</a></div><div class="item odd"><a href="http://rus.postimees.ee/4043241/posolstvo-velikobritanii-trebuet-objasnenij-pochemu-v-jestonii-teper-nedejstvitelny-voditelskie-prava-drugih-stran">Посольство Великобритании требует объяснений: почему в Эстонии теперь недействительны водительские права других стран?</a><a class="com" href="http://rus.postimees.ee/4043241/posolstvo-velikobritanii-trebuet-objasnenij-pochemu-v-jestonii-teper-nedejstvitelny-voditelskie-prava-drugih-stran#comments">(25)</a></div><div class="clearer"></div></div></section><section class="phorumSideBlock textSection currencyBlockContainer"><a href="http://majandus.postimees.ee/valuuta"><span class="sectionBorder"></span><header>Bалюта</header></a><a href="http://majandus.postimees.ee/valuuta"><div class="currencyBlocks"><div class="currencyBlock"><div class="currencyFlag b64CurrencyUSD"></div><div class="currencyCode">USD</div><div class="currencySum">0,938 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencyGBP"></div><div class="currencyCode">GBP</div><div class="currencySum">1,146 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencySEK"></div><div class="currencyCode">SEK</div><div class="currencySum">0,105 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencyRUB"></div><div class="currencyCode">RUB</div><div class="currencySum">0,016 EUR</div><div class="clearer"></div></div><div class="clearer"></div></div></a><div class="currencyCalc"><div><input class="currencyCalcInput first" maxlength="12" value="0.00"><select class="currencyCalcSelect first"><option value="1" selected>EUR</option><option value="1,0663">USD</option><option value="0,87258">GBP</option><option value="9,5645">SEK</option><option value="62,955">RUB</option></select><span>=</span><input class="currencyCalcInput second" maxlength="12" value="0.00"><select class="currencyCalcSelect second"><option value="1">EUR</option><option value="1,0663" selected>USD</option><option value="0,87258">GBP</option><option value="9,5645">SEK</option><option value="62,955">RUB</option></select></div></div><a href="http://majandus.postimees.ee/valuuta"><div class="currencyText"><div class="currencyDate">тарифы в: 13.03.2017</div><div class="currencyLink">Все валюты</div></div></a></section><section><span class="sectionBorder"></span><header><a href="http://rus.postimees.ee/arhiiv">Архив</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "13.03.2017",domain: 455,monthNames: ["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],dayShort: ["\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431","\u0412\u0441"],startYear: "2007",startMonth: "06",});</script></section><section class="facebookSection textSection"><header>Следи за нами на Facebook</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="http://www.facebook.com/Postimees.ru" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><div class="frontPlace" data-section="1437"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor"><span class="blockHeadingText">календарь</span></header><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4030469"><a href="http://rus.postimees.ee/4030469/skachajte-oboi-kalendar-ot-rus-postimees-ee-na-mart" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f7.pmo.ee/H9y5OdSzlUBvy4NquoRsAmRIi-4=/312x143/smart/nginx/o/2017/03/01/6396921t1h00d1.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Скачайте обои-календарь от Rus.Postimees.ee на март</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor"><span class="blockHeadingText">студия Postimees</span></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036769"><a href="http://rus.postimees.ee/4036769/valev-kald-levye-ediny-my-hotim-idti-v-regiony" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f11.pmo.ee/HwfeXckRe3_hm0meFMxKtfP-EPU=/152x94/smart/nginx/o/2016/05/12/5374221t1h7965.jpg" alt="" class="image" itemprop="image" height="94" width="152"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional" data-article="4036769">Денег нет, идеи туманны</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Валев Калд: </span>левые едины – мы хотим идти в регионы!</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://rus.postimees.ee/4031657/viktorija-ladynskaja-proekt-domov-jestonskogo-jazyka-nelzja-doverjat-misa-fond-pora-zakryt" class="frontRelatedHeading">Виктория Ладынская: проект Домов эстонского языка нельзя доверять MISA – фонд  пора закрыть!</a><span class="frontComments" data-article="4031657">10</span>
</li></ul></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038115"><a href="http://rus.postimees.ee/4038115/uspeshnye-damy-muzhchinam-ljubite-zhenwin-i-projavljajte-muzhskie-kachestva-dazhe-rjadom-s-nezavisimymi-osobami" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f10.pmo.ee/uv1Bbf1tbpLfjq9laKOR_UWgCME=/152x94/smart/nginx/o/2017/03/07/6420123t1hbbfc.jpg" alt="" class="image" itemprop="image" height="94" width="152"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional" data-article="4038115">Женские посиделки в студии Postimees</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Успешные дамы - мужчинам:</span> любите женщин и проявляйте мужские качества даже рядом с независимыми особами! </span></h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor"><span class="blockHeadingText">"на острие"</span></header><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4035665"><a href="http://rus.postimees.ee/4035665/na-ostrie-vozmozhna-li-rossija-ne-kak-imperija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f10.pmo.ee/fyqgmq7Kpp_XQALiqtJDeesnMnY=/312x143/smart/nginx/o/2017/03/06/6412777t1he95d.jpg" alt="" class="image" itemprop="image" height="143" width="312"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">"На острие":</span> возможна ли Россия не как империя?</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4035665/na-ostrie-vozmozhna-li-rossija-ne-kak-imperija#comments" data-article="4035665">21</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor"><span class="blockHeadingText">уличный опрос</span></header><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4033873"><a href="http://rus.postimees.ee/4033873/ulichnyj-opros-v-lasnamjaje-mihail-kylvart-dostojnaja-zamena-jedgaru-savisaaru" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f7.pmo.ee/45RpiyDGTMzuZM32zJCZ5oXKAlk=/312x143/smart/nginx/o/2017/03/03/6404017t1ha0c5.jpg" alt="" class="image" itemprop="image" height="143" width="312"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Уличный опрос в Ласнамяэ: </span>Михаил Кылварт - достойная замена Эдгару Сависаару? </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor" style="border-top-color: rgb(218, 74, 56);"><span class="blockHeadingText">эксклюзив</span></header><div class="sidebarBlockContent eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041701"><a href="http://rus.postimees.ee/4041701/tochnaja-prichina-smerti-ustanavlivaetsja-lish-u-kazhdogo-pjatogo-umershego" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f10.pmo.ee/7htIEF_Cyq9OrWVHjsNCfsI-DJY=/312x143/smart/nginx/o/2017/03/10/6431713t1h4ac1.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Точная причина смерти устанавливается лишь у каждого пятого умершего</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4041701/tochnaja-prichina-smerti-ustanavlivaetsja-lish-u-kazhdogo-pjatogo-umershego#comments" data-article="4041701">6</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036067"><a href="http://rus.postimees.ee/4036067/pamjati-kalju-komissarova-on-zhil-i-tvoril-ne-po-lzhi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f8.pmo.ee/P01Gcl9p1z0s5Lhhy0wq0bRzUTs=/152x94/filters:focal(0x358:2873x3492)/nginx/o/2017/03/06/6412469t1h4546.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Памяти Калью Комиссарова:</span> «Он жил и творил не по лжи»</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4033583"><a href="http://rus.postimees.ee/4033583/podorozhanie-topliva-jekonomisty-bjut-trevogu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f10.pmo.ee/-SmKFQ3sLK-1EaVxSmBiipHDNn4=/152x94/smart/nginx/o/2015/02/19/3783803t1habc6.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Подорожание топлива:</span> экономисты бьют тревогу</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4033583/podorozhanie-topliva-jekonomisty-bjut-trevogu#comments" data-article="4033583">5</span>
</h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038661"><a href="http://rus.postimees.ee/4038661/chto-dumajut-o-8-marta-grjazin-krishtafovich-laaneots-i-drugie-vidnye-muzhchiny-strany" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f12.pmo.ee/cR56G0no-7f8hfKlN5ZlVii2qao=/312x143/filters:focal(0x36:553x596)/nginx/o/2013/09/06/2330453t1hef52.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="4038661">«Женщину нужно уважать 365 дней в году!»</p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Что думают о 8 Марта Грязин, Криштафович, Лаанеотс и другие видные мужчины страны?</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4038661/chto-dumajut-o-8-marta-grjazin-krishtafovich-laaneots-i-drugie-vidnye-muzhchiny-strany#comments" data-article="4038661">3</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor"><span class="blockHeadingText">RUS.postimees.ee</span></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041459"><a href="http://rus.postimees.ee/4041459/politik-ssha-obrushilsja-na-ilvesa-vo-vremja-obsuzhdenija-rossii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f10.pmo.ee/BF96StDMV0D8z9HoldDYUOeWp8I=/152x94/filters:focal(1282x632:2184x1690)/nginx/o/2017/03/09/6427777t1hae11.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Политик США обрушился на Ильвеса во время обсуждения России </span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4041459/politik-ssha-obrushilsja-na-ilvesa-vo-vremja-obsuzhdenija-rossii#comments" data-article="4041459">28</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4035249"><a href="http://rus.postimees.ee/4035249/video-zhitel-ida-virumaa-zapechatlel-kak-policija-neskolko-raz-narushila-pdd" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f8.pmo.ee/3CUclBRRc1ZWWNOqTMccebRmgEU=/152x94/filters:focal(409x104:964x491)/nginx/o/2017/03/05/6411177t1h6f9e.png"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional" data-article="4035249">Полиция прокомментировала опасные маневры сотрудников</p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Видео:</span> житель Ида-Вирумаа запечатлел, как полиция несколько раз нарушила ПДД</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4035249/video-zhitel-ida-virumaa-zapechatlel-kak-policija-neskolko-raz-narushila-pdd#comments" data-article="4035249">9</span>
</h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038521"><a href="http://rus.postimees.ee/4038521/video-predpolozhitelno-jeti-zhenwiny-ustroili-raspravu-nad-zvezdoj-jestonskogo-teleshou" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f12.pmo.ee/MFjDKET3Imgo44Ox_zu-q4hlGJI=/312x143/filters:focal(36x46:686x398)/nginx/o/2017/03/07/6419815t1hdbbb.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Видео:</span> предположительно эти женщины устроили расправу над звездой эстонского телешоу</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4038521/video-predpolozhitelno-jeti-zhenwiny-ustroili-raspravu-nad-zvezdoj-jestonskogo-teleshou#comments" data-article="4038521">23</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4042911"><a href="http://rus.postimees.ee/4042911/foto-video-v-karere-mjanniku-avtomobil-s-chetyrmja-ljudmi-provalilsja-pod-led" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f8.pmo.ee/kKburSCpOWmK0shPib8MC0otA4U=/152x94/smart/nginx/o/2017/03/12/6437207t1h0b67.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Фото и видео:</span> в карьере Мяннику автомобиль с четырьмя людьми провалился под лед</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039851"><a href="http://rus.postimees.ee/4039851/absurdnaja-situacija-v-roddome-ot-takogo-papa-azh-cvety-vyronil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f7.pmo.ee/gXTEuZEdj9Bawikl-o2w9o-vIO4=/152x94/filters:focal(14x0:3777x2588)/nginx/o/2017/03/09/6424619t1h0df3.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Абсурдная ситуация в роддоме:</span> от такого папа аж цветы выронил</span></h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038847"><a href="http://rus.postimees.ee/4038847/zhenwina-iz-lasnamjaje-kotoruju-gospitalizirovali-s-silnymi-ozhogami-okazalas-bezhenkoj-iz-sirii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f12.pmo.ee/PiK5RiBdfJN9hwPTZIENkONjoH8=/312x143/smart/nginx/o/2017/01/21/6267675t1hddbb.jpg"></span><p class="frontAdditional" data-article="4038847">Дополнено в 17:30!</p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Женщина из Ласнамяэ, которую госпитализировали с сильными ожогами, оказалась беженкой из Сирии</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4038847/zhenwina-iz-lasnamjaje-kotoruju-gospitalizirovali-s-silnymi-ozhogami-okazalas-bezhenkoj-iz-sirii#comments" data-article="4038847">3</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor" style="border-top-color: rgb(237, 24, 114);"><span class="blockHeadingText">lIMON.EE</span></header><div class="sidebarBlockContent eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037251"><a href="http://limon.postimees.ee/4037251/u-nego-mozgi-na-donyshke-blogeru-iz-jestonii-dostalos-v-jefire-pust-govorjat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/hH3sB8zucicbbbpJAOf65JpN2mk=/312x143/smart/nginx/o/2017/03/07/6417121t1hfc7d.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">«У него мозги на донышке!»: </span>блогеру из Эстонии досталось в эфире «Пусть говорят»</span><span class="frontComments dataLink" data-href="http://limon.postimees.ee/4037251/u-nego-mozgi-na-donyshke-blogeru-iz-jestonii-dostalos-v-jefire-pust-govorjat#comments" data-article="4037251">6</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038245"><a href="http://limon.postimees.ee/4038245/skandal-na-minute-slavy-privel-k-uvolneniju-sotrudnika-pervogo-kanala" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f9.pmo.ee/P1VLo80bB6nzUyulw0mwQJD2LNY=/152x94/filters:focal(103x78:732x596)/nginx/o/2017/03/08/6420411t1h2054.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Скандал на «Минуте славы» привел к увольнению сотрудника «Первого канала»</span><span class="frontComments dataLink" data-href="http://limon.postimees.ee/4038245/skandal-na-minute-slavy-privel-k-uvolneniju-sotrudnika-pervogo-kanala#comments" data-article="4038245">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4042437"><a href="http://limon.postimees.ee/4042437/vskapyvaja-ogorod-oni-zametili-staruju-konservnuju-banku-ee-soderzhimoe-poverglo-paru-v-shok" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f10.pmo.ee/aUUcvv5RFmmph8ZfZQLAPJUjY98=/152x94/smart/nginx/o/2017/03/11/6433169t1h3233.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Вскапывая огород, они заметили старую консервную банку. Ее содержимое повергло пару в шок!</span></h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039767"><a href="http://limon.postimees.ee/4039767/takoj-vy-ee-ewe-ne-videli-raritetnyj-snimok-kersti-kaljulajd-postavil-set-na-ushi-foto" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f8.pmo.ee/oLejKaqbbKqbFtQs3KyYH153VVc=/312x143/filters:focal(603x281:3299x2631)/nginx/o/2017/02/24/6379745t1h1c8e.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Такой вы ее еще не видели! Раритетный снимок Керсти Кальюлайд поставил Сеть на уши</span><span class="frontComments dataLink" data-href="http://limon.postimees.ee/4039767/takoj-vy-ee-ewe-ne-videli-raritetnyj-snimok-kersti-kaljulajd-postavil-set-na-ushi-foto#comments" data-article="4039767">7</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041551"><a href="http://limon.postimees.ee/4041551/prosto-druzja-tolko-vzgljanite-na-svezhij-snimok-kersti-kaljulajd-i-ee-supruga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f12.pmo.ee/eHSkM8ZLpkroW0luPrtZX083LkI=/152x94/smart/nginx/o/2017/03/07/6419999t1h6d8d.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Просто друзья? Только взгляните на свежий снимок Керсти Кальюлайд и ее супруга!</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4035727"><a href="http://limon.postimees.ee/4035727/stydoba-devushka-polnostju-razdelas-v-klube-za-250-evro-video" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f8.pmo.ee/B3cWpNX8OUx9EwS0LAZpfPmRoso=/152x94/smart/nginx/o/2017/03/06/6412879t1hd933.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Стыдоба! Девушка полностью разделась в клубе за 250 евро </span><span class="frontComments dataLink" data-href="http://limon.postimees.ee/4035727/stydoba-devushka-polnostju-razdelas-v-klube-za-250-evro-video#comments" data-article="4035727">2</span>
</h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037027"><a href="http://limon.postimees.ee/4037027/novye-podrobnosti-izbitaja-zvezda-jestonskogo-teleshou-rasskazala-chto-proizoshlo-v-tu-noch-na-samom-dele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/SstvtvjOZNpa47lA8RAj0M8nGJE=/312x143/smart/nginx/o/2017/03/06/6415971t1h3167.jpg"></span><p class="frontAdditional" data-article="4037027">Коллеги сотрудницы Statoil: она хорошо владеет русским языком!</p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Новые подробности: </span>избитая звезда эстонского телешоу рассказала, что произошло в ту ночь на самом деле</span><span class="frontComments dataLink" data-href="http://limon.postimees.ee/4037027/novye-podrobnosti-izbitaja-zvezda-jestonskogo-teleshou-rasskazala-chto-proizoshlo-v-tu-noch-na-samom-dele#comments" data-article="4037027">12</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor" style="border-top-color: rgb(0, 137, 124);"><span class="blockHeadingText">SPORTS.EE - ВСЁ О СПОРТЕ</span></header><div class="sidebarBlockContent">
<span class="articleLeft eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038429"><a href="http://rus.postimees.ee/4038429/foto-chtoby-izbezhat-stolknovenija-s-avtomobilem-mestnogo-zhitelja-tjanak-vrezalsja-v-derevo" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f7.pmo.ee/OVlh0AIfPDOvkqfrvbC8BsRoXXM=/152x94/filters:focal(17x189:832x692)/nginx/o/2017/03/08/6420823t1hc7bd.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Фото:</span> чтобы избежать столкновения с автомобилем местного жителя, Тянак врезался в дерево</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4038429/foto-chtoby-izbezhat-stolknovenija-s-avtomobilem-mestnogo-zhitelja-tjanak-vrezalsja-v-derevo#comments" data-article="4038429">2</span>
</h1></a></article></span><span class="articleRight eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038169"><a href="http://rus.postimees.ee/4038169/vot-jeto-vezenie-jestonskij-diskobol-vyigral-novenkij-range-rover" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f10.pmo.ee/bkafcJhv08--QLMmY7ePNaTBTpQ=/152x94/smart/nginx/o/2017/03/07/6419727t1haf4e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Вот это везение! Эстонский дискобол выиграл новенький Range Rover</span></h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4042827"><a href="http://rus.postimees.ee/4042827/foto-i-video-kelli-sildaru-vyigrala-serebro-na-vsemirnyh-jekstremalnyh-igrah" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f8.pmo.ee/8O76PpTcfzrT3QO4BN9E6Tcjces=/312x143/smart/nginx/o/2017/03/11/6435355t1h0be7.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Фото и видео: </span>Келли Сильдару выиграла серебро на Всемирных экстремальных играх</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041355"><a href="http://rus.postimees.ee/4041355/mutko-provalil-proverku-fifa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f8.pmo.ee/SkIhF-j-kwbH7zxc-6__mn-NPYM=/152x94/smart/nginx/o/2017/03/10/6430579t1h949d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Мутко провалил проверку ФИФА</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4041355/mutko-provalil-proverku-fifa#comments" data-article="4041355">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4042223"><a href="http://rus.postimees.ee/4042223/skonchalsja-chempion-mira-po-avtogonkam-formula-1" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f7.pmo.ee/8Ay7uNnHb31Cp7fUlu9d6i9UMI4=/152x94/smart/nginx/o/2017/03/10/6432717t1hc20e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Скончался чемпион мира по автогонкам "Формула-1"</span></h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037181"><a href="http://rus.postimees.ee/4037181/toropites-v-prodazhu-postupili-bilety-na-zimnie-olimpijskie-igry-2018-v-phenchhane" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f12.pmo.ee/xJ-5NOSaS3hjLxFLLCwFufwYCEw=/312x143/filters:focal(45x0:3482x1391)/nginx/o/2017/03/07/6417053t1hda3e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Торопитесь! В продажу поступили билеты на зимние Олимпийские игры-2018 в Пхенчхане</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor" style="border-top-color: rgb(140, 82, 185);"><span class="blockHeadingText">Krasotka.ee</span></header><div class="sidebarBlockContent">
<span class="articleLeft eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039117"><a href="http://krasotka.postimees.ee/4039117/mediki-opredelili-samyj-opasnyj-piwevoj-produkt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f7.pmo.ee/wAE2iGQAaigyYrMiRI7A0Kh-MkE=/152x94/smart/nginx/o/2015/11/23/4728881t1h7791.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Медики определили самый опасный пищевой продукт</span></h1></a></article></span><span class="articleRight eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036497"><a href="http://krasotka.postimees.ee/4036497/vsego-chetyre-ingredienta-i-zhivot-stanet-ploskim" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f11.pmo.ee/Wm1p1Yoo5oSRflg1ZZfVOx7lZUE=/152x94/smart/nginx/o/2011/10/11/787704t1hd1ae.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Всего четыре ингредиента, и живот станет плоским!</span></h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039103"><a href="http://krasotka.postimees.ee/4039103/pismo-chitatelnicy-ja-ne-zanimalas-seksom-bolee-goda-i-vot-chto-uznala" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f10.pmo.ee/74sjP5yxTtPVuRQtRhstssX_XDE=/312x143/smart/nginx/o/2017/03/01/6396869t1haaad.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#3a8cb6">Письмо читательницы:</span> я не занималась сексом более года и вот что узнала... </span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4035807"><a href="http://krasotka.postimees.ee/4035807/chtoby-izbavitsja-ot-sedyh-volos-nuzhna-tolko-kartoshka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f7.pmo.ee/9IgUcrGNWkSkbaAtV9Qm9Uc4ERc=/152x94/smart/nginx/o/2016/09/07/5802085t1hf52d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Чтобы избавиться от седых волос, нужна только картошка! </span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038981"><a href="http://krasotka.postimees.ee/4038981/foto-jestonskaja-krasavica-popala-na-oblozhku-grecheskogo-zhurnala" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f7.pmo.ee/hVWW3dkjMluZxPbvtBp7G25l-wI=/152x94/filters:focal(57x0:797x549)/nginx/o/2017/03/08/6422571t1he2fd.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Фото: </span>эстонская красавица попала на обложку греческого журнала</span></h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040511"><a href="http://krasotka.postimees.ee/4040511/kogda-vy-vyjdete-zamuzh-soglasno-vashemu-znaku-zodiaka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/03a8Q0iaDUmPz3smp2Lzb8NowM4=/312x143/smart/nginx/o/2015/07/06/4249883t1h5e7f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Когда вы выйдете замуж, согласно вашему знаку Зодиака</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor" style="border-top-color: rgb(58, 140, 182);"><span class="blockHeadingText">PROGNOZ.EE - О ПОГОДЕ</span></header><div class="sidebarBlockContent">
<span class="articleLeft eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039395"><a href="http://prognoz.postimees.ee/4039395/rotvejler-otkryl-dver-vracham-i-spas-hozjaina" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f7.pmo.ee/O5xsYJuEUyWm_uZw6unZfLt5fqY=/152x94/smart/nginx/o/2017/03/08/6423349t1hc014.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Ротвейлер открыл дверь врачам и спас хозяина</span></h1></a></article></span><span class="articleRight eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036743"><a href="http://prognoz.postimees.ee/4036743/video-enot-zabralsja-v-chuzhoj-dom-i-pomyl-posudu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f10.pmo.ee/sqJQsgnIVIbnMyfKcmCoNlGK9mA=/152x94/filters:focal(54x168:1069x604)/nginx/o/2017/03/06/6415967t1h4aad.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Видео: </span>енот забрался в чужой дом и помыл посуду</span></h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038559"><a href="http://prognoz.postimees.ee/4038559/foto-zagadochnaja-konstrukcija-vvela-pogranichnikov-v-stupor" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f10.pmo.ee/o-MgbRXCbc3wvtmQhBRa0X09k9E=/312x143/filters:focal(460x1189:2091x2715)/nginx/o/2017/03/08/6420215t1h922b.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Фото:</span> загадочная конструкция ввела пограничников в ступор</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037545"><a href="http://prognoz.postimees.ee/4037545/foto-v-ljajene-virumaa-svirepyj-gluhar-atakoval-avtomobil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f8.pmo.ee/YtvciHriTyR_BH2TFBsTPMqO0OQ=/152x94/smart/nginx/o/2017/03/07/6417489t1h2b22.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Фото:</span> в Ляэне-Вирумаа свирепый глухарь атаковал автомобиль</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038085"><a href="http://prognoz.postimees.ee/4038085/zhivodery-ubili-nosoroga-v-zooparke-i-otrezali-benzopiloj-ego-rog" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f9.pmo.ee/gTa98nlQlCmSX9qXE7zrmz7q1t0=/152x94/filters:focal(9x102:799x593)/nginx/o/2010/01/21/300070t1h3ae0.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Живодеры убили носорога в зоопарке и отрезали бензопилой его рог</span><span class="frontComments dataLink" data-href="http://prognoz.postimees.ee/4038085/zhivodery-ubili-nosoroga-v-zooparke-i-otrezali-benzopiloj-ego-rog#comments" data-article="4038085">2</span>
</h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039655"><a href="http://prognoz.postimees.ee/4039655/nam-nravitsja-uznajte-kak-nazvali-rodivshegosja-v-tallinnskom-zooparke-belogo-medvezhonka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/Ry90ZlcdEdLiXpUtMiynmGKyHWs=/312x143/filters:focal(226x197:2999x1897)/nginx/o/2017/03/05/6411203t1hf821.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Нам нравится! Узнайте, как назвали родившегося в Таллиннском зоопарке белого медвежонка</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor"><span class="blockHeadingText">мнение</span></header><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037831"><a href="http://rus.postimees.ee/4037831/nikolaj-karaev-ne-speshite-horonit-socializm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f10.pmo.ee/p2slm5ruXsMvGBNGmmq4A4ObDuM=/312x143/smart/nginx/o/2016/11/01/6023089t1h4165.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Николай Караев. </span>Не спешите хоронить социализм</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4037831/nikolaj-karaev-ne-speshite-horonit-socializm#comments" data-article="4037831">7</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4042365"><a href="http://rus.postimees.ee/4042365/pavel-ivanov-bet-ne-znachit-ljubit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f9.pmo.ee/Txt1uJqWNs_1rJR6U9ynjwPw25w=/152x94/filters:focal(667x179:2074x1525)/nginx/o/2015/08/11/4370105t1h6df2.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Павел Иванов: </span>бьет – не значит любит!</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4042365/pavel-ivanov-bet-ne-znachit-ljubit#comments" data-article="4042365">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041485"><a href="http://rus.postimees.ee/4041485/vjacheslav-ivanov-ministerstvo-nezrjachej-justicii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f12.pmo.ee/t-MmNjiTSIBwjZ-R8fhMQ8uKHgs=/152x94/filters:focal(474x204:2698x1897)/nginx/o/2016/12/01/6133675t1h8b12.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Вячеслав Иванов: </span>Министерство незрячей юстиции</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4041485/vjacheslav-ivanov-ministerstvo-nezrjachej-justicii#comments" data-article="4041485">4</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036423"><a href="http://rus.postimees.ee/4036423/jekspert-kakim-budet-obwestvo-jestonii-bez-integracii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f8.pmo.ee/6kL2yG2f0RkjrA4OKAcY8hTu4e8=/152x94/filters:focal(0x388:1556x1713)/nginx/o/2017/03/06/6415195t1h3022.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Эксперт: </span>каким будет общество Эстонии без интеграции?</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4036423/jekspert-kakim-budet-obwestvo-jestonii-bez-integracii#comments" data-article="4036423">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037345"><a href="http://rus.postimees.ee/4037345/vospominanie-druga-krasnyj-kalju-komissarov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f11.pmo.ee/oCs2MNYRCnbXbfdA5vwRRpLMUUY=/152x94/filters:focal(42x60:641x509)/nginx/o/2013/04/04/1672448t1hf089.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Воспоминание друга: </span>красный Калью Комиссаров</span></h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037521"><a href="http://rus.postimees.ee/4037521/vladimir-jushkin-rossija-ubezhdaet-zapad-v-tom-chto-putin-nikakoj-ne-ubijca" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f11.pmo.ee/F75GFTgJ9i7l5od5sYabftFlFfQ=/312x143/filters:focal(487x78:3234x2007)/nginx/o/2017/02/02/6305285t1hb6c5.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Владимир Юшкин: </span>Россия убеждает Запад в том, что Путин – никакой не убийца</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4037521/vladimir-jushkin-rossija-ubezhdaet-zapad-v-tom-chto-putin-nikakoj-ne-ubijca#comments" data-article="4037521">12</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor"><span class="blockHeadingText">вопрос читателя</span></header><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041219"><a href="http://rus.postimees.ee/4041219/vopros-chitatelja-kak-proverit-ne-polzovalsja-li-kto-to-moej-id-kartoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f10.pmo.ee/ev5KFECkN8QuBfxWZlqYd-vGSp4=/312x143/smart/nginx/o/2017/02/27/6390417t1h5f2b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Как проверить, не пользовался ли кто-то моей ID-картой?</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4041219/vopros-chitatelja-kak-proverit-ne-polzovalsja-li-kto-to-moej-id-kartoj#comments" data-article="4041219">2</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4021873"><a href="http://rus.postimees.ee/4021873/vopros-chitatelja-mozhet-li-moja-beremennaja-zhena-rabotat-v-dekrete" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f8.pmo.ee/UbYg6jtsE68oemEjOM4MCJoWRD0=/152x94/smart/nginx/o/2017/02/21/6360663t1hac32.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Может ли моя беременная жена работать в декрете?</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4029085"><a href="http://rus.postimees.ee/4029085/foto-chitatelja-kto-otvetit-za-ustroennyj-v-podezde-besporjadok" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f7.pmo.ee/z2sMCQ4_dr4EAA9ZA5RK0dSipZQ=/152x94/smart/nginx/o/2017/02/28/6394065t1h2291.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Кто ответит за устроенный в подъезде беспорядок?</span></h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036851"><a href="http://rus.postimees.ee/4036851/vopros-chitatelja-pochemu-telia-navjazyvaet-mne-novyj-pult-distancionnogo-upravlenija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/DKinl7wIMsh7FbAWZdg3S0TLtsg=/312x143/smart/nginx/o/2017/03/06/6413605t1hd4f2.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Почему Telia навязывает мне новый пульт дистанционного управления?</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/4036851/vopros-chitatelja-pochemu-telia-navjazyvaet-mne-novyj-pult-distancionnogo-upravlenija#comments" data-article="4036851">1</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3520791"><a href="http://rus.postimees.ee/3520791/izmenenija-v-kommentarijah-na-postimees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f10.pmo.ee/GFMioOkt60gidyQdN1sPh03i5l0=/152x94/smart/nginx/o/2010/01/21/299895t1hda69.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Изменения в комментариях на Postimees</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/3520791/izmenenija-v-kommentarijah-na-postimees#comments" data-article="3520791">22</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3854673"><a href="http://rus.postimees.ee/3854673/gazety-den-za-dnem-i-postimees-na-russkom-jazyke-zakryvajutsja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f8.pmo.ee/GwTn7V_iIiGGbdEDcjSsCjqJMW4=/152x94/smart/nginx/o/2016/09/29/5896987t1h11ae.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Газеты «День за Днем» и «Postimees на русском языке» закрываются</span><span class="frontComments dataLink" data-href="http://rus.postimees.ee/3854673/gazety-den-za-dnem-i-postimees-na-russkom-jazyke-zakryvajutsja#comments" data-article="3854673">44</span>
</h1></a></article></span>
</div></section></div></div></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Полезные ссылки</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Полезная информация</div><ul class="usefulColumnLinks"><li><a href="http://rusemb.ee/" target="_blank">Российское посольство</a></li><li><a href="http://www.sm.ee/nc/rus/dejatelnost/rabota-i-zhizn/zakon-o-trudovom-dogovore.html" target="_blank">Трудовой договор</a></li><li><a href="http://ensib.ee/?lang=ru" target="_blank">Пенсии и пособия</a></li><li><a href="http://www.tootukassa.ee/?lang=ru" target="_blank">Касса по безработице</a></li><li><a href="http://www.cvkeskus.ee/" target="_blank">CV Keskus</a></li><li><a href="http://www.cv.ee/" target="_blank">CV Online</a></li><li><a href="http://www.politsei.ee/ru/teenused/eesti-kodakondsus/index.dot" target="_blank">Гражданство</a></li><li><a href="https://www.eesti.ee/est" target="_blank">Eesti.ee</a></li><li><a href="http://www.emta.ee/index.php?id=12223" target="_blank">Налоги</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Полезная информация</div><ul class="usefulColumnLinks"><li><a href="http://www.hot.ee/estonianlegislation/09.htm" target="_blank">Товарищества</a></li><li><a href="http://www.keeleveeb.ee/" target="_blank">Словари</a></li><li><a href="http://www.kalkulaator.ee/?lang=2&amp;page=1" target="_blank">Калькулятор зарплат</a></li><li><a href="http://www.kalkulaator.ee/?lang=2&amp;page=14" target="_blank">Родительская зарплата</a></li><li><a href="http://www.kalkulaator.ee/?lang=2&amp;page=44" target="_blank">Калькулятор промилле </a></li><li><a href="https://ee.ekool.eu/index_et.html?r=2#?/" target="_blank">eKool</a></li><li><a href="http://www.odnoklassniki.ru/" target="_blank">Odnoklassniki.ru</a></li><li><a href="http://vk.com/" target="_blank">ВКонтакте</a></li><li><a href="http://mail.ru/" target="_blank">Mail.ru</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Местные СМИ</div><ul class="usefulColumnLinks"><li><a href="http://www.limon.ee">Limon</a></li><li><a href="http://www.prognoz.ee">Prognoz</a></li><li><a href="http://www.sports.ee">Sports</a></li><li><a href="http://www.postimees.ee">Postimees</a></li><li><a href="http://www.rus.err.ee" target="_blank">Rus.err.ee</a></li><li><a href="http://www.etnoweb.ee" target="_blank">Etnoweb.ee</a></li><li><a href="http://www.rus.delfi.ee" target="_blank">Rus.delfi.ee</a></li><li><a href="http://www.dv.ee" target="_blank">Dv.ee</a></li><li><a href="http://www.mke.ee" target="_blank">МК-Эстония</a></li><li><a href="http://www.ekspress.ee/" target="_blank">Eesti Ekspress</a></li><li><a href="http://www.ohtuleht.ee/" target="_blank">Õhtuleht</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Зарубежные СМИ на русском</div><ul class="usefulColumnLinks"><li><a href="http://www.lenta.ru" target="_blank">Lenta.ru</a></li><li><a href="http://www.newsru.com" target="_blank">Newsru.com</a></li><li><a href="http://www.gazeta.ru" target="_blank">Gazeta.ru</a></li><li><a href="http://www.ria.ru" target="_blank">РИА «Новости»</a></li><li><a href="http://www.bbc.co.uk/russian/" target="_blank">Би-би-си</a></li><li><a href="http://www.rus.tvnet.lv" target="_blank">TVNET</a></li><li><a href="http://www.15min.lt/ru" target="_blank">15min</a></li><li><a href="http://www.mixnews.lv" target="_blank">Mixnews</a></li><li><a href="http://www.inopressa.ru" target="_blank">Инопресса</a></li><li><a href="http://www.inosmi.ru" target="_blank">Иносми</a></li><li><a href="http://www.echo.msk.ru/" target="_blank">Эхо Москвы</a></li><li><a href="http://www.svobodanews.ru/" target="_blank">Радио Свобода</a></li><li><a href="http://www.kommersant.ru/" target="_blank">Коммерсантъ</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Зарубежные СМИ</div><ul class="usefulColumnLinks"><ul class="usefulColumnLinks"><li><a href="http://www.nytimes.com" target="_blank">The New York Times</a></li><li><a href="http://www.washingtonpost.com" target="_blank">The Washington Post</a></li><li><a href="http://www.guardian.co.uk" target="_blank">The Guardian</a></li><li><a href="http://edition.cnn.com" target="_blank">CNN</a></li><li><a href="http://www.spiegel.de/" target="_blank">Der Spiegel</a></li><li><a href="http://www.hs.fi" target="_blank">Helsingin Sanomat</a></li><li><a href="http://www.svd.se" target="_blank">Svenska Dagbladet</a></li><li><a href="http://www.aftenposten.no" target="_blank">Aftenposten</a></li><li><a href="http://www.interfax.com" target="_blank">Interfax</a></li></ul></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Фирмы</div><ul class="usefulColumnLinks"><li class="usefulStrong">Финансовые фирмы</li><li class="usefulSub"><a href="http://www.seb.ee/ru" target="_blank" rel="nofollow">SEB</a></li><li class="usefulSub"><a href="https://www.swedbank.ee/private/home/start" target="_blank" rel="nofollow">Swedbank</a></li><li class="usefulSub"><a href="http://www.danskebank.ee/ru/index.html" target="_blank" rel="nofollow">Danske Bank</a></li><li class="usefulSub"><a href="http://www.nordea.ee/12306.html" target="_blank" rel="nofollow">Nordea</a></li><li class="usefulStrong">Kредиты</li><li class="usefulSub"><a href="http://www.smsraha.ee/ru" target="_blank" rel="nofollow">Быстрый кредит</a></li><li class="usefulSub"><a href="http://www.laen.ee/ru/" target="_blank" rel="nofollow">Кредиты в Эстонии</a></li><li class="usefulSub"><a href="http://www.smsmoney.ee/ru/" target="_blank" rel="nofollow">SMS кредит</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Фирмы</div><ul class="usefulColumnLinks"><li class="usefulStrong">Связь</li><li class="usefulSub"><a href="http://www.telia.ee/ru" target="_blank" rel="nofollow">Telia Eesti</a></li><li class="usefulSub"><a href="http://www.elisa.ee/ru" target="_blank" rel="nofollow">Elisa</a></li><li class="usefulSub"><a href="http://www.starman.ee/ru" target="_blank" rel="nofollow">Starman</a></li><li class="usefulSub"><a href="http://www.tele2.ee/ru/index.html" target="_blank" rel="nofollow">Tele2</a></li><li class="usefulStrong">Коммунальные предприятия</li><li class="usefulSub"><a href="http://post.ee/?lang=ru" target="_blank" rel="nofollow">Eesti Post</a></li><li class="usefulSub"><a href="https://www.energia.ee/ru/home/start" target="_blank" rel="nofollow">Eesti Energia</a></li><li class="usefulSub"><a href="http://www.soojus.ee/?id=234" target="_blank" rel="nofollow">Tallinna Küte</a></li><li class="usefulSub"><a href="http://www.tallinnavesi.ee/ru" target="_blank" rel="nofollow">Tallinna Vesi</a></li><li class="usefulSub"><a href="http://iludus.ee/ru/?___store=ru" target="_blank" rel="nofollow">Духи и косметика</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Редактор дня</div><div class="footerContent"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f8.pmo.ee/629_aP1QkOfY6rMlr-c4YhXShS4=/128x198/smart/nginx/o/2015/09/16/4495919t1haa0e.jpg" title="Olesja Lagashina" alt="Olesja Lagashina" class="dailyEditorImage"><p>Имя:<br><span>Olesja Lagashina</span></p><p>Телефон:<br><span>666 2518</span></p><p>Электронная почта:<br><a href="mailto:lagash@postimees.ee" class="email footerLink">lagash(at)postimees.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Контакт</div><div class="footerContent"><p>Поделиться новостью:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a></p><p>Секретарь редакции:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Мобильное приложение</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Следи за Postimees</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Реклама</div><div class="footerContent"><p>Заказ рекламы:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Реклама на портале:<br><span>666 2230</span></p><p>Объявления:<br><span>666 2171</span></p></div></section><div class="footerBottom">©2017 Postimees<span class="footerLinks"><a href="http://rus.postimees.ee/58694">Условия пользования</a> | <a href="/kontakt">Коммерческая информация о AS Postimees Grupp</a> | <a href="http://rus.postimees.ee/kontakt/tootajad">Работники</a> | <a href="/arhiiv">Архив</a> | <a href="http://reklaam.postimees.ee/?setlang=eng">Реклама</a> | <a href="https://plus.google.com/106602586236354153635/" rel="publisher">Как нас найти Google+</a> </span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1521/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'За рубежом');ga('set', 'contentGroup3', 'Rus.Postimees.ee');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Rus.Postimees.ee';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Подпишитесь на рассылку Postimees и будьте в курсе важнейших новостей дня!</div><div class="sections-heading">Выберите интересные для вас темы:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="rus_postimees" checked disabled><label for="rus_postimees"><span></span>Rus.Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sports"><label for="sports"><span></span>Sports</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="krasotka"><label for="krasotka"><span></span>Krasotka</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="limon"><label for="limon"><span></span>Limon</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Соглашаюсь с общими <a href="http://rus.postimees.ee/58694/uslovija-ispolzovanija" target="_blank">условиями</a> рассылки и обработки личных данных.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">Подпишись</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">e-mail</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Спасибо, что подписались<br>на рассылку Postimees!</div><div class="sections-heading">Уже завтра вы получите нашу первую рассылку.</div><span class="close-popup back-button">Обратно на страницу Postimees</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1521/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.220 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
