<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="og:image" content="https://f7.pmo.ee/kfO82CeiIVU7hvjNCi31UKgLQzY=/1200x630/smart/nginx/o/2015/09/03/4447419t1hd0d0.jpg"><meta property="og:title" content="Неприличное поведение русских школьников очень возмущает жителей Йыхви"><meta property="og:url" content="https://rus.postimees.ee/4410287/neprilichnoe-povedenie-russkih-shkolnikov-ochen-vozmushchaet-zhiteley-yyhvi"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="В Ида-Вирумаа учащиеся Йыхвиской русской основной школы, недавно сменившей адрес на время ремонта, очень злят новых соседей курением, шумом, матом, мусором и даже справлением нужды на стены домов. Об этой неприятности рассказала ида-вируская уездная газета &quot;Северное побережье&quot;, получившая копию открытой жалобы местных жителей."><meta property="og:type" content="article"><meta property="article:section" content="Ида-Виру"><meta name="description" content="В Ида-Вирумаа учащиеся Йыхвиской русской основной школы, недавно сменившей адрес на время ремонта, очень злят новых соседей курением, шумом, матом, мусором и даже справлением нужды на стены домов. Об этой неприятности рассказала ида-вируская уездная газета &quot;Северное побережье&quot;, получившая копию открытой жалобы местных жителей."><meta name="keywords" content="дети, йыхви, школа, школьники"><meta name="cXenseParse:recs:publishtime" content="2018-02-15T11:30:54+02:00"><meta property="article:modified_time" content="2018-02-15T11:30:54+02:00"><meta name="cXenseParse:articleid" content="4410287"><meta name="cXenseParse:taxonomy" content="rus-postimees-ee/ida-viru"><link rel="canonical" href="https://rus.postimees.ee/4410287/neprilichnoe-povedenie-russkih-shkolnikov-ochen-vozmushchaet-zhiteley-yyhvi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Неприличное поведение русских школьников очень возмущает жителей Йыхви - Северо-восток - Rus.Postimees.ee</title><link href="/dist/app-de7d6b848709f9dc3063.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">четверг, 15 февраля 2018 г.</span><weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/455/b5490304e573af3783c8870fa3801987.png" height="50" width="215" alt="Postimees"> </a><a href="https://rus.postimees.ee/4401255/video-kto-sleduyushchiy-shahtery-nedovolny-zarplatoy-i-ne-isklyuchayut-zabastovki" class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><span class="quote__text">&quot;Мы в Европейском союзе, а люди получают зарплату, как в Советском&quot;</span><p class="quote__author"><span class="slab section-font-color section-border-color">Готовый бастовать шахтер</span></p></div><img src="//f11.pmo.ee/sJXUgV1sFTvREZdPziPnSiN_eO0=/72x72/smart/nginx/o/2018/02/06/7547859t1h00df.jpg" srcset="//f11.pmo.ee/sJXUgV1sFTvREZdPziPnSiN_eO0=/72x72/smart/nginx/o/2018/02/06/7547859t1h00df.jpg, //f11.pmo.ee/f4HuX9X_JeEfn1_p-EmcdGMKIl4=/144x144/smart/nginx/o/2018/02/06/7547859t1h00df.jpg 2x" class="quote__image"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://olimpiada2018.postimees.ee" target="_self" class="menu-item menu-item--important">Олимпиада 2018</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item section-font-color menu-item--active">Ида-Виру</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/474" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/472" target="_self" class="menu-item">Техника</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Bидео</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="455" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/455/b5490304e573af3783c8870fa3801987.png" height="45" width="194" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding-om2018-countdown flex flex--align-items-center flex--justify-content-space-between section-branding-om2018-countdown-ended"><img class="section-branding-om2018-countdown__logo" src="/v5/img/section-branding/om2018/suusataja.png" width="48" height="86"> <a href="https://olimpiada2018.postimees.ee"><img class="section-branding-om2018-countdown__icon" src="/v5/img/section-branding/om2018/om2018.svg" width="155" height="42.5"></a><div class="section-branding-om2018-countdown__left flex--equal-width"><div class="section-branding-om2018-countdown__left-title">Не проспи Олимпиаду!</div><div class="section-branding-om2018-countdown__left-title-small">С 9 фев. Олимпийская студия в эфире Kanal 2, Пон.- Пт. в 20:00, Суб.-Вск. в 19:30</div><div class="section-branding-om2018-countdown__links"><a href="https://olimpiada2018.postimees.ee/programma">Программа и pезультаты</a> <a href="https://olimpiada2018.postimees.ee/section/3523">Новости</a> <a href="https://olimpiada2018.postimees.ee/section/3831">Live</a> <a href="https://olimpiada2018.postimees.ee/section/3525">Видео</a> <a href="https://olimpiada2018.postimees.ee/section/3835">Галереи</a></div></div><div class="section-branding-om2018-countdown__right flex flex--direction-column flex--align-items-center"><img class="section-branding-om2018-countdown__right-sponsor" src="/v5/img/group-branding/OM2018/alexela.svg" width="121" height="100%"></div></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/664">Ида-Виру</a></li><li class="breadcrumb-item">Неприличное поведение русских школьников очень возмущает жителей Йыхви</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Неприличное поведение русских школьников очень возмущает жителей Йыхви</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__name"><span itemprop="name">Rus.Postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/4410287/neprilichnoe-povedenie-russkih-shkolnikov-ochen-vozmushchaet-zhiteley-yyhvi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Неприличное поведение русских школьников очень возмущает жителей Йыхви&url=https://rus.postimees.ee/4410287/neprilichnoe-povedenie-russkih-shkolnikov-ochen-vozmushchaet-zhiteley-yyhvi?utm_source=rus.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Неприличное поведение русских школьников очень возмущает жителей Йыхви&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/4410287/neprilichnoe-povedenie-russkih-shkolnikov-ochen-vozmushchaet-zhiteley-yyhvi" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">15 февраля 2018 г., 11:30</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 4447419)" src="//f7.pmo.ee/mvx_V6O6zVNvZnT1Ne_e0AS6ues=/685x410/smart/nginx/o/2015/09/03/4447419t1hd0d0.jpg" srcset="//f7.pmo.ee/mvx_V6O6zVNvZnT1Ne_e0AS6ues=/685x410/smart/nginx/o/2015/09/03/4447419t1hd0d0.jpg, //f7.pmo.ee/PM7937T31K9ixlsGbqYF1PLktVs=/1370x820/smart/nginx/o/2015/09/03/4447419t1hd0d0.jpg 2x"><figure-fullscreen :image-id="4447419" image-url="//f7.pmo.ee/ua5km_BFeJhU48LCPlaI5ekF9JQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/09/03/4447419t1hd0d0.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>В Ида-Вирумаа учащиеся Йыхвиской русской основной школы, недавно сменившей адрес на время ремонта, очень злят новых соседей курением, шумом, матом, мусором и даже справлением нужды на стены домов. Об этой неприятности рассказала ида-вируская уездная газета "Северное побережье", получившая копию открытой жалобы местных жителей.</strong></p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3mcfknc75f" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tfsawis8cf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Почетный гражданин Йыхвиской волости Эндель Паап вынужден констатировать, что хоть он и живет на улице Раху (в переводе с эстонского - покой. - Прим.), но ни о каком покое речи больше не идет. Он пишет от имени жильцов домов 8, 10 и 12 по улице Раху, а также дома 7 по улице Кутсе. Их жизненный уклад был нарушен после того, как русская основная школа после зимних каникул перебралась в старый учебный корпус Ида-Вирумааского центра профобразования на Кутсе, 13.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"По дворам домов с утра до вечера ходят большие группы школьников. Здесь кричат, курят, портят стены домов, бросают на землю пустые сигаретные пачки, бумажки и прочий всевозможный мусор. Дело зашло уже настолько далеко, что справляют малую нужду около стены и даже наружной двери дома", - описал Паап террор школьников, его слова приводит уездная газета.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Разговоры с нарушителями покоя результатов не дали. "Если делаешь замечания, то слышишь из их уст такой русский мат, что возникает желание заткнуть рот кулаком".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Директор Йыхвиской русской основной школы Ирина Шульгина рассказала, что к ней с той же проблемой обратился один из родителей.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Шульгина призналась, что ей жаль людей, которые привыкли жить в спокойной, тихой обстановке. По ее словам, в своем школьном здании по Нарвскому шоссе, 16, где сейчас идут ремонтные работы, окрестным жителям ученики так не мешали - по крайней мере жалоб не поступало. "Там территория больше и курить ходили за рынок, где никому не мешали. Теперь ученики больше бросаются в глаза", - объяснила школьный директор.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://rus.postimees.ee/term/66337/deti">дети</a></li><li class="article-terms__term button"><a href="https://rus.postimees.ee/term/77435/yyhvi">йыхви</a></li><li class="article-terms__term button"><a href="https://rus.postimees.ee/term/67187/shkola">школа</a></li><li class="article-terms__term button"><a href="https://rus.postimees.ee/term/56902/shkolniki">школьники</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4410287"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4410287" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block article="4410287" comment-count="0" id="comments" rootsection-color="#4dade9"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zzvpjosoge" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k18p6loh7" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gusiqaztux" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4410439/na-zvanie-pochetnogo-grazhdanina-yyhvi-pretenduyut-dva-brata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/46ieDesJRm3_dd1B9ZDxcHZAcjk=/1000x435/smart/nginx/o/2012/03/03/994588t1h0efd.jpg" data-lazy-src-x2="//f9.pmo.ee/aNO40duN9890NpVwzZwXDpcPONE=/2000x870/smart/nginx/o/2012/03/03/994588t1h0efd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a> <a href="https://rus.postimees.ee/4410439/na-zvanie-pochetnogo-grazhdanina-yyhvi-pretenduyut-dva-brata" itemprop="url"><span class="list-article__headline" itemprop="headline name">На звание почетного гражданина Йыхви претендуют два брата</span> </a><a href="https://rus.postimees.ee/4410439/na-zvanie-pochetnogo-grazhdanina-yyhvi-pretenduyut-dva-brata" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4410025/v-narvskom-zamke-otkroetsya-vystavka-gosudarstvennyh-i-vedomstvennyh-nagrad-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/KTGDJMdttLxN1qo2Dtiqm4D4Nbk=/335x190/filters:focal(417x185:849x542)/nginx/o/2016/01/13/4872155t1h0725.jpg" data-lazy-src-x2="//f11.pmo.ee/PhZvsHoFRkiwM_4FABV-RCSislk=/670x380/filters:focal(417x185:849x542)/nginx/o/2016/01/13/4872155t1h0725.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a> <a href="https://rus.postimees.ee/4410025/v-narvskom-zamke-otkroetsya-vystavka-gosudarstvennyh-i-vedomstvennyh-nagrad-estonii" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарвском замке откроется выставка государственных и ведомственных наград Эстонии</span> </a><a href="https://rus.postimees.ee/4410025/v-narvskom-zamke-otkroetsya-vystavka-gosudarstvennyh-i-vedomstvennyh-nagrad-estonii" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4408631/plastikovaya-narva-izgotovlennyy-v-peterburge-podarok-k-stoletiyu-er-ustanovyat-na-meste-lenina" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/x2vb-NUS_QN32rY3L3tVhRFIrRs=/335x190/smart/nginx/o/2018/02/14/7578303t1h1fa1.jpg" data-lazy-src-x2="//f12.pmo.ee/KVKr4KO8ZEGbG_eszrwR8uJNd0w=/670x380/smart/nginx/o/2018/02/14/7578303t1h1fa1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a> <a href="https://rus.postimees.ee/4408631/plastikovaya-narva-izgotovlennyy-v-peterburge-podarok-k-stoletiyu-er-ustanovyat-na-meste-lenina" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пластиковая Нарва: изготовленный в Петербурге подарок к столетию ЭР установят на месте Ленина</span> </a><a href="https://rus.postimees.ee/4408631/plastikovaya-narva-izgotovlennyy-v-peterburge-podarok-k-stoletiyu-er-ustanovyat-na-meste-lenina" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4408629/strannaya-zhizn-po-novomu-v-malokvartirnom-dome-mozhno-stat-tovarishchem-samomu-sebe" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/3a21p2PIX9U5Dk05q8KycQksnAE=/685x350/filters:focal(171x253:1540x1015)/nginx/o/2018/02/14/7578297t1hea6b.jpg" data-lazy-src-x2="//f11.pmo.ee/KdOSlxqoSbs5W4Pj2gGa2NyhGRU=/1370x700/filters:focal(171x253:1540x1015)/nginx/o/2018/02/14/7578297t1hea6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a> <a href="https://rus.postimees.ee/4408629/strannaya-zhizn-po-novomu-v-malokvartirnom-dome-mozhno-stat-tovarishchem-samomu-sebe" itemprop="url"><span class="list-article__headline" itemprop="headline name">Странная жизнь по-новому: в малоквартирном доме можно стать товарищем самому себе</span> </a><a href="https://rus.postimees.ee/4408629/strannaya-zhizn-po-novomu-v-malokvartirnom-dome-mozhno-stat-tovarishchem-samomu-sebe" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4407989/v-den-stoletiya-estonii-v-ida-virumaa-podnimut-rekordnoe-kolichestvo-gosudarstvennyh-flagov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/VEDZa-npoYOMxV2P7nCiPtpXQ_4=/335x190/filters:focal(858x393:2028x1371)/nginx/o/2016/02/23/5079295t1hd950.jpg" data-lazy-src-x2="//f9.pmo.ee/J-By3Mfdoi0JR2LsFyc4_SDGQPE=/670x380/filters:focal(858x393:2028x1371)/nginx/o/2016/02/23/5079295t1hd950.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a> <a href="https://rus.postimees.ee/4407989/v-den-stoletiya-estonii-v-ida-virumaa-podnimut-rekordnoe-kolichestvo-gosudarstvennyh-flagov" itemprop="url"><span class="list-article__headline" itemprop="headline name">В день столетия Эстонии в Ида-Вирумаа поднимут рекордное количество государственных флагов</span> </a><a href="https://rus.postimees.ee/4407989/v-den-stoletiya-estonii-v-ida-virumaa-podnimut-rekordnoe-kolichestvo-gosudarstvennyh-flagov" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4407715/bolshinstvo-shkolnyh-narvskih-rukovoditeley-vremennye-i-mogut-byt-snyaty-so-dnya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/bENmbFQM6240tFtOwUurClycbxQ=/335x190/filters:focal(11x20:2443x1515)/nginx/o/2017/02/07/6319023t1he5e8.jpg" data-lazy-src-x2="//f12.pmo.ee/wklmBzCT1QkNlm3pVqJnEicqbeU=/670x380/filters:focal(11x20:2443x1515)/nginx/o/2017/02/07/6319023t1he5e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a> <a href="https://rus.postimees.ee/4407715/bolshinstvo-shkolnyh-narvskih-rukovoditeley-vremennye-i-mogut-byt-snyaty-so-dnya" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большинство школьных нарвских руководителей - временные и могут быть сняты со дня</span> </a><a href="https://rus.postimees.ee/4407715/bolshinstvo-shkolnyh-narvskih-rukovoditeley-vremennye-i-mogut-byt-snyaty-so-dnya" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4407375/zhiteli-kohtla-yarve-gotovy-vyyti-na-miting-protiv-rasshireniya-proizvodstva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/zzGNXEoYvDfc3U4zai7s6QP0QHQ=/685x350/smart/nginx/o/2016/02/26/5097923t1h4f71.jpg" data-lazy-src-x2="//f9.pmo.ee/PpsH-3GHzxl9P4yQN47jd71BvJA=/1370x700/smart/nginx/o/2016/02/26/5097923t1h4f71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a> <a href="https://rus.postimees.ee/4407375/zhiteli-kohtla-yarve-gotovy-vyyti-na-miting-protiv-rasshireniya-proizvodstva" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жители Кохтла-Ярве готовы выйти на митинг против расширения производства</span> </a><a href="https://rus.postimees.ee/4407375/zhiteli-kohtla-yarve-gotovy-vyyti-na-miting-protiv-rasshireniya-proizvodstva" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4406775/bandu-narkotorgovcev-iz-narvy-otpravili-za-reshetku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Ub49aB_gEaPTEiRmITBaYkFx8DU=/335x190/smart/nginx/o/2013/03/11/1630702t1h7beb.jpg" data-lazy-src-x2="//f9.pmo.ee/LU53SyqY6rxyWbVj6l7-f-x8ET0=/670x380/smart/nginx/o/2013/03/11/1630702t1h7beb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4406775/bandu-narkotorgovcev-iz-narvy-otpravili-za-reshetku" itemprop="url"><span class="list-article__headline" itemprop="headline name">Банду наркоторговцев из Нарвы отправили за решетку </span></a><a href="https://rus.postimees.ee/4406775/bandu-narkotorgovcev-iz-narvy-otpravili-za-reshetku" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4406387/foto-zhiteli-narvy-soperezhivayut-goryu-rossiyan" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/7XCWDlUz-2xFqPON5wCnqgl5mKs=/335x190/smart/nginx/o/2018/02/12/7571007t1h9ed9.jpg" data-lazy-src-x2="//f12.pmo.ee/u5eLZRl2Qk0fVvfLx9jfAwV2vEg=/670x380/smart/nginx/o/2018/02/12/7571007t1h9ed9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a> <a href="https://rus.postimees.ee/4406387/foto-zhiteli-narvy-soperezhivayut-goryu-rossiyan" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: жители Нарвы сопереживают горю россиян</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4406387/foto-zhiteli-narvy-soperezhivayut-goryu-rossiyan#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4406387/foto-zhiteli-narvy-soperezhivayut-goryu-rossiyan" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4406309/v-sillamyae-zhenshchina-udarila-muzhchinu-nozhom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/IBoVO1tDJcFJIpcHuBRiePKFMf0=/685x350/smart/nginx/o/2013/10/30/2587638t1hac43.jpg" data-lazy-src-x2="//f10.pmo.ee/pihwyumV3UHujlOY8JB8coKk70M=/1370x700/smart/nginx/o/2013/10/30/2587638t1hac43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4406309/v-sillamyae-zhenshchina-udarila-muzhchinu-nozhom" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Силламяэ женщина ударила мужчину ножом</span> </a><a href="https://rus.postimees.ee/4406309/v-sillamyae-zhenshchina-udarila-muzhchinu-nozhom" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n5wwsy8o6q" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fx3lgw6kxy" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4410591/v-rf-zablokirovali-dostup-k-saytu-navalnogo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DUDX9KBtPg73e1TPIPLNA3xY5RU=/1000x435/filters:focal(267x60:938x504)/nginx/o/2018/02/13/7575211t1h33b8.png" data-lazy-src-x2="//f8.pmo.ee/PP6aicb0rtMfqJgQKJWCJuRkuio=/2000x870/filters:focal(267x60:938x504)/nginx/o/2018/02/13/7575211t1h33b8.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a> <a href="https://rus.postimees.ee/4410591/v-rf-zablokirovali-dostup-k-saytu-navalnogo" itemprop="url"><span class="list-article__headline" itemprop="headline name">В РФ заблокировали доступ к сайту Навального</span> </a><a href="https://rus.postimees.ee/4410591/v-rf-zablokirovali-dostup-k-saytu-navalnogo" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4410537/zvezda-doma-2-umerla-ot-adskoy-smesi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9GRF_X0RrnNrDoklbHHIYinme3Q=/335x190/filters:focal(88x59:177x126)/nginx/o/2017/12/14/7405645t1he7fe.jpg" data-lazy-src-x2="//f12.pmo.ee/IfoH77jlfZks_7HrkVSM8491IX0=/670x380/filters:focal(88x59:177x126)/nginx/o/2017/12/14/7405645t1he7fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a> <a href="https://limon.postimees.ee/4410537/zvezda-doma-2-umerla-ot-adskoy-smesi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звезда «Дома-2» умерла от «адской смеси»</span> </a><a href="https://limon.postimees.ee/4410537/zvezda-doma-2-umerla-ot-adskoy-smesi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4410443/video-devushka-ne-prochitala-instrukciyu-i-snyala-masku-protiv-ugrey-vmeste-s-brovyami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/-zsbG8AvzAZ3mwPbJljwygxq9IY=/335x190/smart/nginx/o/2016/11/14/6073313t1hc290.jpg" data-lazy-src-x2="//f8.pmo.ee/GRTGfAqs473tZnl01TPdUAosacY=/670x380/smart/nginx/o/2016/11/14/6073313t1hc290.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab" style="color: #ed2077">Krasotka</a> <a href="https://krasotka.postimees.ee/4410443/video-devushka-ne-prochitala-instrukciyu-i-snyala-masku-protiv-ugrey-vmeste-s-brovyami" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: девушка не прочитала инструкцию, и сняла маску против угрей вместе с бровями</span> </a><a href="https://krasotka.postimees.ee/4410443/video-devushka-ne-prochitala-instrukciyu-i-snyala-masku-protiv-ugrey-vmeste-s-brovyami" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4410559/v-estonii-svirepstvuet-gripp-sotni-chelovek-v-bolnicah-kolichestvo-smertey-rastet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/M5V32JovuwmZ9mp8_rKS1n6BGUc=/685x350/filters:focal(726x306:7062x4690)/nginx/o/2017/03/09/6425143t1h36f7.jpg" data-lazy-src-x2="//f8.pmo.ee/apc00c2YwIa0XIiocogL-oF6ANo=/1370x700/filters:focal(726x306:7062x4690)/nginx/o/2017/03/09/6425143t1h36f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/474" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://rus.postimees.ee/4410559/v-estonii-svirepstvuet-gripp-sotni-chelovek-v-bolnicah-kolichestvo-smertey-rastet" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии свирепствует грипп: сотни человек в больницах, количество смертей растет</span> </a><a href="https://rus.postimees.ee/4410559/v-estonii-svirepstvuet-gripp-sotni-chelovek-v-bolnicah-kolichestvo-smertey-rastet" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4410257/top-10-samye-sladkie-estonskie-parochki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/pzgrTLSzmFdhGTZ0N3QTeFGTa98=/335x190/filters:focal(101x231:641x607)/nginx/o/2017/07/26/6925975t1h746f.jpg" data-lazy-src-x2="//f10.pmo.ee/qYixnCEdXNmRfvbJopvzMrkvzew=/670x380/filters:focal(101x231:641x607)/nginx/o/2017/07/26/6925975t1h746f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a> <a href="https://limon.postimees.ee/4410257/top-10-samye-sladkie-estonskie-parochki" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-10: самые сладкие эстонские парочки</span> </a><a href="https://limon.postimees.ee/4410257/top-10-samye-sladkie-estonskie-parochki" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4410551/mercedes-benz-pomozhet-britanskomu-biznesmenu-vozrodit-defender" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/p6rhd6FtfSDyR2F2oGSk9lhIYsw=/335x190/smart/nginx/o/2013/09/06/2315819t1hb1de.jpg" data-lazy-src-x2="//f9.pmo.ee/QsyHXfyMMECsTHeiC5Q3eXoYg5U=/670x380/smart/nginx/o/2013/09/06/2315819t1hb1de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab" style="color: #4dade9">Авто/Техника</a> <a href="https://rus.postimees.ee/4410551/mercedes-benz-pomozhet-britanskomu-biznesmenu-vozrodit-defender" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mercedes-Benz поможет британскому бизнесмену возродить Defender</span> </a><a href="https://rus.postimees.ee/4410551/mercedes-benz-pomozhet-britanskomu-biznesmenu-vozrodit-defender" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4409885/byvaet-zhe-takoe-dvorec-na-parkovke-za-milliard-rubley" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/L3xmGnLUJZGlWkl5-6cYJQQFenA=/685x350/smart/nginx/o/2018/02/14/7582275t1h227e.jpg" data-lazy-src-x2="//f10.pmo.ee/S9hq5e698kSIEI605vlSv-CNtFI=/1370x700/smart/nginx/o/2018/02/14/7582275t1h227e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab" style="color: #4dade9">Ваш дом</a> <a href="https://rus.postimees.ee/4409885/byvaet-zhe-takoe-dvorec-na-parkovke-za-milliard-rubley" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бывает же такое: дворец на парковке за миллиард рублей!</span> <span class="list-article__additional-headline">Много фото и комментарии Ильи Варламова</span> </a><a href="https://rus.postimees.ee/4409885/byvaet-zhe-takoe-dvorec-na-parkovke-za-milliard-rubley" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4410411/foto-megan-markl-dopustila-pervyy-modnyy-proval" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/aBmqC2l66kukq6A-6rXsW--5g68=/335x190/smart/nginx/o/2018/02/14/7578883t1he185.jpg" data-lazy-src-x2="//f12.pmo.ee/zq6LVHGzxdzHfHRLqi-FBHMOdck=/670x380/smart/nginx/o/2018/02/14/7578883t1he185.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab" style="color: #ed2077">Krasotka</a> <a href="https://krasotka.postimees.ee/4410411/foto-megan-markl-dopustila-pervyy-modnyy-proval" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: Меган Маркл допустила первый модный провал</span> </a><a href="https://krasotka.postimees.ee/4410411/foto-megan-markl-dopustila-pervyy-modnyy-proval" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4410529/foto-i-video-v-estonii-osuzhdennyy-za-iznasilovanie-bezhenec-stal-kulturnym-predstavitem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/gGlFb55GC4rw5zx0YZ670f5TnQM=/335x190/filters:focal(36x38:1413x1010)/nginx/o/2018/02/14/7582139t1h5965.jpg" data-lazy-src-x2="//f9.pmo.ee/nyr2kcvLbyBRrMvALu2Hy1-o498=/670x380/filters:focal(36x38:1413x1010)/nginx/o/2018/02/14/7582139t1h5965.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:15</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4410529/foto-i-video-v-estonii-osuzhdennyy-za-iznasilovanie-bezhenec-stal-kulturnym-predstavitem" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: в Эстонии осужденный за изнасилование беженец стал культурным представитем</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4410529/foto-i-video-v-estonii-osuzhdennyy-za-iznasilovanie-bezhenec-stal-kulturnym-predstavitem#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4410529/foto-i-video-v-estonii-osuzhdennyy-za-iznasilovanie-bezhenec-stal-kulturnym-predstavitem" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></div></a></div><div class="list-article__preview-container"><a href="https://rus.postimees.ee/4410529/foto-i-video-v-estonii-osuzhdennyy-za-iznasilovanie-bezhenec-stal-kulturnym-predstavitem" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/MmryWzgW2VvSOw2lkU0667J-vVc=/230x130/smart/nginx/o/2018/02/15/7583149t1h6d36.jpg" srcset="//f10.pmo.ee/MmryWzgW2VvSOw2lkU0667J-vVc=/230x130/smart/nginx/o/2018/02/15/7583149t1h6d36.jpg, //f10.pmo.ee/pzP5qT_NqaK-gVvuL966icAPWac=/460x260/smart/nginx/o/2018/02/15/7583149t1h6d36.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:15</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4410387/vot-chto-vy-dolzhny-znat-o-ney-na-osnovanii-ee-znaka-zodiaka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/_bW3FOxxg_WU0oQZb6tIcEn8R3M=/685x350/smart/nginx/o/2016/05/07/5349883t1h77c5.jpg" data-lazy-src-x2="//f9.pmo.ee/UpGlANTp8II0y-pmZQpu87vscQI=/1370x700/smart/nginx/o/2016/05/07/5349883t1h77c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a> <a href="https://limon.postimees.ee/4410387/vot-chto-vy-dolzhny-znat-o-ney-na-osnovanii-ee-znaka-zodiaka" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот что вы должны знать о ней на основании ее знака Зодиака</span> </a><a href="https://limon.postimees.ee/4410387/vot-chto-vy-dolzhny-znat-o-ney-na-osnovanii-ee-znaka-zodiaka" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zgwbpsb20r" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6ocrm1bqu6" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4410505/amerikancy-vzbesheny-bespoleznymi-soboleznovaniyami-trampa-postradavshim-ot-strelby-vo-floride-i-trebuyut-izmenit-zakony" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/kS2nkTkqChSTr-468m6AigKjD3g=/685x350/filters:focal(1851x396:2937x1664)/nginx/o/2018/02/12/7569869t1hec8e.jpg" data-lazy-src-x2="//f8.pmo.ee/Aq9pL6NgM2S7XkkgxDqkgmgCRpo=/1370x700/filters:focal(1851x396:2937x1664)/nginx/o/2018/02/12/7569869t1hec8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a> <a href="https://rus.postimees.ee/4410505/amerikancy-vzbesheny-bespoleznymi-soboleznovaniyami-trampa-postradavshim-ot-strelby-vo-floride-i-trebuyut-izmenit-zakony" itemprop="url"><span class="list-article__headline" itemprop="headline name">Американцы взбешены бесполезными соболезнованиями Трампа пострадавшим от стрельбы во Флориде и требуют изменить законы</span> </a><a href="https://rus.postimees.ee/4410505/amerikancy-vzbesheny-bespoleznymi-soboleznovaniyami-trampa-postradavshim-ot-strelby-vo-floride-i-trebuyut-izmenit-zakony" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4410495/nokia-pokazala-vpechatlyayushchie-rezultaty-v-2017-godu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/5Yd9jQR_g250jSP-iAqYtS-fl5g=/335x190/filters:focal(293x271:3502x2406)/nginx/o/2018/01/09/7472481t1ha260.jpg" data-lazy-src-x2="//f8.pmo.ee/FPXtn8phVnyXVaJBgL-hZk1ivH8=/670x380/filters:focal(293x271:3502x2406)/nginx/o/2018/01/09/7472481t1ha260.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab" style="color: #4dade9">Авто/Техника</a> <a href="https://rus.postimees.ee/4410495/nokia-pokazala-vpechatlyayushchie-rezultaty-v-2017-godu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nokia показала впечатляющие результаты в 2017 году</span> </a><a href="https://rus.postimees.ee/4410495/nokia-pokazala-vpechatlyayushchie-rezultaty-v-2017-godu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://olimpiada2018.postimees.ee/4410393/rossiyskiy-biatlon-vo-vsey-krase-treneram-plevat-na-sportsmenku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/SO0qjQmJxPODaJ6LXFIj-7ST0L0=/335x190/smart/nginx/o/2018/02/14/7579169t1haef8.jpg" data-lazy-src-x2="//f9.pmo.ee/VNO4smWELOUZocvkRDEza5waO8g=/670x380/smart/nginx/o/2018/02/14/7579169t1haef8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://olimpiada2018.postimees.ee" class="list-article__section-label slab" style="color: #08aed1">Олимпиада 2018</a> <a href="https://olimpiada2018.postimees.ee/4410393/rossiyskiy-biatlon-vo-vsey-krase-treneram-plevat-na-sportsmenku" itemprop="url"><span class="list-article__headline" itemprop="headline name">Российский биатлон во всей красе: тренерам плевать на спортсменку</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada2018.postimees.ee/4410393/rossiyskiy-biatlon-vo-vsey-krase-treneram-plevat-na-sportsmenku#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://olimpiada2018.postimees.ee/4410393/rossiyskiy-biatlon-vo-vsey-krase-treneram-plevat-na-sportsmenku" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4410459/sinoptiki-zavtra-v-estonii-morozy-smyagchatsya-no-k-vecheru-usilyatsya-osadki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/itYfgWhCebnn4sj0JKOSLhwg86o=/685x350/smart/nginx/o/2017/10/26/7251149t1hc074.jpg" data-lazy-src-x2="//f12.pmo.ee/Zs81c8Vb60135mZ6wxs7CPvxaHU=/1370x700/smart/nginx/o/2017/10/26/7251149t1hc074.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4410459/sinoptiki-zavtra-v-estonii-morozy-smyagchatsya-no-k-vecheru-usilyatsya-osadki" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: завтра в Эстонии морозы смягчатся, но к вечеру усилятся осадки</span> </a><a href="https://prognoz.postimees.ee/4410459/sinoptiki-zavtra-v-estonii-morozy-smyagchatsya-no-k-vecheru-usilyatsya-osadki" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4410453/ligi-resheniya-pravitelstva-podvergayut-somneniyu-pravopreemstvennost-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/6clMZE9GZUTItMZ1hUdNI0TY4WA=/335x190/smart/nginx/o/2018/01/10/7474925t1h8350.jpg" data-lazy-src-x2="//f9.pmo.ee/1uusjyt5aHtAHAxkU78kTjBs80Y=/670x380/smart/nginx/o/2018/01/10/7474925t1h8350.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4410453/ligi-resheniya-pravitelstva-podvergayut-somneniyu-pravopreemstvennost-estonii" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лиги: решения правительства подвергают сомнению правопреемственность Эстонии</span> </a><a href="https://rus.postimees.ee/4410453/ligi-resheniya-pravitelstva-podvergayut-somneniyu-pravopreemstvennost-estonii" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4410365/test-na-kakoe-zhivotnoe-vy-pohozhi-v-lyubovnyh-otnosheniyah" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/gZ2C3tXIHnUJLvWKkI0iEPcETPA=/335x190/filters:focal(272x73:358x171)/nginx/o/2018/02/15/7583903t1h9d69.jpg" data-lazy-src-x2="//f11.pmo.ee/jQrH3tY9ZBFPfmrm0WsaH4iZWB8=/670x380/filters:focal(272x73:358x171)/nginx/o/2018/02/15/7583903t1h9d69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a> <a href="https://limon.postimees.ee/4410365/test-na-kakoe-zhivotnoe-vy-pohozhi-v-lyubovnyh-otnosheniyah" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тест: на какое животное вы похожи в любовных отношениях?</span> </a><a href="https://limon.postimees.ee/4410365/test-na-kakoe-zhivotnoe-vy-pohozhi-v-lyubovnyh-otnosheniyah" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4410391/keyt-middlton-nosit-specialnye-kolgotki-i-teper-my-znaem-zachem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/3M6eI0J_5IepXhJlWMVqITV-X6M=/685x350/smart/nginx/o/2016/11/07/6046309t1hc19f.jpg" data-lazy-src-x2="//f9.pmo.ee/D0esp7DtcUA9dFea0_yUKgZkATs=/1370x700/smart/nginx/o/2016/11/07/6046309t1hc19f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab" style="color: #ed2077">Krasotka</a> <a href="https://krasotka.postimees.ee/4410391/keyt-middlton-nosit-specialnye-kolgotki-i-teper-my-znaem-zachem" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кейт Миддлтон носит специальные колготки, и теперь мы знаем, зачем</span> </a><a href="https://krasotka.postimees.ee/4410391/keyt-middlton-nosit-specialnye-kolgotki-i-teper-my-znaem-zachem" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4410449/v-shvecii-zaderzhali-bezdomnogo-s-750-tysyachami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/P69PJTIR4GKw6kQuyft1RWM7EqA=/335x190/filters:focal(431x125:656x299)/nginx/o/2018/01/09/7471323t1hb507.jpg" data-lazy-src-x2="//f8.pmo.ee/4H8SBEil0SUtgvSC5ZSeDBYQ8K4=/670x380/filters:focal(431x125:656x299)/nginx/o/2018/01/09/7471323t1hb507.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a> <a href="https://rus.postimees.ee/4410449/v-shvecii-zaderzhali-bezdomnogo-s-750-tysyachami" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Швеции задержали бездомного с $750 тысячами</span> </a><a href="https://rus.postimees.ee/4410449/v-shvecii-zaderzhali-bezdomnogo-s-750-tysyachami" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4410439/na-zvanie-pochetnogo-grazhdanina-yyhvi-pretenduyut-dva-brata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/gV1mt8gNWpE13r46SUnrQTAKe4Y=/335x190/smart/nginx/o/2012/03/03/994588t1h0efd.jpg" data-lazy-src-x2="//f9.pmo.ee/yHEqWhrSgKabot5ukoqUyaZwDNo=/670x380/smart/nginx/o/2012/03/03/994588t1h0efd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a> <a href="https://rus.postimees.ee/4410439/na-zvanie-pochetnogo-grazhdanina-yyhvi-pretenduyut-dva-brata" itemprop="url"><span class="list-article__headline" itemprop="headline name">На звание почетного гражданина Йыхви претендуют два брата</span> </a><a href="https://rus.postimees.ee/4410439/na-zvanie-pochetnogo-grazhdanina-yyhvi-pretenduyut-dva-brata" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4410409/v-filiale-muzeya-okkupaciy-proydut-besplatnye-ekskursii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JvoVJ7x0THAgL76_A2_9jk44tXU=/685x350/smart/nginx/o/2017/07/20/6909881t1hbd1b.jpg" data-lazy-src-x2="//f7.pmo.ee/6ajyfl1wcIo3Jzta6DmSnmxQolQ=/1370x700/smart/nginx/o/2017/07/20/6909881t1hbd1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4410409/v-filiale-muzeya-okkupaciy-proydut-besplatnye-ekskursii" itemprop="url"><span class="list-article__headline" itemprop="headline name">В филиале Музея оккупаций пройдут бесплатные экскурсии</span> </a><a href="https://ev100ru.postimees.ee/4410409/v-filiale-muzeya-okkupaciy-proydut-besplatnye-ekskursii" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ivpb054y4h" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2d9qace9ou" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-vlh1zgxa2r" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-fj6fw3dkgs" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-0p2v5zcbxk" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/2PHoS6TbkcL04AAxPnlHj4i2NGc=/60x60/smart/nginx/o/2008/12/22/108782t1h074b.jpg" data-lazy-src-x2="//f10.pmo.ee/TMrffWc00U_9S2PZtI8Bizl_xew=/120x120/smart/nginx/o/2008/12/22/108782t1h074b.jpg"><p class="site-footer__author-name">Михаил Евдокимов</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:mihhail.jevdokimov@postimees.ee">mihhail.jevdokimov@postimees.ee</a><p>666 2177</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-de7d6b848709f9dc3063.js"></script></body></html>