<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/hUDTCzgPJb1GXNsbStO8IiT3hNw=/1200x630/filters:focal(511x736:1990x1533)/nginx/o/2017/11/10/7299033t1he37c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Необоснованно применивший силу нарвский полицейский признан виновным и в окружном суде"><meta property="og:url" content="https://rus.postimees.ee/4445715/neobosnovanno-primenivshiy-silu-narvskiy-policeyskiy-priznan-vinovnym-i-v-okruzhnom-sude"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Оштрафованный в ноябре прошлого года на 2910 евро за превышение власти патрульный полицейский Мартин Лохк не сумел добиться своего оправдания в Тартуском окружном суде."><meta property="og:type" content="article"><meta property="article:section" content="112"><meta name="description" content="Оштрафованный в ноябре прошлого года на 2910 евро за превышение власти патрульный полицейский Мартин Лохк не сумел добиться своего оправдания в Тартуском окружном суде."><meta name="keywords" content="Мартин Лохк, нарва-йыэсуу, полицейский"><meta name="cXenseParse:recs:publishtime" content="2018-03-21T08:45:23+02:00"><meta property="article:modified_time" content="2018-03-21T09:30:30+02:00"><meta name="cXenseParse:articleid" content="4445715"><meta name="cXenseParse:taxonomy" content="rus-postimees-ee/112"><link rel="canonical" href="https://rus.postimees.ee/4445715/neobosnovanno-primenivshiy-silu-narvskiy-policeyskiy-priznan-vinovnym-i-v-okruzhnom-sude"><link rel="alternate" href="https://m.postimees.ee/section/455/4445715"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Необоснованно применивший силу нарвский полицейский признан виновным и в окружном суде - 112 - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5ed690799ac467de14e6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">среда, 21 марта 2018 г.</span><weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/4432535/yurgen-ligi-nalogovaya-reforma-tolko-usugublyaet-v-estonii-bednost" class="quote__text">&quot;От этого налогового изменения увеличивается как относительная, так и абсолютная бедность&quot; </a><a href="https://rus.postimees.ee/4432535/yurgen-ligi-nalogovaya-reforma-tolko-usugublyaet-v-estonii-bednost" class="quote__author section-border-color"><span class="slab section-font-color">Юрген Лиги</span></a></div><a href="https://rus.postimees.ee/4432535/yurgen-ligi-nalogovaya-reforma-tolko-usugublyaet-v-estonii-bednost" class="quote__image"><img src="//f9.pmo.ee/dnh0f7jhwj3cGR_5Fd_WaNImvws=/72x72/filters:focal(938x61:1505x703)/nginx/o/2017/11/02/7276313t1h1cdd.jpg" srcset="//f9.pmo.ee/dnh0f7jhwj3cGR_5Fd_WaNImvws=/72x72/filters:focal(938x61:1505x703)/nginx/o/2017/11/02/7276313t1h1cdd.jpg, //f9.pmo.ee/ukIal99rf0UI-_v-2sqJAL7sOCg=/144x144/filters:focal(938x61:1505x703)/nginx/o/2017/11/02/7276313t1h1cdd.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://olimpiada2018.postimees.ee" target="_self" class="menu-item">Олимпиада 2018</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item section-font-color menu-item--active">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/474" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/472" target="_self" class="menu-item">Техника</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Bидео</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="455" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/460">112</a></li><li class="breadcrumb-item">Необоснованно применивший силу нарвский полицейский признан виновным и в окружном суде</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Необоснованно применивший силу нарвский полицейский признан виновным и в окружном суде</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Rus.Postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/4445715/neobosnovanno-primenivshiy-silu-narvskiy-policeyskiy-priznan-vinovnym-i-v-okruzhnom-sude%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Необоснованно применивший силу нарвский полицейский признан виновным и в окружном суде&url=https://rus.postimees.ee/4445715/neobosnovanno-primenivshiy-silu-narvskiy-policeyskiy-priznan-vinovnym-i-v-okruzhnom-sude?utm_source=rus.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Необоснованно применивший силу нарвский полицейский признан виновным и в окружном суде&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/4445715/neobosnovanno-primenivshiy-silu-narvskiy-policeyskiy-priznan-vinovnym-i-v-okruzhnom-sude" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/4445715/neobosnovanno-primenivshiy-silu-narvskiy-policeyskiy-priznan-vinovnym-i-v-okruzhnom-sude/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">21 марта 2018 г., 8:45</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7299033" image-url="//f7.pmo.ee/3usBT55Z2vYGS4voDSCiZ1RzSmw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/11/10/7299033t1he37c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7299033)" src="//f7.pmo.ee/QK-VZ_2uGNEjI0JtQY1aKSZKVQY=/685x410/filters:focal(511x736:1990x1533)/nginx/o/2017/11/10/7299033t1he37c.jpg" srcset="//f7.pmo.ee/QK-VZ_2uGNEjI0JtQY1aKSZKVQY=/685x410/filters:focal(511x736:1990x1533)/nginx/o/2017/11/10/7299033t1he37c.jpg, //f7.pmo.ee/y8K5bnBYbWxvfR8Q9VZZsyhAaTs=/1370x820/filters:focal(511x736:1990x1533)/nginx/o/2017/11/10/7299033t1he37c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Суд. Фото иллюстративное.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Марко Саарм / Sakala</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Оштрафованный в ноябре прошлого года на 2910 евро за превышение власти патрульный полицейский Мартин Лохк не сумел добиться своего оправдания в Тартуском окружном суде.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-28bc4e5qrr" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e0bj6lhww2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Как сообщила корреспонденту портала <a href="https://rus.err.ee/691033/neobosnovanno-primenivshij-silu-narvskij-policejskij-priznan-vinovnym-i-v-okruzhnom-sude" target="_blank">rus.err.ee</a> пресс-секретарь Тартуского окружного суда Криста Тамм, коллегия окружного суда из трех судей посчитала, что суд первой инстанции правильно истолковал представленные доказательства, поэтому его выводы относительно вины Лоха в превышении власти следует считать верными.</p></div><div class="article-body__item article-body__item--htmlElement"><p>До 8 апреля решение Тартуского окружного суда может быть оспорено в Государственном суде.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Согласно обвинению, 17 сентября 2016 года, Мартин Лохк, выполняя свои должностные обязанности, прибыл по вызову в один из баров Нарва-Йыэсуу, где необоснованно и незаконно применил силу в отношении 30-летнего мужчины, причинив тем самым потерпевшему легкие телесные повреждения.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/546097/martin-lohk">Мартин Лохк</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/104262/narva-yyesuu">нарва-йыэсуу</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/64969/policeyskiy">полицейский</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4445715"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4445715" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4445715" :comment-count="0" article-url="https://rus.postimees.ee/4445715/neobosnovanno-primenivshiy-silu-narvskiy-policeyskiy-priznan-vinovnym-i-v-okruzhnom-sude"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4nkwrqvsjx" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4sauqqz388" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c9cb8sqpdh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4445751/foto-v-saue-furgon-stolknulsya-s-poezdom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/iKs9ZuANun0F-3SsEuFC-CtmodU=/1000x435/filters:focal(2143x796:3572x1485)/nginx/o/2018/03/21/7706589t1h64fc.jpg" data-lazy-src-x2="//f9.pmo.ee/AkmCeAc2sIHFiISB0Zxj0QgTWg8=/2000x870/filters:focal(2143x796:3572x1485)/nginx/o/2018/03/21/7706589t1h64fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4445751/foto-v-saue-furgon-stolknulsya-s-poezdom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в Сауэ фургон столкнулся с поездом</span> <span class="list-article__additional-headline">Водителя автомобиля доставили в больницу!</span> </a><a href="https://rus.postimees.ee/4445751/foto-v-saue-furgon-stolknulsya-s-poezdom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4445671/za-minuvshie-sutki-policiya-zaderzhala-na-dorogah-estonii-pochti-desyat-netrezvyh-voditeley" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/WapHY2ea_EZZdSa0tbo3gsNbILE=/335x190/smart/nginx/o/2018/01/25/7514201t1h0157.jpg" data-lazy-src-x2="//f9.pmo.ee/iPEh9oF9gp-x7wyEkELyqow9ydo=/670x380/smart/nginx/o/2018/01/25/7514201t1h0157.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4445671/za-minuvshie-sutki-policiya-zaderzhala-na-dorogah-estonii-pochti-desyat-netrezvyh-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За минувшие сутки полиция задержала на дорогах Эстонии почти десять нетрезвых водителей</span> </a><a href="https://rus.postimees.ee/4445671/za-minuvshie-sutki-policiya-zaderzhala-na-dorogah-estonii-pochti-desyat-netrezvyh-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4445081/pacientka-vypala-iz-okna-tallinnskoy-bolnicy-i-razbilas-nasmert" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/KtsiQC5WLXcZJVLQ1170oQaowX0=/335x190/smart/nginx/o/2011/01/31/507732t1hcce4.jpg" data-lazy-src-x2="//f8.pmo.ee/3Jo1vIF0_ovvaY_NLXZcyTKx6Ys=/670x380/smart/nginx/o/2011/01/31/507732t1hcce4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4445081/pacientka-vypala-iz-okna-tallinnskoy-bolnicy-i-razbilas-nasmert" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пациентка выпала из окна таллиннской больницы и разбилась насмерть</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4445081/pacientka-vypala-iz-okna-tallinnskoy-bolnicy-i-razbilas-nasmert/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4445081/pacientka-vypala-iz-okna-tallinnskoy-bolnicy-i-razbilas-nasmert" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4444897/polovina-zayavleniy-o-razboynyh-napadeniyah-mozhet-byt-vydumkoy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/p4AB7OCx3aiE3KhhoEumtrwueDA=/685x350/smart/nginx/o/2013/07/09/1886386t1h73bd.jpg" data-lazy-src-x2="//f7.pmo.ee/Lc1l3PH07Yie_cvhdT7AU93NaHs=/1370x700/smart/nginx/o/2013/07/09/1886386t1h73bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4444897/polovina-zayavleniy-o-razboynyh-napadeniyah-mozhet-byt-vydumkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Половина заявлений о разбойных нападениях может быть выдумкой</span> <span class="list-article__additional-headline">Пример вранья: побоявшись сказать матери, что принял наркотики и бегал по городу голым, заявил, что одежду отобрали грабители</span> </a><a href="https://rus.postimees.ee/4444897/polovina-zayavleniy-o-razboynyh-napadeniyah-mozhet-byt-vydumkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4444785/zaderzhanie-dorozhnogo-narushitelya-v-lasnamyae-obernulos-uvolneniem-dvuh-opytnyh-policeyskih" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/UyZWACB2ZkoDwebsQ_5DO6Qy0Og=/335x190/smart/nginx/o/2016/10/12/5948985t1hec98.jpg" data-lazy-src-x2="//f10.pmo.ee/Cssyb1vjAlaE5Nst_CatFhvxwEg=/670x380/smart/nginx/o/2016/10/12/5948985t1hec98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4444785/zaderzhanie-dorozhnogo-narushitelya-v-lasnamyae-obernulos-uvolneniem-dvuh-opytnyh-policeyskih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Задержание дорожного нарушителя в Ласнамяэ обернулось увольнением двух опытных полицейских</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4444785/zaderzhanie-dorozhnogo-narushitelya-v-lasnamyae-obernulos-uvolneniem-dvuh-opytnyh-policeyskih/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://rus.postimees.ee/4444785/zaderzhanie-dorozhnogo-narushitelya-v-lasnamyae-obernulos-uvolneniem-dvuh-opytnyh-policeyskih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4444667/fotonovost-bezumnyy-motociklist-reshil-prokatitsya-po-ldu-reki-emayygi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xjIL0oYgM9mgvEpg0JCn2aokbxw=/335x190/filters:focal(457x507:609x613)/nginx/o/2018/03/19/7703349t1h8bd3.jpg" data-lazy-src-x2="//f7.pmo.ee/EEKlxAlBljVnOIH3ADqB8KMCJm8=/670x380/filters:focal(457x507:609x613)/nginx/o/2018/03/19/7703349t1h8bd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4444667/fotonovost-bezumnyy-motociklist-reshil-prokatitsya-po-ldu-reki-emayygi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фотоновость: безумный мотоциклист решил прокатиться по льду реки Эмайыги</span> </a><a href="https://rus.postimees.ee/4444667/fotonovost-bezumnyy-motociklist-reshil-prokatitsya-po-ldu-reki-emayygi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4444647/foto-video-na-paldiskom-shosse-polyhaet-polnyy-odezhdy-angar" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Me-1sEr6PVQb4PyEkt1w59onGgc=/685x350/smart/nginx/o/2018/03/20/7704335t1h5016.jpg" data-lazy-src-x2="//f10.pmo.ee/21c2o3wcMZBuySZ3IA0xBr99Ey8=/1370x700/smart/nginx/o/2018/03/20/7704335t1h5016.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Видео</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4444647/foto-video-na-paldiskom-shosse-polyhaet-polnyy-odezhdy-angar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото, видео: на Палдиском шоссе полыхает полный одежды ангар</span> <span class="list-article__additional-headline">Спасатели просят не открывать окна в районе пожара!</span> </a><a href="https://rus.postimees.ee/4444647/foto-video-na-paldiskom-shosse-polyhaet-polnyy-odezhdy-angar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/4444647/foto-video-na-paldiskom-shosse-polyhaet-polnyy-odezhdy-angar" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/DfEmzyzWNh1sGagswffwl-jMCAw=/230x130/smart/nginx/o/2018/03/20/7704639t1h3db4.jpg" srcset="//f12.pmo.ee/DfEmzyzWNh1sGagswffwl-jMCAw=/230x130/smart/nginx/o/2018/03/20/7704639t1h3db4.jpg, //f12.pmo.ee/Dcn_JEUa7PHNQNqiFKeETH7YvLU=/460x260/smart/nginx/o/2018/03/20/7704639t1h3db4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4444487/zhutkaya-avariya-v-pyarnumaa-vrezavshiysya-v-snegouborochnuyu-mashinu-gruzovik-prevratilsya-v-grudu-metalloloma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/hoPycdVI0XRuy2vCmU-RnJhno-Q=/335x190/smart/nginx/o/2018/03/20/7704505t1haf28.jpg" data-lazy-src-x2="//f8.pmo.ee/R-xE3wbRhpMXmabXD9w4oxmLgMQ=/670x380/smart/nginx/o/2018/03/20/7704505t1haf28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:14</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4444487/zhutkaya-avariya-v-pyarnumaa-vrezavshiysya-v-snegouborochnuyu-mashinu-gruzovik-prevratilsya-v-grudu-metalloloma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жуткая авария в Пярнумаа: врезавшийся в снегоуборочную машину грузовик превратился в груду металлолома</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4444487/zhutkaya-avariya-v-pyarnumaa-vrezavshiysya-v-snegouborochnuyu-mashinu-gruzovik-prevratilsya-v-grudu-metalloloma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4444487/zhutkaya-avariya-v-pyarnumaa-vrezavshiysya-v-snegouborochnuyu-mashinu-gruzovik-prevratilsya-v-grudu-metalloloma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/4444487/zhutkaya-avariya-v-pyarnumaa-vrezavshiysya-v-snegouborochnuyu-mashinu-gruzovik-prevratilsya-v-grudu-metalloloma" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/hKGmQ6mIZQ2aeFepWrtZkGx54Rs=/230x130/smart/nginx/o/2018/03/20/7704107t1h1ff9.jpg" srcset="//f7.pmo.ee/hKGmQ6mIZQ2aeFepWrtZkGx54Rs=/230x130/smart/nginx/o/2018/03/20/7704107t1h1ff9.jpg, //f7.pmo.ee/HhvGlvQBEytWGqN0h8fZy82TYxI=/460x260/smart/nginx/o/2018/03/20/7704107t1h1ff9.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:14</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4444465/opasayas-semeynoy-ssory-muzhchina-zapersya-v-bane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/03n8YbekYOraXNqX0F3d91_evco=/335x190/smart/nginx/o/2018/03/16/7691777t1hc914.jpg" data-lazy-src-x2="//f12.pmo.ee/LCWHRGI3eY2Jthee84e7kkEdruI=/670x380/smart/nginx/o/2018/03/16/7691777t1hc914.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4444465/opasayas-semeynoy-ssory-muzhchina-zapersya-v-bane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Опасаясь семейной ссоры, мужчина заперся в бане</span> </a><a href="https://rus.postimees.ee/4444465/opasayas-semeynoy-ssory-muzhchina-zapersya-v-bane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4443267/propavshiy-ivan-vernulsya-domoy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9NtFRjfZGtd4GeaCQvD3X6nfjYA=/685x350/smart/nginx/o/2017/12/28/7442619t1h2086.jpg" data-lazy-src-x2="//f12.pmo.ee/0xX1Qc4e2FkbzqLvG1H6aqm_4zk=/1370x700/smart/nginx/o/2017/12/28/7442619t1h2086.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4443267/propavshiy-ivan-vernulsya-domoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавший Иван вернулся домой</span> <span class="list-article__additional-headline">Дополнено в 22.10!</span> </a><a href="https://rus.postimees.ee/4443267/propavshiy-ivan-vernulsya-domoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tvo09exo50" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dzm1qrhu8m" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4444351/v-pyarnuskom-spa-otele-ukrali-sumku-iz-zapertogo-shkafchika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/PlcfG1SdsZ_8e9ooct15tmUWki4=/685x350/filters:focal(34x30:3578x2057)/nginx/o/2018/03/19/7702811t1h7b59.jpg" data-lazy-src-x2="//f8.pmo.ee/hcjXDVcZdAg4ihJg3bQKd2MKPpM=/1370x700/filters:focal(34x30:3578x2057)/nginx/o/2018/03/19/7702811t1h7b59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4444351/v-pyarnuskom-spa-otele-ukrali-sumku-iz-zapertogo-shkafchika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В пярнуском спа-отеле украли сумку из запертого шкафчика</span> </a><a href="https://rus.postimees.ee/4444351/v-pyarnuskom-spa-otele-ukrali-sumku-iz-zapertogo-shkafchika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4444239/foto-dtp-na-ulice-liyvalaya-sprovocirovalo-probku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2-llCiOobrYo9SC4Q-oYquV4yFc=/335x190/smart/nginx/o/2018/03/19/7703307t1hd4ab.jpg" data-lazy-src-x2="//f11.pmo.ee/2-ePLWaobr5f3Qo0EL7TsgjNHtw=/670x380/smart/nginx/o/2018/03/19/7703307t1hd4ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4444239/foto-dtp-na-ulice-liyvalaya-sprovocirovalo-probku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: ДТП на улице Лийвалайа спровоцировало пробку</span> </a><a href="https://rus.postimees.ee/4444239/foto-dtp-na-ulice-liyvalaya-sprovocirovalo-probku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4444079/prokuror-trebuet-dlya-ubiycy-nesovershennoletney-devushki-pozhiznennoe-zaklyuchenie" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/rMujZJ2MP3EKPU1ue46Y9HsTLDc=/335x190/smart/nginx/o/2018/03/19/7703019t1h5a55.jpg" data-lazy-src-x2="//f11.pmo.ee/B4BL8ixUjZOZQqI4GmQ5tvRC1rw=/670x380/smart/nginx/o/2018/03/19/7703019t1h5a55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4444079/prokuror-trebuet-dlya-ubiycy-nesovershennoletney-devushki-pozhiznennoe-zaklyuchenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прокурор требует для убийцы несовершеннолетней девушки пожизненное заключение</span> </a><a href="https://rus.postimees.ee/4444079/prokuror-trebuet-dlya-ubiycy-nesovershennoletney-devushki-pozhiznennoe-zaklyuchenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4444067/prazdnik-vyshel-iz-pod-kontrolya-pyanyy-molodoy-chelovek-nabrosilsya-na-policeyskogo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/iK62fr0F4eRUN2ZDABWIp9GXlsY=/685x350/filters:focal(44x18:3066x1947)/nginx/o/2015/01/20/3696119t1hda3c.jpg" data-lazy-src-x2="//f12.pmo.ee/lXT0COxC7f2OzK0_jtFy_0n_joQ=/1370x700/filters:focal(44x18:3066x1947)/nginx/o/2015/01/20/3696119t1hda3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4444067/prazdnik-vyshel-iz-pod-kontrolya-pyanyy-molodoy-chelovek-nabrosilsya-na-policeyskogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Праздник вышел из-под контроля: пьяный молодой человек набросился на полицейского</span> </a><a href="https://rus.postimees.ee/4444067/prazdnik-vyshel-iz-pod-kontrolya-pyanyy-molodoy-chelovek-nabrosilsya-na-policeyskogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4443969/bolshoy-reyd-v-payde-policeyskie-zasekli-netrezvyh-voditeley" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/g0tszPUuYjoqxFOQcRxPvunCax4=/335x190/smart/nginx/o/2018/03/19/7702893t1h6ac9.jpg" data-lazy-src-x2="//f7.pmo.ee/LAah2PEkQCICcHTEyK6oRks105U=/670x380/smart/nginx/o/2018/03/19/7702893t1h6ac9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4443969/bolshoy-reyd-v-payde-policeyskie-zasekli-netrezvyh-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большой рейд в Пайде: полицейские засекли нетрезвых водителей</span> </a><a href="https://rus.postimees.ee/4443969/bolshoy-reyd-v-payde-policeyskie-zasekli-netrezvyh-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4443907/devushku-poobeshchavshuyu-byt-trezvym-voditelem-zaderzhali-za-rulem-v-stelku-pyanoy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Lk7yUK7T8cVTfWH4rbT5DL--fXU=/335x190/filters:focal(1606x142:3614x2135)/nginx/o/2017/02/10/6326565t1h2a47.jpg" data-lazy-src-x2="//f9.pmo.ee/nvO-yR-lNi5wqXzsQ_hP4hYHxyc=/670x380/filters:focal(1606x142:3614x2135)/nginx/o/2017/02/10/6326565t1h2a47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4443907/devushku-poobeshchavshuyu-byt-trezvym-voditelem-zaderzhali-za-rulem-v-stelku-pyanoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Девушку, пообещавшую быть трезвым водителем, задержали за рулем в стельку пьяной</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4443907/devushku-poobeshchavshuyu-byt-trezvym-voditelem-zaderzhali-za-rulem-v-stelku-pyanoy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4443907/devushku-poobeshchavshuyu-byt-trezvym-voditelem-zaderzhali-za-rulem-v-stelku-pyanoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4443777/foto-u-chudskogo-ozera-zagorelsya-avtobus-s-latviyskimi-rybakami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-KpyJxRnSIpZ1PqPsC6jX-Vswuc=/685x350/smart/nginx/o/2018/03/19/7702455t1he698.jpg" data-lazy-src-x2="//f10.pmo.ee/lO5xNcpFDF7OXptRokea_GW8gJY=/1370x700/smart/nginx/o/2018/03/19/7702455t1he698.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4443777/foto-u-chudskogo-ozera-zagorelsya-avtobus-s-latviyskimi-rybakami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: у Чудского озера загорелся автобус с латвийскими рыбаками</span> </a><a href="https://rus.postimees.ee/4443777/foto-u-chudskogo-ozera-zagorelsya-avtobus-s-latviyskimi-rybakami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4443275/za-minuvshie-sutki-policiya-zaderzhala-bolee-20-netrezvyh-voditeley" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/AKLN1U9-71V7qAL4V_7WLUNDwAE=/335x190/filters:focal(220x155:4861x2232)/nginx/o/2017/12/24/7432787t1h01f1.jpg" data-lazy-src-x2="//f12.pmo.ee/HLnGkW6bUslJYwEgIuZq9MsbJS8=/670x380/filters:focal(220x155:4861x2232)/nginx/o/2017/12/24/7432787t1h01f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4443275/za-minuvshie-sutki-policiya-zaderzhala-bolee-20-netrezvyh-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За минувшие сутки полиция задержала более 20 нетрезвых водителей</span> </a><a href="https://rus.postimees.ee/4443275/za-minuvshie-sutki-policiya-zaderzhala-bolee-20-netrezvyh-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4443215/galereya-v-vyrumaa-dotla-sgorel-zhiloy-dom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/kIKY6oZzM19n-UUnkX-7_Dcp7aI=/335x190/smart/nginx/o/2018/03/18/7700177t1ha753.jpg" data-lazy-src-x2="//f10.pmo.ee/jR88-MRITp4UidrBhlm8e4oLA4g=/670x380/smart/nginx/o/2018/03/18/7700177t1ha753.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4443215/galereya-v-vyrumaa-dotla-sgorel-zhiloy-dom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в Вырумаа дотла сгорел жилой дом</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4443215/galereya-v-vyrumaa-dotla-sgorel-zhiloy-dom/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4443215/galereya-v-vyrumaa-dotla-sgorel-zhiloy-dom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4442981/v-konflikte-v-lasnamyaeskom-bare-u-palycha-veroyatno-zameshan-muzykant-sergey-krutihin" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-58tSpRF5bunsTSiXw90BNWhMGI=/685x350/smart/nginx/o/2016/10/05/5922455t1hbaa8.jpg" data-lazy-src-x2="//f10.pmo.ee/869ui8DRli88s3sAiPU-P1hg1SI=/1370x700/smart/nginx/o/2016/10/05/5922455t1hbaa8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4442981/v-konflikte-v-lasnamyaeskom-bare-u-palycha-veroyatno-zameshan-muzykant-sergey-krutihin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В конфликте в ласнамяэском баре &quot;У Палыча&quot;, вероятно, замешан музыкант Сергей Крутихин</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4442981/v-konflikte-v-lasnamyaeskom-bare-u-palycha-veroyatno-zameshan-muzykant-sergey-krutihin/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://rus.postimees.ee/4442981/v-konflikte-v-lasnamyaeskom-bare-u-palycha-veroyatno-zameshan-muzykant-sergey-krutihin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ou6328x9r5" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xw5xtr9urf" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4445751/foto-v-saue-furgon-stolknulsya-s-poezdom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/iKs9ZuANun0F-3SsEuFC-CtmodU=/1000x435/filters:focal(2143x796:3572x1485)/nginx/o/2018/03/21/7706589t1h64fc.jpg" data-lazy-src-x2="//f9.pmo.ee/AkmCeAc2sIHFiISB0Zxj0QgTWg8=/2000x870/filters:focal(2143x796:3572x1485)/nginx/o/2018/03/21/7706589t1h64fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4445751/foto-v-saue-furgon-stolknulsya-s-poezdom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в Сауэ фургон столкнулся с поездом</span> <span class="list-article__additional-headline">Водителя автомобиля доставили в больницу!</span> </a><a href="https://rus.postimees.ee/4445751/foto-v-saue-furgon-stolknulsya-s-poezdom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/4445751/foto-v-saue-furgon-stolknulsya-s-poezdom" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="121085"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4445773/zhiteli-narva-yyesuu-ustroili-veche" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/TON6hYo1T650Ot1_NwHBU37HKcg=/335x190/smart/nginx/o/2018/03/21/7706629t1h311b.jpg" data-lazy-src-x2="//f8.pmo.ee/eR4IpvKvPw-OOjKECoQkPOqWjCA=/670x380/smart/nginx/o/2018/03/21/7706629t1h311b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a> <a href="https://rus.postimees.ee/4445773/zhiteli-narva-yyesuu-ustroili-veche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жители Нарва-Йыэсуу устроили вече</span> </a><a href="https://rus.postimees.ee/4445773/zhiteli-narva-yyesuu-ustroili-veche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4445081/pacientka-vypala-iz-okna-tallinnskoy-bolnicy-i-razbilas-nasmert" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/KtsiQC5WLXcZJVLQ1170oQaowX0=/335x190/smart/nginx/o/2011/01/31/507732t1hcce4.jpg" data-lazy-src-x2="//f8.pmo.ee/3Jo1vIF0_ovvaY_NLXZcyTKx6Ys=/670x380/smart/nginx/o/2011/01/31/507732t1hcce4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4445081/pacientka-vypala-iz-okna-tallinnskoy-bolnicy-i-razbilas-nasmert" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пациентка выпала из окна таллиннской больницы и разбилась насмерть</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4445081/pacientka-vypala-iz-okna-tallinnskoy-bolnicy-i-razbilas-nasmert/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4445081/pacientka-vypala-iz-okna-tallinnskoy-bolnicy-i-razbilas-nasmert" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4445677/zabytyy-v-toplivnom-bake-zapravochnyy-pistolet-oboshelsya-bolee-chem-v-3000-evro" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/L0qF8g2mtlLIb8vGKlmGym80c70=/685x350/filters:focal(2272x1033:2387x1235)/nginx/o/2018/03/21/7706501t1h4631.jpg" data-lazy-src-x2="//f11.pmo.ee/XVbV10yPLglODkcwYZ1NFqZnxOQ=/1370x700/filters:focal(2272x1033:2387x1235)/nginx/o/2018/03/21/7706501t1h4631.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab" style="color: #4dade9">Впрок</a> <a href="https://rus.postimees.ee/4445677/zabytyy-v-toplivnom-bake-zapravochnyy-pistolet-oboshelsya-bolee-chem-v-3000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забытый в топливном баке заправочный пистолет обошелся более чем в 3000 евро</span> </a><a href="https://rus.postimees.ee/4445677/zabytyy-v-toplivnom-bake-zapravochnyy-pistolet-oboshelsya-bolee-chem-v-3000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4445705/potrativshaya-gorodskie-dengi-eks-centristka-vozvrashchaet-dolg-chastyami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/uCS2hZyXu2ex-en51QWrj4t5U7Q=/335x190/smart/nginx/o/2018/03/20/7706357t1h5499.jpg" data-lazy-src-x2="//f8.pmo.ee/fSKcILLdL0QWyxKk-uFgzgzrwNQ=/670x380/smart/nginx/o/2018/03/20/7706357t1h5499.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4445705/potrativshaya-gorodskie-dengi-eks-centristka-vozvrashchaet-dolg-chastyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Потратившая городские деньги экс-центристка возвращает долг частями</span> </a><a href="https://rus.postimees.ee/4445705/potrativshaya-gorodskie-dengi-eks-centristka-vozvrashchaet-dolg-chastyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4444713/redkiy-sluchay-v-estonii-vystavlen-na-prodazhu-celyy-ostrov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/y_H6HfNDkXdJW_jue5icmtKA5eQ=/335x190/smart/nginx/o/2018/03/20/7704127t1h4729.jpg" data-lazy-src-x2="//f12.pmo.ee/-pLOy_T_9qWZypB5fa5fIWezqEg=/670x380/smart/nginx/o/2018/03/20/7704127t1h4729.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab" style="color: #4dade9">Ваш дом</a> <a href="https://rus.postimees.ee/4444713/redkiy-sluchay-v-estonii-vystavlen-na-prodazhu-celyy-ostrov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Редкий случай: в Эстонии выставлен на продажу целый остров</span> </a><a href="https://rus.postimees.ee/4444713/redkiy-sluchay-v-estonii-vystavlen-na-prodazhu-celyy-ostrov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4445721/ssha-mogut-rasprostranit-sankcii-na-stroiteley-severnogo-potoka-2" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/6XqkPLD0FD7wwXNp5zYR37uRGyM=/685x350/filters:focal(2932x59:4464x3704)/nginx/o/2017/03/25/6487227t1h4704.jpg" data-lazy-src-x2="//f11.pmo.ee/Q6SVtUXATwrGkoTkZrxvqcYN1gA=/1370x700/filters:focal(2932x59:4464x3704)/nginx/o/2017/03/25/6487227t1h4704.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a> <a href="https://rus.postimees.ee/4445721/ssha-mogut-rasprostranit-sankcii-na-stroiteley-severnogo-potoka-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">США могут распространить санкции на строителей &quot;Северного потока-2&quot;</span> </a><a href="https://rus.postimees.ee/4445721/ssha-mogut-rasprostranit-sankcii-na-stroiteley-severnogo-potoka-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4444643/na-etih-dolzhnostyah-v-estonii-mozhno-zarabatyvat-1500-evro-ne-imeya-opyta-raboty" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ETNzEqJ50kUdeyDpAueZB0RzZG0=/335x190/smart/nginx/o/2015/02/11/3755357t1h3db8.jpg" data-lazy-src-x2="//f9.pmo.ee/Ol5sJ6VWyK9rSzuB3ZDe06JAChk=/670x380/smart/nginx/o/2015/02/11/3755357t1h3db8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a> <a href="https://rus.postimees.ee/4444643/na-etih-dolzhnostyah-v-estonii-mozhno-zarabatyvat-1500-evro-ne-imeya-opyta-raboty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На этих должностях в Эстонии можно зарабатывать 1500 евро, не имея опыта работы</span> </a><a href="https://rus.postimees.ee/4444643/na-etih-dolzhnostyah-v-estonii-mozhno-zarabatyvat-1500-evro-ne-imeya-opyta-raboty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4445733/ekspert-za-putina-vbrosheno-10-millionov-byulleteney" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SbDdCwJqUy4J39GnlLJiMumTAbs=/335x190/filters:focal(225x203:2429x2837)/nginx/o/2018/03/21/7706567t1h7110.jpg" data-lazy-src-x2="//f12.pmo.ee/_V3ocp7NFXsNHn72G6bjar80QX0=/670x380/filters:focal(225x203:2429x2837)/nginx/o/2018/03/21/7706567t1h7110.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a> <a href="https://rus.postimees.ee/4445733/ekspert-za-putina-vbrosheno-10-millionov-byulleteney" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперт: за Путина вброшено 10 миллионов бюллетеней</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4445733/ekspert-za-putina-vbrosheno-10-millionov-byulleteney/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://rus.postimees.ee/4445733/ekspert-za-putina-vbrosheno-10-millionov-byulleteney" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4444785/zaderzhanie-dorozhnogo-narushitelya-v-lasnamyae-obernulos-uvolneniem-dvuh-opytnyh-policeyskih" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/sdHmdmbuB8-f5_1FcIb8mAacCLE=/685x350/smart/nginx/o/2016/10/12/5948985t1hec98.jpg" data-lazy-src-x2="//f10.pmo.ee/Nl0eLBNxhtUjBTITvoI4dcvDWvQ=/1370x700/smart/nginx/o/2016/10/12/5948985t1hec98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4444785/zaderzhanie-dorozhnogo-narushitelya-v-lasnamyae-obernulos-uvolneniem-dvuh-opytnyh-policeyskih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Задержание дорожного нарушителя в Ласнамяэ обернулось увольнением двух опытных полицейских</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4444785/zaderzhanie-dorozhnogo-narushitelya-v-lasnamyae-obernulos-uvolneniem-dvuh-opytnyh-policeyskih/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://rus.postimees.ee/4444785/zaderzhanie-dorozhnogo-narushitelya-v-lasnamyae-obernulos-uvolneniem-dvuh-opytnyh-policeyskih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-bp7xvgxyad" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-szxfeoo4fd" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-p01wvga5fc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-yoa79jdo8y" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-efxhkmra9o" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/wdrlhZf936TIIja8bTZ25o3QH2g=/60x60/smart/nginx/o/2015/09/16/4495919t1haa0e.jpg" data-lazy-src-x2="//f10.pmo.ee/dUxJ-pLwrTwffhzPYMcLkN-qUK8=/120x120/smart/nginx/o/2015/09/16/4495919t1haa0e.jpg"><p class="site-footer__author-name">Олеся Лагашина</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lagash@postimees.ee">lagash@postimees.ee</a><p>666 2518</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-5ed690799ac467de14e6.js"></script></body></html>