<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/zrjtoWGJHxFdC1vE8bmc4knNQho=/1200x630/smart/nginx/o/2018/05/04/7823908t1hefde.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Осиновский стал членом конституционной комиссии Рийгикогу"><meta property="og:url" content="https://rus.postimees.ee/4483360/osinovskiy-stal-chlenom-konstitucionnoy-komissii-riygikogu"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Правление Рийгикогу зарегистрировало Евгения Осиновского членом парламентской фракции Социал-демократической партии и утвердило его вступление в должность члена конституционной комиссии, пишет Postimees."><meta property="og:type" content="article"><meta property="article:section" content="Эстония"><meta name="description" content="Правление Рийгикогу зарегистрировало Евгения Осиновского членом парламентской фракции Социал-демократической партии и утвердило его вступление в должность члена конституционной комиссии, пишет Postimees."><meta name="keywords" content="евгений осиновский, рийгикогу, социал-демократическая партия"><meta name="cXenseParse:recs:publishtime" content="2018-05-04T16:09:00+03:00"><meta property="article:modified_time" content="2018-05-04T16:09:00+03:00"><meta name="cXenseParse:articleid" content="4483360"><meta name="cXenseParse:taxonomy" content="rus-postimees-ee/estoniya"><link rel="canonical" href="https://rus.postimees.ee/4483360/osinovskiy-stal-chlenom-konstitucionnoy-komissii-riygikogu"><link rel="alternate" href="https://m.postimees.ee/section/455/4483360"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Осиновский стал членом конституционной комиссии Рийгикогу - Эстония - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455 article-4483360"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">пятница, 4 мая 2018 г.</span><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/4478814/yana-toom-o-peticii-po-negrazhdanam-ya-pytayus-vyzvat-davlenie-bryusselya" class="quote__text">&quot;Я бы никогда не внесла такую петицию, где бы я призывала дать негражданам гражданство&quot; </a><a href="https://rus.postimees.ee/4478814/yana-toom-o-peticii-po-negrazhdanam-ya-pytayus-vyzvat-davlenie-bryusselya" class="quote__author section-border-color"><span class="slab section-font-color">Яна Тоом</span></a></div><a href="https://rus.postimees.ee/4478814/yana-toom-o-peticii-po-negrazhdanam-ya-pytayus-vyzvat-davlenie-bryusselya" class="quote__image"><img src="//f11.pmo.ee/IaB7jaR2qr9Yl0vbXmBTmcybjzs=/72x72/smart/nginx/o/2018/03/19/7703257t1h5ba9.jpg" srcset="//f11.pmo.ee/IaB7jaR2qr9Yl0vbXmBTmcybjzs=/72x72/smart/nginx/o/2018/03/19/7703257t1h5ba9.jpg, //f11.pmo.ee/436IMJYcT5qs-5lSeHprDlJzLx0=/144x144/smart/nginx/o/2018/03/19/7703257t1h5ba9.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item section-font-color menu-item--active">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/474" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/472" target="_self" class="menu-item">Техника</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Bидео</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="455" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/456">Эстония</a></li><li class="breadcrumb-item">Осиновский стал членом конституционной комиссии Рийгикогу</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Осиновский стал членом конституционной комиссии Рийгикогу</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Rus.Postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/4483360/osinovskiy-stal-chlenom-konstitucionnoy-komissii-riygikogu%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Осиновский стал членом конституционной комиссии Рийгикогу&url=https://rus.postimees.ee/4483360/osinovskiy-stal-chlenom-konstitucionnoy-komissii-riygikogu?utm_source=rus.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Осиновский стал членом конституционной комиссии Рийгикогу&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/4483360/osinovskiy-stal-chlenom-konstitucionnoy-komissii-riygikogu" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/4483360/osinovskiy-stal-chlenom-konstitucionnoy-komissii-riygikogu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">4 мая 2018 г., 16:09</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7823908" image-url="//f7.pmo.ee/s1mLVUtVaSoBeIZRBTm203SDcEg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/04/7823908t1hefde.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7823908)" src="//f7.pmo.ee/UblsO0jaxnSCoMwyV7bbZE23M2w=/685x410/smart/nginx/o/2018/05/04/7823908t1hefde.jpg" srcset="//f7.pmo.ee/UblsO0jaxnSCoMwyV7bbZE23M2w=/685x410/smart/nginx/o/2018/05/04/7823908t1hefde.jpg, //f7.pmo.ee/BSg2bOT1H4iNRpzSpa_KMXpxiAM=/1370x820/smart/nginx/o/2018/05/04/7823908t1hefde.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Евгений Осиновский.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Фото с видео</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Правление Рийгикогу зарегистрировало Евгения Осиновского членом парламентской фракции Социал-демократической партии и утвердило его вступление в должность члена конституционной комиссии, пишет <a href="https://poliitika.postimees.ee/4483343/ossinovskist-sai-riigikogu-pohiseaduskomisjoni-liige?_ga=2.2411760.1920282517.1525239517-1314224013.1524549165" target="_blank">Postimees</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-168g9wybhg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ch2ik4lw7p" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>конституционной комиссии, пишет Postimees.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Права Осиновского в качестве депутата Рийгикогу были восстановлены из-за его ухода в отставку с поста министра. И уже по этой причине из парламента пришлось уйти Рейну Рандверу.</p></div><div class="article-body__item article-body__item--htmlElement"><p>7 апреля председатель Социал-демократической партии Евгений Осиновский сообщил на совете партии, что перед выборами на 100 процентов хочет сосредоточиться на партии и после переговоров по стратегии государственного бюджета уйдет с поста министра здравоохранения и труда. Новым министром стала Рийна Сиккут.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Рейн Рандвер входил в состав Рийгикогу с 8 ноября прошлого года. Он попал туда после того, как Ивари Падар ушел в Европейский парламент. Социалдемократ Рандвер был депутатом в период с 2011 по 2015 годы. Тогда он замещал в Рийгикогу Падара. Рандвер является членом волостного собрания Валга и президентом Эстонского союза ходьбы с палками.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/137400/evgeniy-osinovskiy">евгений осиновский</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/52276/riygikogu">рийгикогу</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/78374/social-demokraticheskaya-partiya">социал-демократическая партия</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4483360"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4483360" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4483360" :comment-count="0" article-url="https://rus.postimees.ee/4483360/osinovskiy-stal-chlenom-konstitucionnoy-komissii-riygikogu"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mdxj4c4fuf" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5bhc64dp7t" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-93rtyr6dhu" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483309/na-vnezapnye-ucheniya-ne-yavilis-pochti-dve-treti-rezervistov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Xj7WDa7bwNmuKIfsssMjFC8qpxY=/1000x435/filters:focal(3327x667:3431x759)/nginx/o/2018/04/28/7812911t1hcdbd.jpg" data-lazy-src-x2="//f10.pmo.ee/rNQ10q3pXuwG4iHyZoOoPiT5nmY=/2000x870/filters:focal(3327x667:3431x759)/nginx/o/2018/04/28/7812911t1hcdbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4483309/na-vnezapnye-ucheniya-ne-yavilis-pochti-dve-treti-rezervistov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На внезапные учения не явились почти две трети резервистов</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4483309/na-vnezapnye-ucheniya-ne-yavilis-pochti-dve-treti-rezervistov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/4483309/na-vnezapnye-ucheniya-ne-yavilis-pochti-dve-treti-rezervistov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483269/na-nurme-tee-avtomobil-s-pricepom-sehal-v-kyuvet-i-perevernulsya-na-kryshu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xJ9pgeJYpmKD9UArsy55Qvr13go=/335x190/smart/nginx/o/2018/05/04/7823563t1h6257.jpg" data-lazy-src-x2="//f11.pmo.ee/wXLJM_qa5mZ50PrVKWntxQrp61E=/670x380/smart/nginx/o/2018/05/04/7823563t1h6257.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4483269/na-nurme-tee-avtomobil-s-pricepom-sehal-v-kyuvet-i-perevernulsya-na-kryshu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Нурме-теэ автомобиль с прицепом съехал в кювет и перевернулся на крышу</span> </a><a href="https://rus.postimees.ee/4483269/na-nurme-tee-avtomobil-s-pricepom-sehal-v-kyuvet-i-perevernulsya-na-kryshu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483166/ministr-oborony-luyk-nastroy-rezervistov-voodushevlyaet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/R_3v4wzcOvBp1W7XFMXtkTm9hPM=/335x190/filters:focal(426x319:4632x2902)/nginx/o/2018/04/12/7776533t1h38a7.jpg" data-lazy-src-x2="//f12.pmo.ee/CA0yXf_dMdFuKBXM71XnskYYiS8=/670x380/filters:focal(426x319:4632x2902)/nginx/o/2018/04/12/7776533t1h38a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4483166/ministr-oborony-luyk-nastroy-rezervistov-voodushevlyaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министр обороны Луйк: настрой резервистов воодушевляет</span> </a><a href="https://rus.postimees.ee/4483166/ministr-oborony-luyk-nastroy-rezervistov-voodushevlyaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483116/v-detskom-parke-prozvuchali-vystrely-vorona-upala-zamertvo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/_hAtQLiprehdrFs-Mbf0NEKxbwM=/685x350/smart/nginx/o/2018/05/04/7823163t1hb940.jpg" data-lazy-src-x2="//f9.pmo.ee/jIZXqdKQii3HTkESoZlpI654o14=/1370x700/smart/nginx/o/2018/05/04/7823163t1hb940.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4483116/v-detskom-parke-prozvuchali-vystrely-vorona-upala-zamertvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В детском парке прозвучали выстрелы, ворона упала замертво</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4483116/v-detskom-parke-prozvuchali-vystrely-vorona-upala-zamertvo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4483116/v-detskom-parke-prozvuchali-vystrely-vorona-upala-zamertvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483104/vozmozhno-tolko-v-estonii-upavshaya-s-neba-kost-povredila-avtomobil" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/PTJ10W9f0yMzo7yessQwM3EvDJk=/335x190/smart/nginx/o/2018/05/03/7822826t1hf26a.jpg" data-lazy-src-x2="//f10.pmo.ee/-airOnNpLcfxf2PvkH-_v1kkWnY=/670x380/smart/nginx/o/2018/05/03/7822826t1hf26a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4483104/vozmozhno-tolko-v-estonii-upavshaya-s-neba-kost-povredila-avtomobil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возможно только в Эстонии: упавшая с неба кость повредила автомобиль</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4483104/vozmozhno-tolko-v-estonii-upavshaya-s-neba-kost-povredila-avtomobil/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4483104/vozmozhno-tolko-v-estonii-upavshaya-s-neba-kost-povredila-avtomobil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483094/sikkut-cherez-desyat-let-v-estonii-ostanetsya-para-roddomov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4EdYwh09rc7El44R-WorlYtCSCE=/335x190/filters:focal(658x819:4938x3649)/nginx/o/2018/05/03/7821896t1h4090.jpg" data-lazy-src-x2="//f10.pmo.ee/4EHF6eJsq_G76u0tnyJSWY_Ob2o=/670x380/filters:focal(658x819:4938x3649)/nginx/o/2018/05/03/7821896t1h4090.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4483094/sikkut-cherez-desyat-let-v-estonii-ostanetsya-para-roddomov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сиккут: через десять лет в Эстонии останется пара роддомов</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4483094/sikkut-cherez-desyat-let-v-estonii-ostanetsya-para-roddomov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/4483094/sikkut-cherez-desyat-let-v-estonii-ostanetsya-para-roddomov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483049/lishivshiysya-letnoy-gavani-aferist-hochet-poluchit-ot-gosudarstva-milliony-evro" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/IwZkt6C9wOgmeFB2AxnzD7hZ6js=/685x350/filters:focal(116x5:4552x2723)/nginx/o/2018/05/04/7823039t1h1e5d.jpg" data-lazy-src-x2="//f11.pmo.ee/JcnR5VjKVRH1vcF6SLrZgdIt2_4=/1370x700/filters:focal(116x5:4552x2723)/nginx/o/2018/05/04/7823039t1h1e5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4483049/lishivshiysya-letnoy-gavani-aferist-hochet-poluchit-ot-gosudarstva-milliony-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лишившийся Летной гавани аферист хочет получить от государства миллионы евро</span> </a><a href="https://rus.postimees.ee/4483049/lishivshiysya-letnoy-gavani-aferist-hochet-poluchit-ot-gosudarstva-milliony-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483023/v-pyatnicu-v-ucheniyah-ezh-primut-uchastie-polskie-shturmoviki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/QeOQNfAKJ67mD4wy2KogWiHZWCg=/335x190/smart/nginx/o/2018/05/04/7823045t1h2dc5.jpg" data-lazy-src-x2="//f10.pmo.ee/8JUijZhTvdtMQ9PiXbexMfQ2uF4=/670x380/smart/nginx/o/2018/05/04/7823045t1h2dc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4483023/v-pyatnicu-v-ucheniyah-ezh-primut-uchastie-polskie-shturmoviki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В пятницу в учениях «Еж» примут участие польские штурмовики</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4483023/v-pyatnicu-v-ucheniyah-ezh-primut-uchastie-polskie-shturmoviki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4483023/v-pyatnicu-v-ucheniyah-ezh-primut-uchastie-polskie-shturmoviki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4482985/golosovanie-tallinnskogo-gorsobraniya-po-votumu-nedoveriya-taavi-aasu-sostoitsya-8-maya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/C_l-6DAMAVeXQepJoeBc79oYaKU=/335x190/filters:focal(182x108:3774x2354)/nginx/o/2018/04/24/7806490t1hfecf.jpg" data-lazy-src-x2="//f9.pmo.ee/t4h8Pe2y48LZe8GVXwHwWuyaM3E=/670x380/filters:focal(182x108:3774x2354)/nginx/o/2018/04/24/7806490t1hfecf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4482985/golosovanie-tallinnskogo-gorsobraniya-po-votumu-nedoveriya-taavi-aasu-sostoitsya-8-maya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Голосование Таллиннского горсобрания по вотуму недоверия Таави Аасу состоится 8 мая</span> </a><a href="https://rus.postimees.ee/4482985/golosovanie-tallinnskogo-gorsobraniya-po-votumu-nedoveriya-taavi-aasu-sostoitsya-8-maya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4482948/v-pyatnicu-sostoitsya-prezentaciya-knigi-100-let-razvedki-i-kontrrazvedki-v-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/QyzB6csUZV3Ont4rsY5QPXqObvA=/685x350/filters:focal(169x183:2852x1885)/nginx/o/2015/10/26/4636329t1h8dc6.jpg" data-lazy-src-x2="//f7.pmo.ee/3N4hk_zSrIG1XdYv5XXXbSPP2uI=/1370x700/filters:focal(169x183:2852x1885)/nginx/o/2015/10/26/4636329t1h8dc6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4482948/v-pyatnicu-sostoitsya-prezentaciya-knigi-100-let-razvedki-i-kontrrazvedki-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В пятницу состоится презентация книги «100 лет разведки и контрразведки в Эстонии»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4482948/v-pyatnicu-sostoitsya-prezentaciya-knigi-100-let-razvedki-i-kontrrazvedki-v-estonii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4482948/v-pyatnicu-sostoitsya-prezentaciya-knigi-100-let-razvedki-i-kontrrazvedki-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bnnegi64zk" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bkhvc0r6ja" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4482917/premer-ministr-ratas-v-pyatnicu-posetit-ucheniya-siil" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/QcP60UJkAbvCXR1PnK8oYbyGzzo=/685x350/filters:focal(1116x162:3563x2563)/nginx/o/2018/03/21/7707993t1haa32.jpg" data-lazy-src-x2="//f10.pmo.ee/86cSB2ucijx2TkCIiZRxvuaqAiY=/1370x700/filters:focal(1116x162:3563x2563)/nginx/o/2018/03/21/7707993t1haa32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4482917/premer-ministr-ratas-v-pyatnicu-posetit-ucheniya-siil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Премьер-министр Ратас в пятницу посетит учения Siil</span> </a><a href="https://rus.postimees.ee/4482917/premer-ministr-ratas-v-pyatnicu-posetit-ucheniya-siil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4482880/galereya-francuzskie-letchiki-budut-ohranyat-vozdushnoe-prostranstvo-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ohwxU1BnHC0fpVOqICosdQRhZUE=/335x190/smart/nginx/o/2018/05/03/7822365t1h9a19.jpg" data-lazy-src-x2="//f11.pmo.ee/woEnjyL6ywilJtKztB6lvnI4b8U=/670x380/smart/nginx/o/2018/05/03/7822365t1h9a19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4482880/galereya-francuzskie-letchiki-budut-ohranyat-vozdushnoe-prostranstvo-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: французские летчики будут охранять воздушное пространство Эстонии</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4482880/galereya-francuzskie-letchiki-budut-ohranyat-vozdushnoe-prostranstvo-estonii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4482880/galereya-francuzskie-letchiki-budut-ohranyat-vozdushnoe-prostranstvo-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4482869/v-kuressaare-podsudimyy-ugrozhal-svidetelyu-raspravoy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/26UPLoMmIKArbS1XhmgO6jbZxqI=/335x190/filters:focal(511x736:1990x1533)/nginx/o/2017/11/10/7299033t1he37c.jpg" data-lazy-src-x2="//f7.pmo.ee/8pIEcXGjqn2-QFLsfkvJ-qQ9MLM=/670x380/filters:focal(511x736:1990x1533)/nginx/o/2017/11/10/7299033t1he37c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4482869/v-kuressaare-podsudimyy-ugrozhal-svidetelyu-raspravoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Курессааре подсудимый угрожал свидетелю расправой </span></a><a href="https://rus.postimees.ee/4482869/v-kuressaare-podsudimyy-ugrozhal-svidetelyu-raspravoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4482726/estonskiy-voyazh-v-gruziyu-maestro-neemi-yarvi-vystupit-s-erso-v-tbilisi-erevane-i-batumi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/UajCuMXao50TIOIsKutnIhHztU0=/685x350/filters:focal(122x453:843x1291)/nginx/o/2018/05/03/7822395t1h5611.jpg" data-lazy-src-x2="//f11.pmo.ee/svR-Hp4ID4YCdglZX4-8lODED6Q=/1370x700/filters:focal(122x453:843x1291)/nginx/o/2018/05/03/7822395t1h5611.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab" style="color: #4dade9">Культура</a> <a href="https://rus.postimees.ee/4482726/estonskiy-voyazh-v-gruziyu-maestro-neemi-yarvi-vystupit-s-erso-v-tbilisi-erevane-i-batumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонский вояж в Грузию: маэстро Неэми Ярви выступит с ERSO в Тбилиси, Ереване и Батуми</span> </a><a href="https://rus.postimees.ee/4482726/estonskiy-voyazh-v-gruziyu-maestro-neemi-yarvi-vystupit-s-erso-v-tbilisi-erevane-i-batumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4482788/den-materi-nachnetsya-s-pohoda-s-kolyaskami-po-vsey-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/w7l_l866PwmoMuHxf7op-4b2pKQ=/335x190/smart/nginx/o/2017/10/31/7267745t1h6909.jpg" data-lazy-src-x2="//f12.pmo.ee/mDeKaKXEbKKu7DgPSaYjCBVW7JU=/670x380/smart/nginx/o/2017/10/31/7267745t1h6909.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4482788/den-materi-nachnetsya-s-pohoda-s-kolyaskami-po-vsey-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">День матери начнется с похода с колясками по всей Эстонии</span> </a><a href="https://rus.postimees.ee/4482788/den-materi-nachnetsya-s-pohoda-s-kolyaskami-po-vsey-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4482700/v-latvii-rasprostranyaetsya-novaya-moshennicheskaya-shema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/fBPYeLHfzCeMR2DZ0QHFOcdFHzU=/335x190/smart/nginx/o/2018/02/06/7547887t1hd52f.jpg" data-lazy-src-x2="//f10.pmo.ee/WoSYuzz94YvfAVHix8okTv3VC7c=/670x380/smart/nginx/o/2018/02/06/7547887t1hd52f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4482700/v-latvii-rasprostranyaetsya-novaya-moshennicheskaya-shema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Латвии распространяется новая мошенническая схема</span> </a><a href="https://rus.postimees.ee/4482700/v-latvii-rasprostranyaetsya-novaya-moshennicheskaya-shema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4482666/finlyandiya-i-estoniya-vozglavili-reyting-stran-s-samym-chistym-vozduhom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/5r3yQ3rS4u6ZF6newox0ugAhsMw=/685x350/filters:focal(90x1239:4036x3910)/nginx/o/2017/09/12/7092985t1hf4ed.jpg" data-lazy-src-x2="//f7.pmo.ee/XavkZkt2kUzGDb4zPEYS-IoRvqg=/1370x700/filters:focal(90x1239:4036x3910)/nginx/o/2017/09/12/7092985t1hf4ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4482666/finlyandiya-i-estoniya-vozglavili-reyting-stran-s-samym-chistym-vozduhom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финляндия и Эстония возглавили рейтинг стран с самым чистым воздухом</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4482666/finlyandiya-i-estoniya-vozglavili-reyting-stran-s-samym-chistym-vozduhom/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4482666/finlyandiya-i-estoniya-vozglavili-reyting-stran-s-samym-chistym-vozduhom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4482643/yana-toom-to-chto-bez-rossii-nemyslima-bezopasnost-evropy-medicinskiy-fakt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vCsYYmHeWF9HLw-KsnQhEnj_eG8=/335x190/filters:focal(825x401:1303x897)/nginx/o/2018/05/03/7822146t1h956f.jpg" data-lazy-src-x2="//f7.pmo.ee/PC26jv7I8Pu_Qx_3JVzzFb0nEwY=/670x380/filters:focal(825x401:1303x897)/nginx/o/2018/05/03/7822146t1h956f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4482643/yana-toom-to-chto-bez-rossii-nemyslima-bezopasnost-evropy-medicinskiy-fakt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Яна Тоом: то, что без России немыслима безопасность Европы – медицинский факт</span> </a><a href="https://rus.postimees.ee/4482643/yana-toom-to-chto-bez-rossii-nemyslima-bezopasnost-evropy-medicinskiy-fakt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4482642/pylluaas-lyubaya-ustupka-rossii-tolko-uvelichivaet-ee-chuvstvo-beznakazannosti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/k4mejWmu4NuiPg-PYY5CTRNggYY=/335x190/smart/nginx/o/2012/06/08/1155666t1h2fb4.jpg" data-lazy-src-x2="//f9.pmo.ee/tBBU5AL8_paQVFsZzG_5cr-KmN8=/670x380/smart/nginx/o/2012/06/08/1155666t1h2fb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4482642/pylluaas-lyubaya-ustupka-rossii-tolko-uvelichivaet-ee-chuvstvo-beznakazannosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пыллуаас: любая уступка России только увеличивает ее чувство безнаказанности</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4482642/pylluaas-lyubaya-ustupka-rossii-tolko-uvelichivaet-ee-chuvstvo-beznakazannosti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4482642/pylluaas-lyubaya-ustupka-rossii-tolko-uvelichivaet-ee-chuvstvo-beznakazannosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4482287/evgeniy-osinovskiy-my-ot-russkih-ne-otkazyvalis-i-plan-u-nas-est" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/KrW6rGSoM7x79t9vLz6Eu5H9E0Y=/685x350/smart/nginx/o/2018/05/03/7821963t1h1950.png" data-lazy-src-x2="//f12.pmo.ee/rH52ZMsGEk_C4QKBmrnx8yRzvfU=/1370x700/smart/nginx/o/2018/05/03/7821963t1h1950.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:25</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab" style="color: #4dade9">Видео</a> <a href="https://rus.postimees.ee/4482287/evgeniy-osinovskiy-my-ot-russkih-ne-otkazyvalis-i-plan-u-nas-est" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Евгений Осиновский: мы от русских не отказывались и план у нас есть</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4482287/evgeniy-osinovskiy-my-ot-russkih-ne-otkazyvalis-i-plan-u-nas-est/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://rus.postimees.ee/4482287/evgeniy-osinovskiy-my-ot-russkih-ne-otkazyvalis-i-plan-u-nas-est" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/4482287/evgeniy-osinovskiy-my-ot-russkih-ne-otkazyvalis-i-plan-u-nas-est" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/narqrSn2JAdC2uPABZiSB4DbaHY=/230x130/smart/nginx/o/2018/05/03/7821965t1h4358.png" srcset="//f7.pmo.ee/narqrSn2JAdC2uPABZiSB4DbaHY=/230x130/smart/nginx/o/2018/05/03/7821965t1h4358.png, //f7.pmo.ee/UmLowIgRdc7V4RL-2MXxN2wGGTY=/460x260/smart/nginx/o/2018/05/03/7821965t1h4358.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:25</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-142ra08ljk" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d5d3y488u7" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483370/foto-video-policiya-i-voennye-v-centre-tallinna-chto-proishodit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Br8hTqPrbTCwoSNbc8wcloU5WaY=/1000x435/filters:focal(1709x471:3501x2556)/nginx/o/2018/05/04/7824058t1hac1d.jpg" data-lazy-src-x2="//f7.pmo.ee/OvqJIrJm1aPfgYXVuUsga-ZWhms=/2000x870/filters:focal(1709x471:3501x2556)/nginx/o/2018/05/04/7824058t1hac1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:37</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4483370/foto-video-policiya-i-voennye-v-centre-tallinna-chto-proishodit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото, видео: полиция и военные в центре Таллинна. Что происходит?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4483370/foto-video-policiya-i-voennye-v-centre-tallinna-chto-proishodit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4483370/foto-video-policiya-i-voennye-v-centre-tallinna-chto-proishodit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/4483370/foto-video-policiya-i-voennye-v-centre-tallinna-chto-proishodit" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/WEgYGqUlZaeWBupfOmqnxAwjMBo=/230x130/smart/nginx/o/2018/05/04/7824016t1h8071.jpg" srcset="//f10.pmo.ee/WEgYGqUlZaeWBupfOmqnxAwjMBo=/230x130/smart/nginx/o/2018/05/04/7824016t1h8071.jpg, //f10.pmo.ee/aR8BjNhbH-5jEhtpg68e6b-N_nI=/460x260/smart/nginx/o/2018/05/04/7824016t1h8071.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:37</span></span></div></div></a><a href="https://rus.postimees.ee/4483370/foto-video-policiya-i-voennye-v-centre-tallinna-chto-proishodit" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="123515"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483236/peredovica-politicheskiy-gruz-200" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/VJlJa7-hqe-Eu8BOizm8oo2ydAQ=/335x190/smart/nginx/o/2009/08/10/219522t1h636f.jpg" data-lazy-src-x2="//f10.pmo.ee/vRCvyZnV8XFBBG_snnJkSUl1mF8=/670x380/smart/nginx/o/2009/08/10/219522t1h636f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab" style="color: #4dade9">Мнение</a> <a href="https://rus.postimees.ee/4483236/peredovica-politicheskiy-gruz-200" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Передовица: политический “груз 200”?</span> </a><a href="https://rus.postimees.ee/4483236/peredovica-politicheskiy-gruz-200" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483048/prestupniki-znali-vse-o-rabote-policii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/BgtqCgb6L-WSt_J0_6DoUcWKLJw=/335x190/smart/nginx/o/2018/05/04/7823057t1h725b.jpg" data-lazy-src-x2="//f8.pmo.ee/huJ_ZD1g9ys38X5QlH3MAfy2vlw=/670x380/smart/nginx/o/2018/05/04/7823057t1h725b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4483048/prestupniki-znali-vse-o-rabote-policii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Преступники знали все о работе полиции</span> <span class="list-article__additional-headline">Подробности вчерашнего задержания сотрудника полиции</span> </a><a href="https://rus.postimees.ee/4483048/prestupniki-znali-vse-o-rabote-policii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483079/v-estonii-pospela-pervaya-klubnika-ceny-kosmicheskie" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/RuxEmAY56UnSn5Ti5LdFaW4RkMM=/685x350/smart/nginx/o/2016/06/22/5535265t1hbb45.jpg" data-lazy-src-x2="//f9.pmo.ee/_LPSw0Zyaf8ZNvWuYoNMaTH7cMI=/1370x700/smart/nginx/o/2016/06/22/5535265t1hbb45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4483079/v-estonii-pospela-pervaya-klubnika-ceny-kosmicheskie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии поспела первая клубника: цены - космические!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4483079/v-estonii-pospela-pervaya-klubnika-ceny-kosmicheskie/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/4483079/v-estonii-pospela-pervaya-klubnika-ceny-kosmicheskie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483292/bitkoyn-vpal-v-komu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/u8ZYXOqi_hDHvsc2T58vVyUvLS8=/335x190/filters:focal(1388x549:2230x1309)/nginx/o/2018/01/29/7527179t1h4d19.jpg" data-lazy-src-x2="//f7.pmo.ee/ElsE_ya-DCsFEAhkzETyoJ_kyiI=/670x380/filters:focal(1388x549:2230x1309)/nginx/o/2018/01/29/7527179t1h4d19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a> <a href="https://rus.postimees.ee/4483292/bitkoyn-vpal-v-komu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Биткойн впал в кому</span> </a><a href="https://rus.postimees.ee/4483292/bitkoyn-vpal-v-komu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483324/estoniya-mozhet-legche-perezhit-sokrashcheniya-byudzheta-es" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Lv7mc5yOK2Wmz0JfHXkSqvDUyKc=/335x190/smart/nginx/o/2018/05/03/7822354t1h6716.jpg" data-lazy-src-x2="//f10.pmo.ee/jQdQ_UQq7NoqMvlfPBHoU-MeYzE=/670x380/smart/nginx/o/2018/05/03/7822354t1h6716.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a> <a href="https://rus.postimees.ee/4483324/estoniya-mozhet-legche-perezhit-sokrashcheniya-byudzheta-es" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония может легче пережить сокращения бюджета ЕС</span> </a><a href="https://rus.postimees.ee/4483324/estoniya-mozhet-legche-perezhit-sokrashcheniya-byudzheta-es" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483348/galereya-na-maaryamyagi-zalozhili-kraeugolnyy-kamen-memoriala-zhertvam-kommunizma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vzWy9pqvI24oT77zhlluDSNQLSw=/685x350/smart/nginx/o/2018/05/04/7823653t1hdecb.jpg" data-lazy-src-x2="//f7.pmo.ee/hRyo0KjHkmEz5oKU8cbcJiw_GFM=/1370x700/smart/nginx/o/2018/05/04/7823653t1hdecb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4483348/galereya-na-maaryamyagi-zalozhili-kraeugolnyy-kamen-memoriala-zhertvam-kommunizma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: на Маарьямяги заложили краеугольный камень мемориала жертвам коммунизма</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4483348/galereya-na-maaryamyagi-zalozhili-kraeugolnyy-kamen-memoriala-zhertvam-kommunizma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4483348/galereya-na-maaryamyagi-zalozhili-kraeugolnyy-kamen-memoriala-zhertvam-kommunizma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483049/lishivshiysya-letnoy-gavani-aferist-hochet-poluchit-ot-gosudarstva-milliony-evro" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/HStSPQkH3rD1Rp_4wY5TahCPl7c=/335x190/filters:focal(116x5:4552x2723)/nginx/o/2018/05/04/7823039t1h1e5d.jpg" data-lazy-src-x2="//f11.pmo.ee/c65AiB5clVhAV2EvkDm5v0DqbQc=/670x380/filters:focal(116x5:4552x2723)/nginx/o/2018/05/04/7823039t1h1e5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4483049/lishivshiysya-letnoy-gavani-aferist-hochet-poluchit-ot-gosudarstva-milliony-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лишившийся Летной гавани аферист хочет получить от государства миллионы евро</span> </a><a href="https://rus.postimees.ee/4483049/lishivshiysya-letnoy-gavani-aferist-hochet-poluchit-ot-gosudarstva-milliony-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4483295/na-gavayyah-izvergaetsya-vulkan-kilauea" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Z6dQdYAHUv5-nOohyyDztSz0e4U=/335x190/filters:focal(568x392:1123x884)/nginx/o/2018/05/04/7823261t1hb49d.jpg" data-lazy-src-x2="//f10.pmo.ee/06UaKVex5rQqA_Mz7EjP7rK2DNs=/670x380/filters:focal(568x392:1123x884)/nginx/o/2018/05/04/7823261t1hb49d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:11</span></span></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4483295/na-gavayyah-izvergaetsya-vulkan-kilauea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Гавайях извергается вулкан Килауэа</span> </a><a href="https://prognoz.postimees.ee/4483295/na-gavayyah-izvergaetsya-vulkan-kilauea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://prognoz.postimees.ee/4483295/na-gavayyah-izvergaetsya-vulkan-kilauea" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/w1mQL8IE0J5Gq6l8Sg2KB5Et7j0=/230x130/smart/nginx/o/2018/05/04/7823286t1h08e0.jpg" srcset="//f9.pmo.ee/w1mQL8IE0J5Gq6l8Sg2KB5Et7j0=/230x130/smart/nginx/o/2018/05/04/7823286t1h08e0.jpg, //f9.pmo.ee/4hS8EwewAGENArmLWHQx7iijhus=/460x260/smart/nginx/o/2018/05/04/7823286t1h08e0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:11</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483172/chempionat-mira-po-hokkeyu-shekspirovskie-strasti-na-ldu-yutlandii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/RHD5W8_m8OouZlGajk_yAPszDew=/685x350/filters:focal(405x235:3373x1933)/nginx/o/2018/05/04/7823325t1he52c.jpg" data-lazy-src-x2="//f7.pmo.ee/CV2p03RCSJ_OcLDIGvYbMV5rWJg=/1370x700/filters:focal(405x235:3373x1933)/nginx/o/2018/05/04/7823325t1he52c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab" style="color: #4dade9">Спорт</a> <a href="https://rus.postimees.ee/4483172/chempionat-mira-po-hokkeyu-shekspirovskie-strasti-na-ldu-yutlandii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шекспировские страсти на льду Ютландии</span> </a><a href="https://rus.postimees.ee/4483172/chempionat-mira-po-hokkeyu-shekspirovskie-strasti-na-ldu-yutlandii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-6ctwuquqkv" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9no3omcbo7" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-cegjnjaa0v" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-rhwlwx8a4d" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-1vvhotaluk" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/rku_NsWDwNhsFIoEnl0x2Zf83Ww=/60x60/smart/nginx/o/2016/05/06/5344473t1h7783.jpg" data-lazy-src-x2="//f11.pmo.ee/sToTR8QDciqmNI5SnN9efdtXkMo=/120x120/smart/nginx/o/2016/05/06/5344473t1h7783.jpg"><p class="site-footer__author-name">Елизавета Калугина</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:elizaveta.kalugina@postimees.ee">elizaveta.kalugina@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>