<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/XJSkfRetRjXW5ANzEpFxVdyq-Jc=/1200x630/smart/nginx/o/2017/11/01/7273913t1h382c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Президент Кальюлайд побывала в Алутагузской дружине Кайтселийта"><meta property="og:url" content="https://rus.postimees.ee/6201788/prezident-kalyulayd-pobyvala-v-alutaguzskoy-druzhine-kaytseliyta"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Президент Керсти Кальюлайд в рамках рабочей недели в Ида-Вирумаа в субботу до полудня побывала в Алутагузской дружине Кайтселийта, познакомилась со штабом в Йыхви и с офисом Нарвской дружины."><meta property="og:type" content="article"><meta property="article:section" content="Эстония"><meta property="article:tag" content="кайтселийт"><meta property="article:tag" content="Керсти Кальюлайд"><meta property="article:tag" content="президент"><meta name="article:published_time" content="2018-09-01T19:10:34+03:00"><meta name="article:modified_time" content="2018-09-01T19:10:34+03:00"><meta name="description" content="Президент Керсти Кальюлайд в рамках рабочей недели в Ида-Вирумаа в субботу до полудня побывала в Алутагузской дружине Кайтселийта, познакомилась со штабом в Йыхви и с офисом Нарвской дружины."><meta name="keywords" content="кайтселийт, Керсти Кальюлайд, президент"><link rel="canonical" href="https://rus.postimees.ee/6201788/prezident-kalyulayd-pobyvala-v-alutaguzskoy-druzhine-kaytseliyta"><link rel="alternate" href="https://m.postimees.ee/section/455/6201788"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Президент Кальюлайд побывала в Алутагузской дружине Кайтселийта - Эстония - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455 article-6201788"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Сб, 1.09.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/5909623/mechta-zvezdnogo-donalda-sbyvaetsya" class="quote__text">не благоразумнее ли уступить Трампу Твиттер, телеэфиры и прочие погремушки, а разными головоломными внешнеполитическими вопросами стараться не досаждать? </a><a href="https://rus.postimees.ee/5909623/mechta-zvezdnogo-donalda-sbyvaetsya" class="quote__author section-border-color"><span class="slab section-font-color">Иван Пауков</span></a></div><a href="https://rus.postimees.ee/5909623/mechta-zvezdnogo-donalda-sbyvaetsya" class="quote__image"><img src="//f7.pmo.ee/zO1L01LjVEEHn6n70BZ9cvVxz_I=/72x72/smart/nginx/o/2017/04/18/6562605t1h1759.jpg" srcset="//f7.pmo.ee/zO1L01LjVEEHn6n70BZ9cvVxz_I=/72x72/smart/nginx/o/2017/04/18/6562605t1h1759.jpg, //f7.pmo.ee/fRJPudBA-7JaUbKJt39MvVf75vM=/144x144/smart/nginx/o/2017/04/18/6562605t1h1759.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item section-font-color menu-item--active">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/472" target="_self" class="menu-item">Техника</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Bидео</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="3469"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/456">Эстония</a></li><li class="breadcrumb-item">Президент Кальюлайд побывала в Алутагузской дружине Кайтселийта</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Президент Кальюлайд побывала в Алутагузской дружине Кайтселийта</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6201788/prezident-kalyulayd-pobyvala-v-alutaguzskoy-druzhine-kaytseliyta%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6201788" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6201788/prezident-kalyulayd-pobyvala-v-alutaguzskoy-druzhine-kaytseliyta%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dvk_post%26utm_content%3D6201788" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://rus.postimees.ee/6201788/prezident-kalyulayd-pobyvala-v-alutaguzskoy-druzhine-kaytseliyta%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dok_post%26utm_content%3D6201788" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4%20%D0%BF%D0%BE%D0%B1%D1%8B%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B2%20%D0%90%D0%BB%D1%83%D1%82%D0%B0%D0%B3%D1%83%D0%B7%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B4%D1%80%D1%83%D0%B6%D0%B8%D0%BD%D0%B5%20%D0%9A%D0%B0%D0%B9%D1%82%D1%81%D0%B5%D0%BB%D0%B8%D0%B9%D1%82%D0%B0&url=https://rus.postimees.ee/6201788/prezident-kalyulayd-pobyvala-v-alutaguzskoy-druzhine-kaytseliyta%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6201788" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Президент Кальюлайд побывала в Алутагузской дружине Кайтселийта&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6201788/prezident-kalyulayd-pobyvala-v-alutaguzskoy-druzhine-kaytseliyta%3Futm_source%3Demail%3Futm_content%3D6201788" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6201788/prezident-kalyulayd-pobyvala-v-alutaguzskoy-druzhine-kaytseliyta/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">1 сентября 2018, 19:10</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7273913" image-url="//f9.pmo.ee/TLEVFmhuAk_rlLkHXg2d73f5NcM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/11/01/7273913t1h382c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7273913)" src="//f9.pmo.ee/VeEINBSjVkoeEcxPT4vujmwbSJc=/685x410/smart/nginx/o/2017/11/01/7273913t1h382c.jpg" srcset="//f9.pmo.ee/VeEINBSjVkoeEcxPT4vujmwbSJc=/685x410/smart/nginx/o/2017/11/01/7273913t1h382c.jpg, //f9.pmo.ee/P8-5VuPlRaS3GMhYHBKEISWj210=/1370x820/smart/nginx/o/2017/11/01/7273913t1h382c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Керсти Кальюлайд</p><p class="figure__caption--name" itemprop="creator">ФОТО: VPK / Facebook</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Президент Керсти Кальюлайд в рамках рабочей недели в Ида-Вирумаа в субботу до полудня побывала в Алутагузской дружине Кайтселийта, познакомилась со штабом в Йыхви и с офисом Нарвской дружины.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8nzadewk4d" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zkxfh6ql42" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Президента принимали командир Кайтселийта генерал-майор Мелис Кийли и командир дружины Алутагузе майор Мати Куусвере. В оживленной беседе о настоящем и будущем дружины приняли участие участники Кайтселийта, Найскодукайтсе и Нооред Коткад, сообщили BNS из Кайтселийта.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Большую часть Нарвской дружины составляют именно люди с родным русским языком, это значит, что первоначально отчуждение в отношении Кайтселийта миновало, и жители Нарвы открыли эту организацию для себя и приняли ее как свою.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Так же обстоит дело и преемственностью Кайтселийта – в течение последнего года деятельность Найскодукайтсе и Нооред Коткад в Нарве расширилась, и теперь стало не хватать инструкторов на все занятия. Мои слова благодарности всем членам дружины Алутагузе , которые вносят здесь вклад в защиту Эстонии, а также в жизнь молодежных организаций и общества",- сказала президент Кальюлайд.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Нарва-Йыэсуу президент Кальюлайд и генерал-майор Мелис Кийли встретились с молодежью дружины Алутагузе, в основном состоящую из подростков, говорящих по-русски.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Привлечение молодежи обеспечивает Кайтселийту преемственность как организации, - сказал Кийли.- Дружина Алутагузе замечательно с этим справилась".</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Кайтселийте вместе с молодежными организациями Найскодукайтсе и Нооред Коткад состоит 7600 человек.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/89826/kaytseliyt">кайтселийт</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/499185/kersti-kalyulayd">Керсти Кальюлайд</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/84010/prezident">президент</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6201788" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6201788" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6201788" :comment-count="1" article-url="https://rus.postimees.ee/6201788/prezident-kalyulayd-pobyvala-v-alutaguzskoy-druzhine-kaytseliyta"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gq6n32egxl" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ot5qasdl30" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-456" data-section="456" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/456">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6200746/policiya-prosit-pomoshchi-albina-ushla-v-magazin-a-domoy-tak-i-ne-vernulas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/raywTcXtMjjFKikDA77RC_qim50=/2000x870/smart/nginx/o/2018/09/01/11356625t1hf9c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://rus.postimees.ee/6200746/policiya-prosit-pomoshchi-albina-ushla-v-magazin-a-domoy-tak-i-ne-vernulas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция просит помощи: Альбина ушла в магазин, а домой так и не вернулась</span> </a><a href="https://rus.postimees.ee/6200746/policiya-prosit-pomoshchi-albina-ushla-v-magazin-a-domoy-tak-i-ne-vernulas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6199928/fininspekciya-preduprezhdaet-u-kompanii-general-invest-net-licenzii-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3Wq8nMe71P2aUQ4HYbfDoviovk0=/648x444/smart/nginx/o/2015/12/03/4763955t1h2e72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6199928/fininspekciya-preduprezhdaet-u-kompanii-general-invest-net-licenzii-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фининспекция предупреждает: у компании General Invest нет лицензии в Эстонии</span> </a><a href="https://rus.postimees.ee/6199928/fininspekciya-preduprezhdaet-u-kompanii-general-invest-net-licenzii-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6196037/galereya-smotrite-kak-shkolniki-v-estonii-vstrechayut-1-sentyabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NKw2468CqsVnoO8kgjIPn67t41E=/648x444/smart/nginx/o/2018/09/01/11353210t1h6a4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6196037/galereya-smotrite-kak-shkolniki-v-estonii-vstrechayut-1-sentyabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: смотрите, как школьники в Эстонии встречают 1 сентября!</span> </a><a href="https://rus.postimees.ee/6196037/galereya-smotrite-kak-shkolniki-v-estonii-vstrechayut-1-sentyabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6196230/zhurnalisty-molodezhnye-bandy-byli-vsegda-ne-nado-tak-silno-reagirovat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fRKaqVBVnIQw2a_r1-pa6FUDCI4=/648x444/smart/nginx/o/2018/08/29/11324294t1h3a25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6196230/zhurnalisty-molodezhnye-bandy-byli-vsegda-ne-nado-tak-silno-reagirovat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Журналисты: молодежные банды были всегда, не надо так сильно реагировать</span> </a><a href="https://rus.postimees.ee/6196230/zhurnalisty-molodezhnye-bandy-byli-vsegda-ne-nado-tak-silno-reagirovat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aot0g11c46" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6194833/iz-centristskoy-partii-v-narve-vyshli-58-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sXS4oJBvqjpbaV3xzAK8aBQt9Xg=/2000x870/filters:focal(19x56:460x424)/nginx/o/2013/09/05/2166019t1h62e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6194833/iz-centristskoy-partii-v-narve-vyshli-58-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из Центристской партии в Нарве вышли 58 человек</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6194833/iz-centristskoy-partii-v-narve-vyshli-58-chelovek/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6194833/iz-centristskoy-partii-v-narve-vyshli-58-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6194652/ministr-obrazovaniya-pozhelala-uchashchimsya-radostnogo-uchebnogo-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UrTd6yu_d4JGE8G4j70Tu7e-kC4=/670x380/smart/nginx/o/2018/09/01/11351727t1h2204.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a></div><a href="https://rus.postimees.ee/6194652/ministr-obrazovaniya-pozhelala-uchashchimsya-radostnogo-uchebnogo-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министр образования пожелала учащимся радостного учебного года</span> </a><a href="https://rus.postimees.ee/6194652/ministr-obrazovaniya-pozhelala-uchashchimsya-radostnogo-uchebnogo-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6194425/vecherinki-priyta-toobala-zakonchilis-otravleniem-konopley-i-podozreniem-vo-vzyatii-zalozhnika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yXpWccDI9--Esg9FFjQEFiBz2tM=/670x380/smart/nginx/o/2016/04/05/5233145t1hda6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://rus.postimees.ee/6194425/vecherinki-priyta-toobala-zakonchilis-otravleniem-konopley-i-podozreniem-vo-vzyatii-zalozhnika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вечеринки Прийта Тообала закончились отравлением коноплей и подозрением во взятии заложника</span> </a><a href="https://rus.postimees.ee/6194425/vecherinki-priyta-toobala-zakonchilis-otravleniem-konopley-i-podozreniem-vo-vzyatii-zalozhnika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6193300/obvineniya-v-domogatelstvah-za-chto-uvolili-direktora-biblioteki-tartuskogo-universiteta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UQ84szMQEmEGJssRdYgYfFBdL88=/1370x700/smart/nginx/o/2018/08/31/11342142t1h58cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6193300/obvineniya-v-domogatelstvah-za-chto-uvolili-direktora-biblioteki-tartuskogo-universiteta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обвинения в домогательствах: за что уволили директора библиотеки Тартуского университета?</span> </a><a href="https://rus.postimees.ee/6193300/obvineniya-v-domogatelstvah-za-chto-uvolili-direktora-biblioteki-tartuskogo-universiteta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6193300/obvineniya-v-domogatelstvah-za-chto-uvolili-direktora-biblioteki-tartuskogo-universiteta" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/sVD4xaNVRBnVaQugyn1neMMB0is=/230x130/filters:focal(971x1234:2008x1964)/nginx/o/2018/08/31/11341364t1h51ba.jpg" srcset="//f12.pmo.ee/sVD4xaNVRBnVaQugyn1neMMB0is=/230x130/filters:focal(971x1234:2008x1964)/nginx/o/2018/08/31/11341364t1h51ba.jpg, //f12.pmo.ee/SEHD5lya-Mqh4Omp3F9UG2_3YWg=/460x260/filters:focal(971x1234:2008x1964)/nginx/o/2018/08/31/11341364t1h51ba.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6172707/kartina-dnya-ubiystvo-aleksandra-zaharchenko-sud-nad-nasilnikom-iz-iraka-i-spor-za-novyy-shelkovyy-put" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kCvXxJh6emo1u6_HpnFQz8MCyEk=/670x380/filters:focal(202x28:899x468)/nginx/o/2017/07/21/6914205t1had57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://rus.postimees.ee/6172707/kartina-dnya-ubiystvo-aleksandra-zaharchenko-sud-nad-nasilnikom-iz-iraka-i-spor-za-novyy-shelkovyy-put" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Картина дня: убийство Александра Захарченко, суд над насильником из Ирака и спор за Новый шелковый путь</span> </a><a href="https://rus.postimees.ee/6172707/kartina-dnya-ubiystvo-aleksandra-zaharchenko-sud-nad-nasilnikom-iz-iraka-i-spor-za-novyy-shelkovyy-put" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6179914/fotonovost-v-tartu-iz-pavilona-avtobusnoy-ostanovki-sdelali-uyutnuyu-komnatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/62ELP0Jg10yYPgi0nKfMHfgw5e4=/670x380/smart/nginx/o/2018/08/31/11344945t1h13eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://rus.postimees.ee/6179914/fotonovost-v-tartu-iz-pavilona-avtobusnoy-ostanovki-sdelali-uyutnuyu-komnatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фотоновость: в Тарту из павильона автобусной остановки сделали уютную комнату</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6179914/fotonovost-v-tartu-iz-pavilona-avtobusnoy-ostanovki-sdelali-uyutnuyu-komnatu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6179914/fotonovost-v-tartu-iz-pavilona-avtobusnoy-ostanovki-sdelali-uyutnuyu-komnatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6179612/stolichnye-shkoly-po-interesam-povyshayut-platu-za-zanyatiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WY2qM8g5t7zVW6kX-uYWAV5KXbE=/1370x700/smart/nginx/o/2016/06/10/5494811t1ha447.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6179612/stolichnye-shkoly-po-interesam-povyshayut-platu-za-zanyatiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Столичные школы по интересам повышают плату за занятия</span> </a><a href="https://rus.postimees.ee/6179612/stolichnye-shkoly-po-interesam-povyshayut-platu-za-zanyatiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-z3581wzhc5" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7qbdi52h45" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-syc0p56pnq" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-dg5lvlxgql" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-xtdg5dqqwk" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6196865/video-molodye-lyudi-podralis-v-centre-goroda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hEGfe25GrJHPnH5xJL6z0j5W2_o=/2000x870/smart/nginx/o/2018/09/01/11352640t1h8c66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://rus.postimees.ee/6196865/video-molodye-lyudi-podralis-v-centre-goroda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жестокая драка в центре города попала на видео</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6196865/video-molodye-lyudi-podralis-v-centre-goroda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6196865/video-molodye-lyudi-podralis-v-centre-goroda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6196865/video-molodye-lyudi-podralis-v-centre-goroda" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/p6lIJjgQ85nBeItJXEx7k8VJp54=/230x130/smart/nginx/o/2018/09/01/11352640t1h8c66.jpg" srcset="//f11.pmo.ee/p6lIJjgQ85nBeItJXEx7k8VJp54=/230x130/smart/nginx/o/2018/09/01/11352640t1h8c66.jpg, //f11.pmo.ee/G-v6vD0vY-JCTm7ReekKlcHZb3I=/460x260/smart/nginx/o/2018/09/01/11352640t1h8c66.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6200746/policiya-prosit-pomoshchi-albina-ushla-v-magazin-a-domoy-tak-i-ne-vernulas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IYWZDesTyj2XNnyaCcMw_n3f7ww=/670x380/smart/nginx/o/2018/09/01/11356625t1hf9c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://rus.postimees.ee/6200746/policiya-prosit-pomoshchi-albina-ushla-v-magazin-a-domoy-tak-i-ne-vernulas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция просит помощи: Альбина ушла в магазин, а домой так и не вернулась</span> </a><a href="https://rus.postimees.ee/6200746/policiya-prosit-pomoshchi-albina-ushla-v-magazin-a-domoy-tak-i-ne-vernulas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6201089/v-avguste-ceny-na-elektrichestvo-vzleteli-do-nebes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zayTwnF5Fzwjw5GSbv9HCnrUofA=/670x380/filters:focal(1644x78:3843x2524)/nginx/o/2018/09/01/11351614t1h49c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://rus.postimees.ee/6201089/v-avguste-ceny-na-elektrichestvo-vzleteli-do-nebes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В августе цены на электричество взлетели до небес</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6201089/v-avguste-ceny-na-elektrichestvo-vzleteli-do-nebes/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6201089/v-avguste-ceny-na-elektrichestvo-vzleteli-do-nebes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6200459/stali-izvestny-podrobnosti-pokusheniya-na-zaharchenko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_WPDnTVzZvwtiqfxSmrlHkMMGFk=/1370x700/smart/nginx/o/2018/09/01/11353966t1hd70e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6200459/stali-izvestny-podrobnosti-pokusheniya-na-zaharchenko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стали известны подробности покушения на Захарченко</span> </a><a href="https://rus.postimees.ee/6200459/stali-izvestny-podrobnosti-pokusheniya-na-zaharchenko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6194321/v-moskve-nashli-vtoroy-chemodan-s-mertvoy-zhenshchinoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ktbOhbsnUz--zGk0PVQP5EpF-pw=/670x380/smart/nginx/o/2013/09/05/2236771t1hf989.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://rus.postimees.ee/6194321/v-moskve-nashli-vtoroy-chemodan-s-mertvoy-zhenshchinoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Москве нашли второй чемодан с мертвой женщиной</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6194321/v-moskve-nashli-vtoroy-chemodan-s-mertvoy-zhenshchinoy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6194321/v-moskve-nashli-vtoroy-chemodan-s-mertvoy-zhenshchinoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6194425/vecherinki-priyta-toobala-zakonchilis-otravleniem-konopley-i-podozreniem-vo-vzyatii-zalozhnika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yXpWccDI9--Esg9FFjQEFiBz2tM=/670x380/smart/nginx/o/2016/04/05/5233145t1hda6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://rus.postimees.ee/6194425/vecherinki-priyta-toobala-zakonchilis-otravleniem-konopley-i-podozreniem-vo-vzyatii-zalozhnika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вечеринки Прийта Тообала закончились отравлением коноплей и подозрением во взятии заложника</span> </a><a href="https://rus.postimees.ee/6194425/vecherinki-priyta-toobala-zakonchilis-otravleniem-konopley-i-podozreniem-vo-vzyatii-zalozhnika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6171902/foto-uznayte-pochemu-semnaya-kvartira-byla-peredana-sobstvenniku-v-takom-vide" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/flx4Btfrvsc1GfwVLcgKFb2M_M0=/1370x700/smart/nginx/o/2017/12/28/7442159t1h22ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab" style="color: #4dade9">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6171902/foto-uznayte-pochemu-semnaya-kvartira-byla-peredana-sobstvenniku-v-takom-vide" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: узнайте, почему съемная квартира была передана собственнику в таком виде</span> <span class="list-article__additional-headline">Внимание! Фотографии очень неаппетитные</span> </a><a href="https://rus.postimees.ee/6171902/foto-uznayte-pochemu-semnaya-kvartira-byla-peredana-sobstvenniku-v-takom-vide" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6198977/foto-i-video-v-krupneyshey-shkole-estonii-vosem-pervyh-klassov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tqhzgPww_rWJlr7uyNFBhQ52HCw=/670x380/smart/nginx/o/2018/09/01/11353647t1h54a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">57 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://rus.postimees.ee/6198977/foto-i-video-v-krupneyshey-shkole-estonii-vosem-pervyh-klassov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: в крупнейшей школе Эстонии восемь первых классов</span> </a><a href="https://rus.postimees.ee/6198977/foto-i-video-v-krupneyshey-shkole-estonii-vosem-pervyh-klassov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6198977/foto-i-video-v-krupneyshey-shkole-estonii-vosem-pervyh-klassov" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/ec3NhNrGlUxB8MYuoT7xxTZVhxU=/230x130/smart/nginx/o/2018/09/01/11354834t1hf643.jpg" srcset="//f11.pmo.ee/ec3NhNrGlUxB8MYuoT7xxTZVhxU=/230x130/smart/nginx/o/2018/09/01/11354834t1hf643.jpg, //f11.pmo.ee/qiI39qehufNYUhalDsJ_snHfw2c=/460x260/smart/nginx/o/2018/09/01/11354834t1hf643.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6194805/foto-chto-pryachet-vnutri-starenkiy-domik-v-bryanskoy-oblasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zP64SFUd-eTACx_SL62ZXXsq4-A=/670x380/smart/nginx/o/2018/09/01/11352061t1h8c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab" style="color: #4dade9">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6194805/foto-chto-pryachet-vnutri-starenkiy-domik-v-bryanskoy-oblasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: что прячет внутри старенький домик в Брянской области</span> </a><a href="https://rus.postimees.ee/6194805/foto-chto-pryachet-vnutri-starenkiy-domik-v-bryanskoy-oblasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6200259/diagnostirovat-rak-stalo-namnogo-proshche" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mHvIeuQ-fzeu6uPWcYny2wWq53g=/1370x700/smart/nginx/o/2013/07/23/1913864t1h992e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6200259/diagnostirovat-rak-stalo-namnogo-proshche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Диагностировать рак стало намного проще</span> </a><a href="https://zdorovje.postimees.ee/6200259/diagnostirovat-rak-stalo-namnogo-proshche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jg3656072k" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Jelena Sokolovskaja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jelena.sokolovskaja@eestimeedia.ee">jelena.sokolovskaja@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>