<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/hLw09jwGaMn6hP2KuQsFqqp76r8=/1200x630/smart/nginx/o/2018/11/13/11571599t1h309c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/hLw09jwGaMn6hP2KuQsFqqp76r8=/1200x630/smart/nginx/o/2018/11/13/11571599t1h309c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В Тартумаа автобус насмерть сбил человека"><meta property="twitter:title" content="В Тартумаа автобус насмерть сбил человека"><meta property="og:url" content="https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka"><meta property="twitter:url" content="https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Сегодня после 19 часов в Центр тревоги поступил сигнал о ДТП неподалеку от деревни Кобрату в Тартумаа – 61-летний мужчина был насмерть сбит автобусом."><meta property="twitter:description" content="Сегодня после 19 часов в Центр тревоги поступил сигнал о ДТП неподалеку от деревни Кобрату в Тартумаа – 61-летний мужчина был насмерть сбит автобусом."><meta property="og:type" content="article"><meta property="article:section" content="112"><meta property="article:tag" content="авария"><meta property="article:tag" content="автоаварии и дтп"><meta property="article:tag" content="дтп"><meta property="article:tag" content="полиция"><meta property="article:tag" content="тартумаа"><meta name="article:published_time" content="2018-11-13T21:25:29+02:00"><meta name="article:modified_time" content="2018-11-13T23:07:59+02:00"><meta name="description" content="Сегодня после 19 часов в Центр тревоги поступил сигнал о ДТП неподалеку от деревни Кобрату в Тартумаа – 61-летний мужчина был насмерть сбит автобусом."><meta name="keywords" content="авария, автоаварии и дтп, дтп, полиция, тартумаа"><link rel="canonical" href="https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka"><link rel="alternate" href="https://m.postimees.ee/section/455/6452979"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>В Тартумаа автобус насмерть сбил человека - 112 - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-4746b18ad28f238f28bc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455 article-6452979"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDMuMSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Вт, 13.11.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6448508/byvshiy-inspektor-departamenta-shosseynyh-dorog-vzyatki-brali-vse" class="quote__text">Самое ужасное, что в случае увольнения всех взяточников осталось бы слишком мало людей, способных принимать экзамены на вождению. </a><a href="https://rus.postimees.ee/6448508/byvshiy-inspektor-departamenta-shosseynyh-dorog-vzyatki-brali-vse" class="quote__author section-border-color"><span class="slab section-font-color">Прийт Саук</span></a></div><a href="https://rus.postimees.ee/6448508/byvshiy-inspektor-departamenta-shosseynyh-dorog-vzyatki-brali-vse" class="quote__image"><img src="//f7.pmo.ee/1sUJdf5B9GFuvxBePsoltRWaKEQ=/72x72/smart/nginx/o/2016/03/10/5145691t1h3cf9.jpg" srcset="//f7.pmo.ee/1sUJdf5B9GFuvxBePsoltRWaKEQ=/72x72/smart/nginx/o/2016/03/10/5145691t1h3cf9.jpg, //f7.pmo.ee/4HN9cJNY5xO69BjvH6KKIq_gHYE=/144x144/smart/nginx/o/2016/03/10/5145691t1h3cf9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item section-font-color menu-item--active">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/472" target="_self" class="menu-item">Техника</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Bидео</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/460">112</a></li><li class="breadcrumb-item">В Тартумаа автобус насмерть сбил человека</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">В Тартумаа автобус насмерть сбил человека <span class="article-headline--additional">Новость существенно дополнена в 23.05!</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452979" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="10"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452979" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452979" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%20%D0%A2%D0%B0%D1%80%D1%82%D1%83%D0%BC%D0%B0%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%20%D0%BD%D0%B0%D1%81%D0%BC%D0%B5%D1%80%D1%82%D1%8C%20%D1%81%D0%B1%D0%B8%D0%BB%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0&url=https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452979" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%A2%D0%B0%D1%80%D1%82%D1%83%D0%BC%D0%B0%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%20%D0%BD%D0%B0%D1%81%D0%BC%D0%B5%D1%80%D1%82%D1%8C%20%D1%81%D0%B1%D0%B8%D0%BB%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0&url=https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452979" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20В Тартумаа автобус насмерть сбил человека&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka%3Futm_source%3Demail%26utm_content%3D6452979" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">13 ноября 2018, 21:25</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11571599" image-url="//f12.pmo.ee/xhH8J3nBI6TYNPyXcxAa26Bi_tg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/13/11571599t1h309c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11571599)" src="//f12.pmo.ee/qi6w-y9RT9jG_RyrN_y9tpJGxN4=/685x410/smart/nginx/o/2018/11/13/11571599t1h309c.jpg" srcset="//f12.pmo.ee/qi6w-y9RT9jG_RyrN_y9tpJGxN4=/685x410/smart/nginx/o/2018/11/13/11571599t1h309c.jpg, //f12.pmo.ee/CkQUMnaVGJ8-_QX-8fBapMNhww4=/1370x820/smart/nginx/o/2018/11/13/11571599t1h309c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Фото с места событий.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Jürgen Puistaja/Kanal2</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Сегодня после 19 часов в Центр тревоги поступил сигнал о ДТП неподалеку от деревни Кобрату в Тартумаа – 61-летний мужчина был насмерть сбит автобусом.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6y2mwlqrxh" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gi6h9srs1p" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Авария произошла на 119 километре шоссе Йыхви-Тарту-Валга, примерно в километре от реки Амме, сообщает <a href="https://www.postimees.ee/6452972/tartumaal-hukkus-bussilt-loogi-saanud-mees" target="_blank">Postimees </a>со ссылкой на полицию.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По первоначальным данным, водитель автобуса увидел стоящего на дороге пешехода, но не успел затормозить. Мужчина погиб на месте.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В автобусе находились 20 пассажиров, никто из них не пострадал. По данным полиции, 61-летний водитель автобуса Scania был трезв и имеет водительские права.</p></div><div class="article-body__item article-body__item--htmlElement"><p>ДТП произошло на прямом отрезке дороги, где максимально разрешенная скорость составляет 90 км/ч, во время аварии шел дождь.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Как сообщает полиция, на пешеходе не было светоотражателя. Мужчина был в темной одежде. Полиция напоминает, что в темное время года важно быть как можно более заметными для водителей транспортных средств.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452979" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="10"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452979" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452979" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%20%D0%A2%D0%B0%D1%80%D1%82%D1%83%D0%BC%D0%B0%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%20%D0%BD%D0%B0%D1%81%D0%BC%D0%B5%D1%80%D1%82%D1%8C%20%D1%81%D0%B1%D0%B8%D0%BB%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0&url=https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452979" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%A2%D0%B0%D1%80%D1%82%D1%83%D0%BC%D0%B0%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%20%D0%BD%D0%B0%D1%81%D0%BC%D0%B5%D1%80%D1%82%D1%8C%20%D1%81%D0%B1%D0%B8%D0%BB%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0&url=https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452979" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20В Тартумаа автобус насмерть сбил человека&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka%3Futm_source%3Demail%26utm_content%3D6452979" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6452979" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6452979" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/32566/avariya">авария</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/559312/avtoavarii-i-dtp">автоаварии и дтп</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/32565/dtp">дтп</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/62087/policiya">полиция</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/97767/tartumaa">тартумаа</a></li></ul><comments-teaser :article="6452979" :comment-count="0" article-url="https://rus.postimees.ee/6452979/v-tartumaa-avtobus-nasmert-sbil-cheloveka"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wb5rao850m" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jh6zxaqz7b" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-460" data-section="460" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/460">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452967/kadrovyy-krizis-v-policii-sotni-strazhey-poryadka-uydut-na-pensiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WGDo8vWfY16xyoc2a2qVdRdQxXs=/2000x870/filters:focal(38x372:5329x3259)/nginx/o/2018/08/28/11321091t1h34d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6452967/kadrovyy-krizis-v-policii-sotni-strazhey-poryadka-uydut-na-pensiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кадровый кризис в полиции: сотни стражей порядка уйдут на пенсию</span> </a><a href="https://rus.postimees.ee/6452967/kadrovyy-krizis-v-policii-sotni-strazhey-poryadka-uydut-na-pensiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452914/foto-upavshuyu-v-kanavu-betonomeshalku-vytaskivali-s-pomoshchyu-spectehniki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9u6pd55NupyyHuJdI2kGaPVgZeY=/648x444/smart/nginx/o/2018/11/13/11571365t1he3b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6452914/foto-upavshuyu-v-kanavu-betonomeshalku-vytaskivali-s-pomoshchyu-spectehniki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: упавшую в канаву бетономешалку вытаскивали с помощью спецтехники</span> </a><a href="https://rus.postimees.ee/6452914/foto-upavshuyu-v-kanavu-betonomeshalku-vytaskivali-s-pomoshchyu-spectehniki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452888/policiya-molodye-lyudi-planirovali-massovuyu-draku-v-viymsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/h9B5Ajt8dIGCV5GZfcLHrR0urrs=/648x444/filters:focal(18x214:385x637)/nginx/o/2013/08/19/1978056t1h961a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6452888/policiya-molodye-lyudi-planirovali-massovuyu-draku-v-viymsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция: молодые люди планировали массовую драку в Виймси</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6452888/policiya-molodye-lyudi-planirovali-massovuyu-draku-v-viymsi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6452888/policiya-molodye-lyudi-planirovali-massovuyu-draku-v-viymsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6450362/propavshaya-37-letnyaya-zhenshchina-naydena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VK9jubefBIAelh6uM-tX_HBQX1Y=/648x444/filters:focal(0x193:400x435)/nginx/o/2018/11/10/11563069t1h98ee.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a></div><a href="https://rus.postimees.ee/6450362/propavshaya-37-letnyaya-zhenshchina-naydena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавшая 37-летняя женщина найдена</span> </a><a href="https://rus.postimees.ee/6450362/propavshaya-37-letnyaya-zhenshchina-naydena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-81t75halji" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452773/v-tartu-arestovan-muzhchina-celivshiysya-v-cheloveka-iz-startovogo-pistoleta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DXCbde0_GReWP0nkxZQAzmbCtYo=/2000x870/filters:focal(648x221:826x438)/nginx/o/2017/04/29/6604753t1had24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a></div><a href="https://rus.postimees.ee/6452773/v-tartu-arestovan-muzhchina-celivshiysya-v-cheloveka-iz-startovogo-pistoleta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Тарту арестован мужчина, целившийся в человека из стартового пистолета</span> </a><a href="https://rus.postimees.ee/6452773/v-tartu-arestovan-muzhchina-celivshiysya-v-cheloveka-iz-startovogo-pistoleta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452743/propavshiy-vladislav-nayden" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sLb9BiW0p-_9V0r_bNVArfyzAik=/670x380/filters:focal(778x813:2018x1824)/nginx/o/2018/11/13/11571034t1hf154.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6452743/propavshiy-vladislav-nayden" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавший Владислав найден</span> </a><a href="https://rus.postimees.ee/6452743/propavshiy-vladislav-nayden" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452732/video-v-nymme-oruduet-cvetochnyy-vor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TvfU1TPIaQtCOs93YaEmSskeM78=/670x380/smart/nginx/o/2018/11/13/11570987t1hfef4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6452732/video-v-nymme-oruduet-cvetochnyy-vor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в Нымме орудует цветочный вор</span> </a><a href="https://rus.postimees.ee/6452732/video-v-nymme-oruduet-cvetochnyy-vor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6452732/video-v-nymme-oruduet-cvetochnyy-vor" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/6nCQjl-sQuBbg92xR9-WxENXyzY=/230x130/smart/nginx/o/2018/11/13/11570987t1hfef4.jpg" srcset="//f11.pmo.ee/6nCQjl-sQuBbg92xR9-WxENXyzY=/230x130/smart/nginx/o/2018/11/13/11570987t1hfef4.jpg, //f11.pmo.ee/8WrJjWaekN7MWbFWNmMifHS_Bdk=/460x260/smart/nginx/o/2018/11/13/11570987t1hfef4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:06</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452593/sud-otkazalsya-naznachit-povtornuyu-ekspertizu-kopliskomu-strelku-process-mozhet-prodolzhatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oALkmkM5gk5dkYANBaWVTA8lacw=/1370x700/filters:focal(989x150:1856x1283)/nginx/o/2018/05/14/7844060t1h76fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a></div><a href="https://rus.postimees.ee/6452593/sud-otkazalsya-naznachit-povtornuyu-ekspertizu-kopliskomu-strelku-process-mozhet-prodolzhatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суд отказался назначить повторную экспертизу коплискому стрелку. Процесс может продолжаться</span> </a><a href="https://rus.postimees.ee/6452593/sud-otkazalsya-naznachit-povtornuyu-ekspertizu-kopliskomu-strelku-process-mozhet-prodolzhatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452506/soboleznuem-britanskiy-soldat-pogib-v-dtp-srazu-zhe-posle-sluzhby-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mH4DoE9ylQVBnVJaiKPPuQcCSos=/670x380/smart/nginx/o/2018/11/13/11570406t1h8b7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6452506/soboleznuem-britanskiy-soldat-pogib-v-dtp-srazu-zhe-posle-sluzhby-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Соболезнуем: британский солдат погиб в ДТП сразу же после службы в Эстонии</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6452506/soboleznuem-britanskiy-soldat-pogib-v-dtp-srazu-zhe-posle-sluzhby-v-estonii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6452506/soboleznuem-britanskiy-soldat-pogib-v-dtp-srazu-zhe-posle-sluzhby-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452276/zhestokoe-ubiystvo-v-tallinne-obvinyaemomu-vynesli-prigovor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TiHy_pVBikeHPqw5DuB2Yj_s7tE=/670x380/smart/nginx/o/2018/11/13/11569873t1h12f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.postimees.ee/6452276/zhestokoe-ubiystvo-v-tallinne-obvinyaemomu-vynesli-prigovor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жестокое убийство в Таллинне: обвиняемому вынесли приговор</span> <span class="list-article__additional-headline">Видео и фото из зала суда</span> </a><a href="https://rus.postimees.ee/6452276/zhestokoe-ubiystvo-v-tallinne-obvinyaemomu-vynesli-prigovor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6452276/zhestokoe-ubiystvo-v-tallinne-obvinyaemomu-vynesli-prigovor" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/LkNlQQtm2XNIJ-lQzAP10K6SxRw=/230x130/smart/nginx/o/2018/11/13/11569852t1h0a70.jpg" srcset="//f11.pmo.ee/LkNlQQtm2XNIJ-lQzAP10K6SxRw=/230x130/smart/nginx/o/2018/11/13/11569852t1h0a70.jpg, //f11.pmo.ee/LBSC3euee-F195qRvcbyPRntiNA=/460x260/smart/nginx/o/2018/11/13/11569852t1h0a70.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:58</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452258/foto-policiya-razyskivaet-podozrevaemogo-v-ograblenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OwvF3Y6FegsbbptOHMl4OtfVI_c=/1370x700/smart/nginx/o/2018/11/13/11569661t1h7e15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a></div><a href="https://rus.postimees.ee/6452258/foto-policiya-razyskivaet-podozrevaemogo-v-ograblenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: полиция разыскивает подозреваемого в ограблении</span> </a><a href="https://rus.postimees.ee/6452258/foto-policiya-razyskivaet-podozrevaemogo-v-ograblenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ky6vuaynv7" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ak471fb8f9" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-dktvvgs393" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-1lvvf0se2p" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-nhvl8s2vxy" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452743/propavshiy-vladislav-nayden" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4qKOguD0ghkNPLU8RC2EboNKKug=/2000x870/filters:focal(778x813:2018x1824)/nginx/o/2018/11/13/11571034t1hf154.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6452743/propavshiy-vladislav-nayden" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция: 14-летний Владислав найден</span> </a><a href="https://rus.postimees.ee/6452743/propavshiy-vladislav-nayden" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452639/alkoralli-v-latviyu-privelo-k-neozhidannomu-rezultatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HwEY2sIIyUyp2Ilb1fCIifBsccQ=/670x380/filters:focal(1808x435:3122x2309)/nginx/o/2018/11/13/11570112t1ha3e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://rus.postimees.ee/6452639/alkoralli-v-latviyu-privelo-k-neozhidannomu-rezultatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Алкоралли в Латвию привело к неожиданному результату</span> </a><a href="https://rus.postimees.ee/6452639/alkoralli-v-latviyu-privelo-k-neozhidannomu-rezultatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452967/kadrovyy-krizis-v-policii-sotni-strazhey-poryadka-uydut-na-pensiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OgNyhJ4TS3l-RZb8UlomC8W0ylc=/670x380/filters:focal(38x372:5329x3259)/nginx/o/2018/08/28/11321091t1h34d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6452967/kadrovyy-krizis-v-policii-sotni-strazhey-poryadka-uydut-na-pensiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кадровый кризис в полиции: сотни стражей порядка уйдут на пенсию</span> </a><a href="https://rus.postimees.ee/6452967/kadrovyy-krizis-v-policii-sotni-strazhey-poryadka-uydut-na-pensiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452914/foto-upavshuyu-v-kanavu-betonomeshalku-vytaskivali-s-pomoshchyu-spectehniki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w_9oh0le9C6QzxBTZEa5-0g2cDQ=/1370x700/smart/nginx/o/2018/11/13/11571365t1he3b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6452914/foto-upavshuyu-v-kanavu-betonomeshalku-vytaskivali-s-pomoshchyu-spectehniki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: упавшую в канаву бетономешалку вытаскивали с помощью спецтехники</span> </a><a href="https://rus.postimees.ee/6452914/foto-upavshuyu-v-kanavu-betonomeshalku-vytaskivali-s-pomoshchyu-spectehniki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452543/video-zhiteley-tallinna-napugal-zhutkiy-nochnoy-zvuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lDXCapdtOnqpLIUbKC64PhtlQFg=/670x380/smart/nginx/o/2018/05/11/7838394t1h5c3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://rus.postimees.ee/6452543/video-zhiteley-tallinna-napugal-zhutkiy-nochnoy-zvuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: жителей Таллинна напугал жуткий ночной звук</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6452543/video-zhiteley-tallinna-napugal-zhutkiy-nochnoy-zvuk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6452543/video-zhiteley-tallinna-napugal-zhutkiy-nochnoy-zvuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6452543/video-zhiteley-tallinna-napugal-zhutkiy-nochnoy-zvuk" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/LQcchYhb0UM2XxdBK8BrJe7yYCQ=/230x130/smart/nginx/o/2018/11/13/11569990t1h7080.jpg" srcset="//f8.pmo.ee/LQcchYhb0UM2XxdBK8BrJe7yYCQ=/230x130/smart/nginx/o/2018/11/13/11569990t1h7080.jpg, //f8.pmo.ee/LhGOvuO-kT9hgGc610gQSwCWLJU=/460x260/smart/nginx/o/2018/11/13/11569990t1h7080.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:19</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452627/fors-mazhor-s-avtobusami-lux-express-razyaril-passazhirov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vfFiMPIy6TH8qdKiueCFzveh5WE=/670x380/smart/nginx/o/2018/11/13/11570801t1h6dc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6452627/fors-mazhor-s-avtobusami-lux-express-razyaril-passazhirov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Форс-мажор с автобусами Lux Express разъярил пассажиров</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6452627/fors-mazhor-s-avtobusami-lux-express-razyaril-passazhirov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6452627/fors-mazhor-s-avtobusami-lux-express-razyaril-passazhirov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452432/torgovaya-set-rimi-poshla-na-kraynie-mery-chtoby-zashchitit-prodavcov-ot-pyanyh-klientov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bzSErh1Puqj5u9H_hwbUBk3soUU=/1370x700/smart/nginx/o/2018/11/13/11570019t1h5b36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab" style="color: #4dade9">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://rus.postimees.ee/6452432/torgovaya-set-rimi-poshla-na-kraynie-mery-chtoby-zashchitit-prodavcov-ot-pyanyh-klientov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Торговая сеть Rimi пошла на крайние меры, чтобы защитить продавцов от пьяных клиентов</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6452432/torgovaya-set-rimi-poshla-na-kraynie-mery-chtoby-zashchitit-prodavcov-ot-pyanyh-klientov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6452432/torgovaya-set-rimi-poshla-na-kraynie-mery-chtoby-zashchitit-prodavcov-ot-pyanyh-klientov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452888/policiya-molodye-lyudi-planirovali-massovuyu-draku-v-viymsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NJLUp6zV9ROgX0FgCPi8lx6tn-w=/670x380/filters:focal(18x214:385x637)/nginx/o/2013/08/19/1978056t1h961a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6452888/policiya-molodye-lyudi-planirovali-massovuyu-draku-v-viymsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция: молодые люди планировали массовую драку в Виймси</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6452888/policiya-molodye-lyudi-planirovali-massovuyu-draku-v-viymsi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6452888/policiya-molodye-lyudi-planirovali-massovuyu-draku-v-viymsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452311/zhaloba-na-voditeley-tallinnskih-avtobusov-gromko-igraet-radio-na-russkom-yazyke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s5UJXYOz4Q5ooIbF9Zk2MkoLE-c=/670x380/filters:focal(1282x746:1894x1010)/nginx/o/2018/02/01/7534559t1h1679.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>367</span></div></div><a href="https://rus.postimees.ee/6452311/zhaloba-na-voditeley-tallinnskih-avtobusov-gromko-igraet-radio-na-russkom-yazyke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жалоба на водителей таллиннских автобусов: громко играет радио на русском языке</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6452311/zhaloba-na-voditeley-tallinnskih-avtobusov-gromko-igraet-radio-na-russkom-yazyke/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://rus.postimees.ee/6452311/zhaloba-na-voditeley-tallinnskih-avtobusov-gromko-igraet-radio-na-russkom-yazyke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6452284/ograblenie-circle-k-nozh-k-gorlu-dengi-iz-kassy-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p9KLuMBqsdEdAjZ9us1vpxPizaY=/1370x700/filters:focal(115x7:639x420)/nginx/o/2018/11/13/11569799t1h7450.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6452284/ograblenie-circle-k-nozh-k-gorlu-dengi-iz-kassy-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ограбление Circle K: нож к горлу, деньги из кассы</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6452284/ograblenie-circle-k-nozh-k-gorlu-dengi-iz-kassy-video/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6452284/ograblenie-circle-k-nozh-k-gorlu-dengi-iz-kassy-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pduumjty0e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/PBIHTOwOLRAb6e8AKOKP6U1treM=/60x60/smart/nginx/o/2015/12/12/4793031t1hc7d0.jpg" data-lazy-src-x2="//f8.pmo.ee/0dX4yGRSNhTwIoyJZGo2u9FPVhc=/120x120/smart/nginx/o/2015/12/12/4793031t1hc7d0.jpg"><p class="site-footer__author-name">Olga Lebedeva</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lebedeva@dzd.ee">lebedeva@dzd.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-4112966c892adff97a6d.js"></script></body></html>