<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/QiIN0BcI8E4LpbJHfyWP0FLnz3Y=/1200x630/filters:focal(508x855:523x870)/nginx/o/2018/12/08/11638201t1haa3d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/QiIN0BcI8E4LpbJHfyWP0FLnz3Y=/1200x630/filters:focal(508x855:523x870)/nginx/o/2018/12/08/11638201t1haa3d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Неоплаченный счет за вывоз мусора обернулся огромными проблемами"><meta property="twitter:title" content="Неоплаченный счет за вывоз мусора обернулся огромными проблемами"><meta property="og:url" content="https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami"><meta property="twitter:url" content="https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Департамент защиты прав потребителей заверил обратившегося к ним человека, что он не должен оплачивать выставленный предприятием Eesti Keskkonnateenused счет в четыре евро за вывоз мусора. Чтобы взыскать долг, фирма обратилась в суд. И теперь ответчику придется оплатить судебные расходы, которые в сотни раз больше долга, пишет Postimees."><meta property="twitter:description" content="Департамент защиты прав потребителей заверил обратившегося к ним человека, что он не должен оплачивать выставленный предприятием Eesti Keskkonnateenused счет в четыре евро за вывоз мусора. Чтобы взыскать долг, фирма обратилась в суд. И теперь ответчику придется оплатить судебные расходы, которые в сотни раз больше долга, пишет Postimees."><meta property="og:type" content="article"><meta property="article:section" content="Впрок"><meta property="article:tag" content="eesti keskkonnateenused"><meta property="article:tag" content="департамент защиты прав потребителей"><meta name="article:published_time" content="2018-12-10T08:20:48+02:00"><meta name="article:modified_time" content="2018-12-10T08:21:25+02:00"><meta name="description" content="Департамент защиты прав потребителей заверил обратившегося к ним человека, что он не должен оплачивать выставленный предприятием Eesti Keskkonnateenused счет в четыре евро за вывоз мусора. Чтобы взыскать долг, фирма обратилась в суд. И теперь ответчику придется оплатить судебные расходы, которые в сотни раз больше долга, пишет Postimees."><meta name="keywords" content="eesti keskkonnateenused, департамент защиты прав потребителей"><link rel="canonical" href="https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami"><link rel="alternate" href="https://m.postimees.ee/section/455/6473486"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Неоплаченный счет за вывоз мусора обернулся огромными проблемами - Впрок - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-ffed0673cca1a497bdfa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455 article-6473486"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Пн, 10.12.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6464711/andres-anvelt-v-radare-govorili-chto-ya-podralsya-v-bare-ili-popalsya-pyanym-za-rulem" class="quote__text">И до весны никто не обнаружит: так и буду лежать в спортивном костюме, весь в отражателях. </a><a href="https://rus.postimees.ee/6464711/andres-anvelt-v-radare-govorili-chto-ya-podralsya-v-bare-ili-popalsya-pyanym-za-rulem" class="quote__author section-border-color"><span class="slab section-font-color">Андрес Анвельт</span></a></div><a href="https://rus.postimees.ee/6464711/andres-anvelt-v-radare-govorili-chto-ya-podralsya-v-bare-ili-popalsya-pyanym-za-rulem" class="quote__image"><img src="//f12.pmo.ee/K0mFAW7hPSyVxzny1kecLX3Z6vQ=/72x72/smart/nginx/o/2018/09/10/11407174t1hcf32.jpg" srcset="//f12.pmo.ee/K0mFAW7hPSyVxzny1kecLX3Z6vQ=/72x72/smart/nginx/o/2018/09/10/11407174t1hcf32.jpg, //f12.pmo.ee/drUf9TmDaKWVYChQdqGYCqp-YHc=/144x144/smart/nginx/o/2018/09/10/11407174t1hcf32.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/472" target="_self" class="menu-item">Техника</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Bидео</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/475">Впрок</a></li><li class="breadcrumb-item">Неоплаченный счет за вывоз мусора обернулся огромными проблемами</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Неоплаченный счет за вывоз мусора обернулся огромными проблемами</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6473486" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6473486" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6473486" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9D%D0%B5%D0%BE%D0%BF%D0%BB%D0%B0%D1%87%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%81%D1%87%D0%B5%D1%82%20%D0%B7%D0%B0%20%D0%B2%D1%8B%D0%B2%D0%BE%D0%B7%20%D0%BC%D1%83%D1%81%D0%BE%D1%80%D0%B0%20%D0%BE%D0%B1%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D1%81%D1%8F%20%D0%BE%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0%D0%BC%D0%B8&url=https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6473486" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%D0%BE%D0%BF%D0%BB%D0%B0%D1%87%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%81%D1%87%D0%B5%D1%82%20%D0%B7%D0%B0%20%D0%B2%D1%8B%D0%B2%D0%BE%D0%B7%20%D0%BC%D1%83%D1%81%D0%BE%D1%80%D0%B0%20%D0%BE%D0%B1%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D1%81%D1%8F%20%D0%BE%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0%D0%BC%D0%B8&url=https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6473486" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Неоплаченный счет за вывоз мусора обернулся огромными проблемами&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami%3Futm_source%3Demail%26utm_content%3D6473486" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">10 декабря 2018, 8:20</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11638201" image-url="//f9.pmo.ee/9kpDdGCWYqHU6dziGbTViDikXCk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/08/11638201t1haa3d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11638201)" src="//f9.pmo.ee/wniitMd6Gmz74foHSmtTwGfPfUQ=/685x410/filters:focal(508x855:523x870)/nginx/o/2018/12/08/11638201t1haa3d.jpg" srcset="//f9.pmo.ee/wniitMd6Gmz74foHSmtTwGfPfUQ=/685x410/filters:focal(508x855:523x870)/nginx/o/2018/12/08/11638201t1haa3d.jpg, //f9.pmo.ee/YayLQpdoi84TfD1aXqR_Lyftk2E=/1370x820/filters:focal(508x855:523x870)/nginx/o/2018/12/08/11638201t1haa3d.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ettevõte tugines vaidluses jäätmeveo toimumist tõendavale jäädvustusele, mille alusel prügiarve oli esitatud.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Eesti Keskkonnateenused</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Департамент защиты прав потребителей заверил обратившегося к ним человека, что он не должен оплачивать выставленный предприятием Eesti Keskkonnateenused счет в четыре евро за вывоз мусора. Чтобы взыскать долг, фирма обратилась в суд. И теперь ответчику придется оплатить судебные расходы, которые в сотни раз больше долга, пишет <a href="https://www.postimees.ee/6473322/neljaeurosest-arvest-sai-400-kordne-peavalu" target="_blank">Postimees</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e0okj1qpwa" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p1cei9o7g9" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В прошлом году проживающий в столичном районе Хааберсти 61-летний пенсионер Рейн решил продать свой дом. До переезда он расторгнул договор с предприятием, вывозившим мусор. О том, чем это все обернется, Рейн и представить себе не мог. «Это просто невероятно!» - сказал он.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Через три месяца после переезда, в апреле 2017 года, на рабочую почту супруги Рейна пришло письмо от инкассо.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам Рейна, он понятия не имел, как такой могло произойти, поскольку в договоре были указаны лишь его контактные данные, включая адрес электронной почты, но ему письма не приходили.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Инкассо-фирма требовала, чтобы Рейн оплатил счет за вывоз мусора, а заодно и услуги предприятия, занимавшегося возвратом долга.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6473486" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Клиенты Eesti Keskkonnateenused и раньше жаловались, что предприятие любит прибегать к помощи инкассо, но глава фирмы Арго Лууде опроверг это заявление. «В случае образовании долга мы отправляет клиенту не менее двух извещений», - пояснил он.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Выяснилось, что сообщения отправляли на мою рабочую электронную почту, хотя в договоре стоял мой личный адрес. Но я не пользовался рабочим ящиком, так как вышел на пенсию», - пояснил Рейн.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Пенсионер обратился за помощью в Комиссию по разрешению потребительских споров, которая в октябре прошлого года решила, что инкассо не имеет права требовать оплаты долга, поскольку извещения отправлялись по неправильному адресу.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Рейн решил, что на этом все и закончится. Но в ноябре ему позвонил адвокат Леннарт Оя из адвокатского бюро Eversheds Sutherland Ots &amp; Co. По его словам, предприятие Eesti Keskkonnateenused намерено обратиться в суд, если долг не будет оплачен. Рейн решил, что не будет ничего платить, так как у него на руках есть решение Департамента защиты прав потребителей.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Вскоре он получил письмо с судебным иском. С пенсионера требовали уже девять евро — неоплаченный счет в четыре евро, к которым добавились еще пять за взыскание долга.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Пресс-секретарь Департамента защиты прав потребителей Пилле Калда сообщила, что если предприятие не согласно с решением департамента, оно имеет право обратиться в суд. Так в этом случае и произошло. В то же время фирмы редко прибегают к помощи суда для взыскания столь небольшого долга.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Глава Eesti Keskkonnateenused Арго Лууде и сам признал, что случай этот необычный. «Обычно наши требования редко доходят до суда, да и то, когда сумма долга большая», - признал он. В то же время предприятие сочло, что поступило правильно, так как не хотело, чтобы решение Департамента защиты прав потребителей создало бы прецедент.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Нас бы добавили в черный список, но это было бы неправильно», - подчеркнул он.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Утомленный разбирательствами Рейн через пять дней оплатил указанную в иске сумму.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Но на этом его злоключения не закончились. Оказалось, что расходы Eesti Keskkonnateenused на адвокатов составили 1370 евро, которые предстояло оплатить Рейну. Да и сам пенсионер потратил 200 евро на услуги юриста.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Леннарт Оя объяснил, что вне зависимости от сумму иска адвокату приходится выполнить примерно одинаковый объем работы, поэтому и сложилась ситуация, когда судебные расходы оказались в сотни раз больше суммы долга.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Адвокат не может закрыть глаза на судебные расходы лишь потому, что сумма долга столь незначительна», - сказал он.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В настоящее время доход Рейна составляет около 380 евро, поэтому для него выплата такой суммы является проблематичной.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Сначала Харьюский уездный суд решил, что стороны должны сами понесенные расходы, так как неразумно требовать оплаты судебные издержек в в сотни раз превышающих сумму долга. Предприятие обжаловало данное решение в окружном суде, который постановил, что Рейн все-таки должен оплатить все расходы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Сумма, которую придется вернуть Рейну, пока неизвестна, так как адвокаты еще ведут подсчеты.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Лууде сообщил, что данный случай не является рекордом, так как один раз неоплаченный счет в шесть евро обернулся для дорожника выплатой судебных расходов в 6000 евро.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Департаменте защиты прав потребителей пояснили, что поскольку Рейн оплатил указанную в иске сумму, он обязался оплатить и судебные издержки. Если он был уверен в своей правоте, то надо было идти до конца, считают в ведомстве.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6473486" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6473486" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6473486" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9D%D0%B5%D0%BE%D0%BF%D0%BB%D0%B0%D1%87%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%81%D1%87%D0%B5%D1%82%20%D0%B7%D0%B0%20%D0%B2%D1%8B%D0%B2%D0%BE%D0%B7%20%D0%BC%D1%83%D1%81%D0%BE%D1%80%D0%B0%20%D0%BE%D0%B1%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D1%81%D1%8F%20%D0%BE%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0%D0%BC%D0%B8&url=https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6473486" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%D0%BE%D0%BF%D0%BB%D0%B0%D1%87%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%81%D1%87%D0%B5%D1%82%20%D0%B7%D0%B0%20%D0%B2%D1%8B%D0%B2%D0%BE%D0%B7%20%D0%BC%D1%83%D1%81%D0%BE%D1%80%D0%B0%20%D0%BE%D0%B1%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D1%81%D1%8F%20%D0%BE%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0%D0%BC%D0%B8&url=https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6473486" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Неоплаченный счет за вывоз мусора обернулся огромными проблемами&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami%3Futm_source%3Demail%26utm_content%3D6473486" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6473486" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6473486" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/302010/eesti-keskkonnateenused">eesti keskkonnateenused</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/102146/departament-zashchity-prav-potrebiteley">департамент защиты прав потребителей</a></li></ul><comments-teaser :article="6473486" :comment-count="0" article-url="https://rus.postimees.ee/6473486/neoplachennyy-schet-za-vyvoz-musora-obernulsya-ogromnymi-problemami"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gzvmgtlpjv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9daoc0tqp9" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-475" data-section="475" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/475">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6473273/uchenye-vred-belogo-hleba-preuvelichen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4pL2FJU3FTR-3DhT4JoPu1kDzRE=/2000x870/smart/nginx/o/2010/04/10/346334t1h5239.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6473273/uchenye-vred-belogo-hleba-preuvelichen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: вред белого хлеба преувеличен</span> </a><a href="https://zdorovje.postimees.ee/6473273/uchenye-vred-belogo-hleba-preuvelichen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6473202/uchenyy-preduprezhdaet-eti-produkty-nelzya-sochetat-s-lekarstvami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8vqKj9ARZhY1ydNg9BVwno2KxiQ=/436x250/filters:focal(688x222:1669x1230)/nginx/o/2017/11/04/7281195t1h3671.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6473202/uchenyy-preduprezhdaet-eti-produkty-nelzya-sochetat-s-lekarstvami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученый предупреждает: эти продукты нельзя сочетать с лекарствами!</span> </a><a href="https://zdorovje.postimees.ee/6473202/uchenyy-preduprezhdaet-eti-produkty-nelzya-sochetat-s-lekarstvami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6473033/stoma-dala-mne-svobodu-kak-zhit-esli-udalen-kishechnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OHqeHKymj3nXz3Bdnw854tLHQXM=/436x250/smart/nginx/o/2018/12/09/11641035t1ha82a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6473033/stoma-dala-mne-svobodu-kak-zhit-esli-udalen-kishechnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Стома дала мне свободу&quot;. Как жить, если удален кишечник</span> </a><a href="https://zdorovje.postimees.ee/6473033/stoma-dala-mne-svobodu-kak-zhit-esli-udalen-kishechnik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aE698oEJlT6DWxlJEB562DY1VWI=/436x250/smart/nginx/o/2015/01/02/3651349t1h0c3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые открыли новое редкое заболевание</span> <span class="list-article__additional-headline">Им страдали всего два человека в мире</span> </a><a href="https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-klkdx0zxca" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472809/uchenye-obyasnili-vazhnost-regulyarnyh-zanyatiy-sportom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D95t7pbuLGoWEqdrD0lZ4FUPVSU=/2000x870/filters:focal(931x429:2666x1972)/nginx/o/2012/10/23/1386036t1h7583.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6472809/uchenye-obyasnili-vazhnost-regulyarnyh-zanyatiy-sportom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые объяснили важность регулярных занятий спортом</span> </a><a href="https://zdorovje.postimees.ee/6472809/uchenye-obyasnili-vazhnost-regulyarnyh-zanyatiy-sportom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472771/nazvan-sposob-pohudet-za-vyhodnye-bez-trenirovok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UTp-T7Ipb4j2G5dkbuAQ9FMVF0Y=/670x380/smart/nginx/o/2017/11/16/7315991t1h17f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6472771/nazvan-sposob-pohudet-za-vyhodnye-bez-trenirovok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван способ похудеть за выходные без тренировок</span> </a><a href="https://zdorovje.postimees.ee/6472771/nazvan-sposob-pohudet-za-vyhodnye-bez-trenirovok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472687/vopros-chitatelya-mozhno-li-pered-pokupkoy-kvartiry-v-novom-dome-zakazat-nezavisimuyu-ekspertizu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vEmh7qqg_GRa277UvgxGXcLhIgU=/670x380/filters:focal(3005x616:4880x2303)/nginx/o/2018/09/13/11413029t1h7f7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab" style="color: #4dade9">Ваш дом</a></div><a href="https://rus.postimees.ee/6472687/vopros-chitatelya-mozhno-li-pered-pokupkoy-kvartiry-v-novom-dome-zakazat-nezavisimuyu-ekspertizu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: можно ли перед покупкой квартиры в новом доме заказать независимую экспертизу?</span> </a><a href="https://rus.postimees.ee/6472687/vopros-chitatelya-mozhno-li-pered-pokupkoy-kvartiry-v-novom-dome-zakazat-nezavisimuyu-ekspertizu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472467/departament-obratilsya-s-preduprezhdeniem-ko-vsem-kto-pokupaet-podarki-v-internete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LiyAtASOpV7G__xEPFk9uwvj2_c=/1370x700/smart/nginx/o/2017/04/27/6597725t1h3ba9.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab" style="color: #4dade9">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6472467/departament-obratilsya-s-preduprezhdeniem-ko-vsem-kto-pokupaet-podarki-v-internete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент обратился с предупреждением ко всем, кто покупает подарки в интернете</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6472467/departament-obratilsya-s-preduprezhdeniem-ko-vsem-kto-pokupaet-podarki-v-internete/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/6472467/departament-obratilsya-s-preduprezhdeniem-ko-vsem-kto-pokupaet-podarki-v-internete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472269/nedostatok-vitamina-d-mozhet-stat-prichinoy-razvitiya-shizofrenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hWkCr5-sJgENhfsCcZXA4lpU3wM=/670x380/smart/nginx/o/2018/10/06/11474491t1h5c7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6472269/nedostatok-vitamina-d-mozhet-stat-prichinoy-razvitiya-shizofrenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Недостаток витамина D может стать причиной развития шизофрении</span> </a><a href="https://zdorovje.postimees.ee/6472269/nedostatok-vitamina-d-mozhet-stat-prichinoy-razvitiya-shizofrenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472257/kanal-2-podderzhivaet-vosstanovitelnoe-lechenie-detey-s-narusheniyami-funkciy-oporno-dvigatelnogo-apparata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NBH82dY98bK_Z-_ODtDUzXxK8w8=/670x380/smart/nginx/o/2009/05/07/174948t1h87d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6472257/kanal-2-podderzhivaet-vosstanovitelnoe-lechenie-detey-s-narusheniyami-funkciy-oporno-dvigatelnogo-apparata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanal 2 поддерживает восстановительное лечение детей с нарушениями функций опорно-двигательного аппарата</span> </a><a href="https://zdorovje.postimees.ee/6472257/kanal-2-podderzhivaet-vosstanovitelnoe-lechenie-detey-s-narusheniyami-funkciy-oporno-dvigatelnogo-apparata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472131/vrachi-upuskayut-10-opasnyh-rodinok-pri-osmotre-pacientov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CDaRGZGpfOYb4D-Kg1r7wZ0QI80=/1370x700/smart/nginx/o/2010/11/22/471239t1h7ee0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6472131/vrachi-upuskayut-10-opasnyh-rodinok-pri-osmotre-pacientov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врачи упускают 10% опасных родинок при осмотре пациентов</span> </a><a href="https://zdorovje.postimees.ee/6472131/vrachi-upuskayut-10-opasnyh-rodinok-pri-osmotre-pacientov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zx6wj7wzod" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-593toa8x5o" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.0" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B8o7dMf3ESs9jSsy1fwbjdUHvm4=/648x444/smart/nginx/o/2018/12/06/11633224t1h13d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a></div><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку!</span> </a><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gGUKU2WSRl7S7Gqzl8bfG3hFrp4=/648x444/smart/nginx/o/2018/12/03/11625620t1h5e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не можете найти хорошую зимнюю обувь? Мы посоветуем!</span> </a><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Rkw4zwZkbVyNZ68PfXNJQh2DrU=/648x444/smart/nginx/o/2018/11/30/11616217t1h2427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a></div><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шерсть не колется: это возможно?</span> </a><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UfVXoyHPgtbGkBNzO8Nh9T6e7y8=/648x444/smart/nginx/o/2018/11/30/11616208t1hdb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В холода одевайтесь слоями</span> </a><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473308/vy-fashisty-inostranec-s-rebenkom-pytaetsya-probitsya-cherez-mitinguyushchih-na-ploshchadi-vabaduze-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/e7Kv4eLIObM1_5QiG4WV_6aPmFs=/2000x870/smart/nginx/o/2018/12/09/11641954t1h1834.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6473308/vy-fashisty-inostranec-s-rebenkom-pytaetsya-probitsya-cherez-mitinguyushchih-na-ploshchadi-vabaduze-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Вы - фашисты!&quot; Иностранец с ребенком пытается пробиться через митингующих на площади Вабадузе</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6473308/vy-fashisty-inostranec-s-rebenkom-pytaetsya-probitsya-cherez-mitinguyushchih-na-ploshchadi-vabaduze-video/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://rus.postimees.ee/6473308/vy-fashisty-inostranec-s-rebenkom-pytaetsya-probitsya-cherez-mitinguyushchih-na-ploshchadi-vabaduze-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6473308/vy-fashisty-inostranec-s-rebenkom-pytaetsya-probitsya-cherez-mitinguyushchih-na-ploshchadi-vabaduze-video" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/u3zBVPEe2874-WuLvpARgN5bRLc=/230x130/smart/nginx/o/2018/12/09/11641954t1h1834.jpg" srcset="//f10.pmo.ee/u3zBVPEe2874-WuLvpARgN5bRLc=/230x130/smart/nginx/o/2018/12/09/11641954t1h1834.jpg, //f10.pmo.ee/d1WMtpap9bhXPBvHD5YWbjkcATc=/460x260/smart/nginx/o/2018/12/09/11641954t1h1834.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:04</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473461/kakie-voprosy-reguliruet-migracionnyy-pakt-oon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RGMc1Nnx1fTxuNDn3Q1JTGWiwmc=/670x380/smart/nginx/o/2018/11/18/11585271t1h9cfc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6473461/kakie-voprosy-reguliruet-migracionnyy-pakt-oon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какие вопросы регулирует миграционный пакт ООН</span> </a><a href="https://rus.postimees.ee/6473461/kakie-voprosy-reguliruet-migracionnyy-pakt-oon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473250/zhitelnica-estonii-otpravilas-v-les-za-gribami-rezultat-ee-oshelomil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7Ll1TNcX6pdSEQPz7Bj0HJJzrhE=/670x380/smart/nginx/o/2018/12/09/11641019t1heefd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/464" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://rus.postimees.ee/6473250/zhitelnica-estonii-otpravilas-v-les-za-gribami-rezultat-ee-oshelomil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жительница Эстонии отправилась в лес за грибами. Результат ее ошеломил</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6473250/zhitelnica-estonii-otpravilas-v-les-za-gribami-rezultat-ee-oshelomil/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6473250/zhitelnica-estonii-otpravilas-v-les-za-gribami-rezultat-ee-oshelomil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473395/v-dele-ob-ubiystve-spasatelya-poyavilas-novaya-informaciya-podozrevaemye-vzyaty-pod-strazhu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WfliCZDPVajIj3qT5u0NswHzVBc=/1370x700/smart/nginx/o/2018/12/08/11639072t1h7554.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6473395/v-dele-ob-ubiystve-spasatelya-poyavilas-novaya-informaciya-podozrevaemye-vzyaty-pod-strazhu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В деле об убийстве спасателя появилась новая информация. Подозреваемые взяты под стражу</span> </a><a href="https://rus.postimees.ee/6473395/v-dele-ob-ubiystve-spasatelya-poyavilas-novaya-informaciya-podozrevaemye-vzyaty-pod-strazhu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473423/propavshiy-v-tyuri-74-letniy-muzhchina-nayden-mertvym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J6hnA6rKfsqG4T8PmDGl3g1BBcQ=/670x380/filters:focal(188x273:420x541)/nginx/o/2018/12/09/11643200t1hf666.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a></div><a href="https://rus.postimees.ee/6473423/propavshiy-v-tyuri-74-letniy-muzhchina-nayden-mertvym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавший в Тюри 74-летний мужчина найден мертвым</span> </a><a href="https://rus.postimees.ee/6473423/propavshiy-v-tyuri-74-letniy-muzhchina-nayden-mertvym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473199/na-zheleznodorozhnoy-stancii-v-finlyandii-proizoshla-massovaya-draka-est-pogibshiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Lv43TD4SVGadzTJstf_ZH4D36So=/670x380/filters:focal(44x18:3066x1947)/nginx/o/2015/01/20/3696119t1hda3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://rus.postimees.ee/6473199/na-zheleznodorozhnoy-stancii-v-finlyandii-proizoshla-massovaya-draka-est-pogibshiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На железнодорожной станции в Финляндии произошла массовая драка, есть погибший</span> </a><a href="https://rus.postimees.ee/6473199/na-zheleznodorozhnoy-stancii-v-finlyandii-proizoshla-massovaya-draka-est-pogibshiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473206/na-rossiyskom-televidenii-vpervye-pokazali-doch-putina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I18nRO39R5_SPXBuMcltla9tGdI=/1370x700/smart/nginx/o/2018/12/08/11638859t1h0b7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://rus.postimees.ee/6473206/na-rossiyskom-televidenii-vpervye-pokazali-doch-putina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На российском телевидении впервые показали дочь Путина</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6473206/na-rossiyskom-televidenii-vpervye-pokazali-doch-putina/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6473206/na-rossiyskom-televidenii-vpervye-pokazali-doch-putina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473468/v-viymsi-mashina-sbila-44-letnego-muzhchinu-na-peshehodnom-perehode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q9MIHJ1oTkLCxuSjOBT-wwIO_Hk=/670x380/smart/nginx/o/2018/10/14/11497088t1hb159.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6473468/v-viymsi-mashina-sbila-44-letnego-muzhchinu-na-peshehodnom-perehode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Виймси машина сбила 44-летнего мужчину на пешеходном переходе</span> </a><a href="https://rus.postimees.ee/6473468/v-viymsi-mashina-sbila-44-letnego-muzhchinu-na-peshehodnom-perehode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473247/kartina-dnya-incident-na-ploshchadi-vabaduze-maskarad-estonskogo-killera-i-smert-rabotnika-porta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k3VzJHyeEipWRBOiKOnegW79j0U=/670x380/smart/nginx/o/2018/12/09/11641814t1h920d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6473247/kartina-dnya-incident-na-ploshchadi-vabaduze-maskarad-estonskogo-killera-i-smert-rabotnika-porta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Картина дня: инцидент на площади Вабадузе, маскарад эстонского киллера и смерть работника порта</span> </a><a href="https://rus.postimees.ee/6473247/kartina-dnya-incident-na-ploshchadi-vabaduze-maskarad-estonskogo-killera-i-smert-rabotnika-porta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473161/foto-estonskiy-killer-po-prozvishchu-myasnik-ustroil-nastoyashchiy-maskarad-planiruya-ubiystvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9CLmCTbCDNXBXjFksbXae7HkcWQ=/1370x700/smart/nginx/o/2018/12/09/11641064t1hc098.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://rus.postimees.ee/6473161/foto-estonskiy-killer-po-prozvishchu-myasnik-ustroil-nastoyashchiy-maskarad-planiruya-ubiystvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: эстонский киллер по прозвищу Мясник устроил настоящий маскарад, планируя убийство</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6473161/foto-estonskiy-killer-po-prozvishchu-myasnik-ustroil-nastoyashchiy-maskarad-planiruya-ubiystvo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6473161/foto-estonskiy-killer-po-prozvishchu-myasnik-ustroil-nastoyashchiy-maskarad-planiruya-ubiystvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sq81qdj9gn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x6phb2exao" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473308/vy-fashisty-inostranec-s-rebenkom-pytaetsya-probitsya-cherez-mitinguyushchih-na-ploshchadi-vabaduze-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/e7Kv4eLIObM1_5QiG4WV_6aPmFs=/2000x870/smart/nginx/o/2018/12/09/11641954t1h1834.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6473308/vy-fashisty-inostranec-s-rebenkom-pytaetsya-probitsya-cherez-mitinguyushchih-na-ploshchadi-vabaduze-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Вы - фашисты!&quot; Иностранец с ребенком пытается пробиться через митингующих на площади Вабадузе (видео)</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6473308/vy-fashisty-inostranec-s-rebenkom-pytaetsya-probitsya-cherez-mitinguyushchih-na-ploshchadi-vabaduze-video/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://rus.postimees.ee/6473308/vy-fashisty-inostranec-s-rebenkom-pytaetsya-probitsya-cherez-mitinguyushchih-na-ploshchadi-vabaduze-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6473308/vy-fashisty-inostranec-s-rebenkom-pytaetsya-probitsya-cherez-mitinguyushchih-na-ploshchadi-vabaduze-video" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/u3zBVPEe2874-WuLvpARgN5bRLc=/230x130/smart/nginx/o/2018/12/09/11641954t1h1834.jpg" srcset="//f10.pmo.ee/u3zBVPEe2874-WuLvpARgN5bRLc=/230x130/smart/nginx/o/2018/12/09/11641954t1h1834.jpg, //f10.pmo.ee/d1WMtpap9bhXPBvHD5YWbjkcATc=/460x260/smart/nginx/o/2018/12/09/11641954t1h1834.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:04</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473206/na-rossiyskom-televidenii-vpervye-pokazali-doch-putina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6p3Hr1d_a98PwE15TaR3OI5P9y4=/670x380/smart/nginx/o/2018/12/08/11638859t1h0b7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://rus.postimees.ee/6473206/na-rossiyskom-televidenii-vpervye-pokazali-doch-putina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На российском телевидении впервые показали дочь Путина</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6473206/na-rossiyskom-televidenii-vpervye-pokazali-doch-putina/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6473206/na-rossiyskom-televidenii-vpervye-pokazali-doch-putina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6473091/goroskop-na-nedelyu-lvam-otkryvayutsya-vse-dveri-a-ovnam-stoit-navesti-poryadok-v-proshlom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rea_HVVO01oaG3bYkUlm7ZMHBmc=/670x380/smart/nginx/o/2018/12/01/11618788t1h6abf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://limon.postimees.ee/6473091/goroskop-na-nedelyu-lvam-otkryvayutsya-vse-dveri-a-ovnam-stoit-navesti-poryadok-v-proshlom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на неделю: Львам открываются все двери, а Овнам стоит навести порядок в прошлом</span> </a><a href="https://limon.postimees.ee/6473091/goroskop-na-nedelyu-lvam-otkryvayutsya-vse-dveri-a-ovnam-stoit-navesti-poryadok-v-proshlom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473250/zhitelnica-estonii-otpravilas-v-les-za-gribami-rezultat-ee-oshelomil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QdhrICfvrySkTNt5jX5r0ctdbIY=/1370x700/smart/nginx/o/2018/12/09/11641019t1heefd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/464" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://rus.postimees.ee/6473250/zhitelnica-estonii-otpravilas-v-les-za-gribami-rezultat-ee-oshelomil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жительница Эстонии отправилась в лес за грибами. Результат ее ошеломил</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6473250/zhitelnica-estonii-otpravilas-v-les-za-gribami-rezultat-ee-oshelomil/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6473250/zhitelnica-estonii-otpravilas-v-les-za-gribami-rezultat-ee-oshelomil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473048/estonka-v-indii-za-tri-mesyaca-mne-stalo-yasno-chto-tormozit-razvitie-etoy-strany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/elfTw2EZSwFTrCZX33ah_VIixi0=/670x380/filters:focal(49x506:3926x2821)/nginx/o/2018/12/06/11634603t1h78bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://rus.postimees.ee/6473048/estonka-v-indii-za-tri-mesyaca-mne-stalo-yasno-chto-tormozit-razvitie-etoy-strany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонка в Индии: за три месяца мне стало ясно, что тормозит развитие этой страны</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6473048/estonka-v-indii-za-tri-mesyaca-mne-stalo-yasno-chto-tormozit-razvitie-etoy-strany/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6473048/estonka-v-indii-za-tri-mesyaca-mne-stalo-yasno-chto-tormozit-razvitie-etoy-strany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6473155/sestra-zhanny-friske-silno-pohudela-i-pro-de-mons-tri-ro-va-la-stroynuyu-figuru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-A5-0VvdvPj3qPgaxNHAHbM02jg=/670x380/smart/nginx/o/2018/12/09/11641586t1hd8b4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6473155/sestra-zhanny-friske-silno-pohudela-i-pro-de-mons-tri-ro-va-la-stroynuyu-figuru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сестра Жанны Фриске сильно похудела и про­де­монс­три­ро­ва­ла стройную фигуру</span> </a><a href="https://limon.postimees.ee/6473155/sestra-zhanny-friske-silno-pohudela-i-pro-de-mons-tri-ro-va-la-stroynuyu-figuru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473161/foto-estonskiy-killer-po-prozvishchu-myasnik-ustroil-nastoyashchiy-maskarad-planiruya-ubiystvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9CLmCTbCDNXBXjFksbXae7HkcWQ=/1370x700/smart/nginx/o/2018/12/09/11641064t1hc098.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://rus.postimees.ee/6473161/foto-estonskiy-killer-po-prozvishchu-myasnik-ustroil-nastoyashchiy-maskarad-planiruya-ubiystvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: эстонский киллер по прозвищу Мясник устроил настоящий маскарад, планируя убийство</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6473161/foto-estonskiy-killer-po-prozvishchu-myasnik-ustroil-nastoyashchiy-maskarad-planiruya-ubiystvo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6473161/foto-estonskiy-killer-po-prozvishchu-myasnik-ustroil-nastoyashchiy-maskarad-planiruya-ubiystvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6472640/uznay-kto-zhe-ty-na-samom-dele-egipetskiy-goroskop-po-date-rozhdeniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N3oxcuHWsCW0m8ByNVFxKh8dclE=/670x380/filters:focal(193x47:575x149)/nginx/o/2015/12/11/4787675t1h5abb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab" style="color: #ed2077">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://krasotka.postimees.ee/6472640/uznay-kto-zhe-ty-na-samom-dele-egipetskiy-goroskop-po-date-rozhdeniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Узнай, кто же ты на самом деле! Египетский гороскоп по дате рождения</span> </a><a href="https://krasotka.postimees.ee/6472640/uznay-kto-zhe-ty-na-samom-dele-egipetskiy-goroskop-po-date-rozhdeniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473148/za-smert-rabotnika-porta-nikto-ne-budet-nakazan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i0gO3AZO-FsrsZK8e_7w5pxikPQ=/670x380/smart/nginx/o/2015/02/09/3750253t1hfa41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.postimees.ee/6473148/za-smert-rabotnika-porta-nikto-ne-budet-nakazan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За смерть работника порта никто не будет наказан</span> </a><a href="https://rus.postimees.ee/6473148/za-smert-rabotnika-porta-nikto-ne-budet-nakazan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6472600/izvestnaya-vedushchaya-prervala-efir-i-pokonchila-s-soboy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BaFsPnysSl8bb9NttO8jJEE845Q=/1370x700/smart/nginx/o/2018/12/08/11638848t1h1115.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://limon.postimees.ee/6472600/izvestnaya-vedushchaya-prervala-efir-i-pokonchila-s-soboy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Известная ведущая прервала эфир и покончила с собой</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6472600/izvestnaya-vedushchaya-prervala-efir-i-pokonchila-s-soboy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://limon.postimees.ee/6472600/izvestnaya-vedushchaya-prervala-efir-i-pokonchila-s-soboy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wxfcs65web" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/PBIHTOwOLRAb6e8AKOKP6U1treM=/60x60/smart/nginx/o/2015/12/12/4793031t1hc7d0.jpg" data-lazy-src-x2="//f8.pmo.ee/0dX4yGRSNhTwIoyJZGo2u9FPVhc=/120x120/smart/nginx/o/2015/12/12/4793031t1hc7d0.jpg"><p class="site-footer__author-name">Olga Lebedeva</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lebedeva@dzd.ee">lebedeva@dzd.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d36ecb15c578fb9ab4b.js"></script></body></html>