<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/nNzqV6M12PjnQmAm5zuYGh6PGlI=/1200x630/smart/nginx/o/2018/08/21/11300158t1hf6a0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/nNzqV6M12PjnQmAm5zuYGh6PGlI=/1200x630/smart/nginx/o/2018/08/21/11300158t1hf6a0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Спасатели эвакуировали посетителей из магазина Rimi"><meta property="twitter:title" content="Спасатели эвакуировали посетителей из магазина Rimi"><meta property="og:url" content="https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi"><meta property="twitter:url" content="https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="3 января в 18.36 в Центр тревоги поступил сигнал из Рапла – в магазине Rimi на Таллиннском шоссе трещал пол, сообщает Спасательный департамент."><meta property="twitter:description" content="3 января в 18.36 в Центр тревоги поступил сигнал из Рапла – в магазине Rimi на Таллиннском шоссе трещал пол, сообщает Спасательный департамент."><meta property="og:type" content="article"><meta property="article:section" content="112"><meta property="article:tag" content="Rimi"><meta property="article:tag" content="здание"><meta property="article:tag" content="спасатели"><meta property="article:tag" content="строительство"><meta property="article:tag" content="эвакуация"><meta name="article:published_time" content="2019-01-04T10:29:18+02:00"><meta name="article:modified_time" content="2019-01-04T10:58:58+02:00"><meta name="description" content="3 января в 18.36 в Центр тревоги поступил сигнал из Рапла – в магазине Rimi на Таллиннском шоссе трещал пол, сообщает Спасательный департамент."><meta name="keywords" content="Rimi, здание, спасатели, строительство, эвакуация"><link rel="canonical" href="https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi"><link rel="alternate" href="https://m.postimees.ee/section/455/6491331"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Спасатели эвакуировали посетителей из магазина Rimi - 112 - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-468efb6456fdbc6c3b65.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455 article-6491331"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Пт, 4.01.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6480543/ratas-ne-nado-seyat-isteriyu-v-obshchestve-nado-govorit-s-lyudmi-i-ponimat-ih" class="quote__text">Надо объяснять, что миграционное соглашение направлено на то, чтобы сюда не попадали нелегальные мигранты. </a><a href="https://rus.postimees.ee/6480543/ratas-ne-nado-seyat-isteriyu-v-obshchestve-nado-govorit-s-lyudmi-i-ponimat-ih" class="quote__author section-border-color"><span class="slab section-font-color">Юри Ратас</span></a></div><a href="https://rus.postimees.ee/6480543/ratas-ne-nado-seyat-isteriyu-v-obshchestve-nado-govorit-s-lyudmi-i-ponimat-ih" class="quote__image"><img src="//f9.pmo.ee/--Kt9a9bfTar3gHJG7QGvkQwJ2I=/72x72/smart/nginx/o/2018/12/18/11665630t1h089d.jpg" srcset="//f9.pmo.ee/--Kt9a9bfTar3gHJG7QGvkQwJ2I=/72x72/smart/nginx/o/2018/12/18/11665630t1h089d.jpg, //f9.pmo.ee/p0vRJC7IN5QYPV1np_ExTb5fs1Q=/144x144/smart/nginx/o/2018/12/18/11665630t1h089d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item section-font-color menu-item--active">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/472" target="_self" class="menu-item">Техника</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Bидео</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/460">112</a></li><li class="breadcrumb-item">Спасатели эвакуировали посетителей из магазина Rimi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Спасатели эвакуировали посетителей из магазина Rimi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491331" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491331" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491331" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%20%D1%8D%D0%B2%D0%B0%D0%BA%D1%83%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B8%D0%B7%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%20Rimi&url=https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491331" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%20%D1%8D%D0%B2%D0%B0%D0%BA%D1%83%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B8%D0%B7%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%20Rimi&url=https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491331" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Спасатели эвакуировали посетителей из магазина Rimi&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi%3Futm_source%3Demail%26utm_content%3D6491331" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">4 января 2019, 10:29</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11300158" image-url="//f9.pmo.ee/jtR00Xtk3o_uFVrxPi34_4GPMq0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/21/11300158t1hf6a0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11300158)" src="//f9.pmo.ee/_k-OmzeSKPAJQPVnLyuCMxjcBJE=/685x410/smart/nginx/o/2018/08/21/11300158t1hf6a0.jpg" srcset="//f9.pmo.ee/_k-OmzeSKPAJQPVnLyuCMxjcBJE=/685x410/smart/nginx/o/2018/08/21/11300158t1hf6a0.jpg, //f9.pmo.ee/Nhx8ZMUH1tJA5Zl3kKyUeoLCTYM=/1370x820/smart/nginx/o/2018/08/21/11300158t1hf6a0.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rimi kauplus.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Arvo Meeks / Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>3 января в 18.36 в Центр тревоги поступил сигнал из Рапла – в магазине Rimi на Таллиннском шоссе трещал пол, сообщает Спасательный департамент.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xivc3uownv" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sogtocys8u" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Спасатели обнаружили, что плиты пола были разбиты, а в строительной конструкции под полом видны микроскопические трещины.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Посетителей попросили покинуть здание, а спасатели договорились с представителями Rimi, что его не будут использовать до получения экспертной оценки. Управляющий магазином отнесся к ситуации ответственно и пообещал пригласить экспертов на следующий день.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491331" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491331" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491331" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%20%D1%8D%D0%B2%D0%B0%D0%BA%D1%83%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B8%D0%B7%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%20Rimi&url=https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491331" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%20%D1%8D%D0%B2%D0%B0%D0%BA%D1%83%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B8%D0%B7%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%20Rimi&url=https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491331" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Спасатели эвакуировали посетителей из магазина Rimi&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi%3Futm_source%3Demail%26utm_content%3D6491331" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6491331" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6491331" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/11614/rimi">Rimi</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/101031/zdanie">здание</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/60458/spasateli">спасатели</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/56893/stroitelstvo">строительство</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/67188/evakuaciya">эвакуация</a></li></ul><comments-teaser :article="6491331" :comment-count="0" article-url="https://rus.postimees.ee/6491331/spasateli-evakuirovali-posetiteley-iz-magazina-rimi"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-prwk6vi009" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pv4delf6mt" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-460" data-section="460" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/460">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490745/odezhdu-i-dokumenty-propavshego-44-letnego-muzhchiny-nashli-u-reki-pyarnu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SoMfRv-16W_Kqix8ScjG8cv9qFE=/2000x870/filters:focal(925x533:2054x1543)/nginx/o/2019/01/03/11692956t1h587d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a></div><a href="https://rus.postimees.ee/6490745/odezhdu-i-dokumenty-propavshego-44-letnego-muzhchiny-nashli-u-reki-pyarnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Одежду и документы пропавшего 44-летнего мужчины нашли у реки Пярну</span> </a><a href="https://rus.postimees.ee/6490745/odezhdu-i-dokumenty-propavshego-44-letnego-muzhchiny-nashli-u-reki-pyarnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6491345/policiya-ishchet-zhenshchinu-kotoraya-sprovocirovala-na-parkovke-dtp-i-skrylas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VszHw_trOZzMW0xokrs5HDGhLU4=/436x250/filters:focal(110x90:264x290)/nginx/o/2019/01/04/11694274t1h0b3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://rus.postimees.ee/6491345/policiya-ishchet-zhenshchinu-kotoraya-sprovocirovala-na-parkovke-dtp-i-skrylas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция ищет женщину, которая спровоцировала на парковке ДТП и скрылась</span><div class="list-article__additional-headline">Знакомое лицо?</div></a><a href="https://rus.postimees.ee/6491345/policiya-ishchet-zhenshchinu-kotoraya-sprovocirovala-na-parkovke-dtp-i-skrylas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6491293/napadenie-v-selver-molodoy-muzhchina-iz-za-butylki-vodki-izbil-ohrannika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5d7gf5Pi1CnmXqAGg-D2mO7b5qQ=/436x250/smart/nginx/o/2019/01/03/11693712t1h719d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a></div><a href="https://rus.postimees.ee/6491293/napadenie-v-selver-molodoy-muzhchina-iz-za-butylki-vodki-izbil-ohrannika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нападение в Selver: молодой мужчина из-за бутылки водки избил охранника</span> </a><a href="https://rus.postimees.ee/6491293/napadenie-v-selver-molodoy-muzhchina-iz-za-butylki-vodki-izbil-ohrannika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6491268/strannoe-ischeznovenie-bessledno-propala-molodaya-zhenshchina-u-policii-net-nikakih-zacepok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xc-_HPtmE5NR1y3nwwaAt5o67Tw=/436x250/smart/nginx/o/2018/11/17/11582140t1h53ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.postimees.ee/6491268/strannoe-ischeznovenie-bessledno-propala-molodaya-zhenshchina-u-policii-net-nikakih-zacepok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Странное исчезновение: бесследно пропала молодая женщина, у полиции нет никаких зацепок</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6491268/strannoe-ischeznovenie-bessledno-propala-molodaya-zhenshchina-u-policii-net-nikakih-zacepok/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6491268/strannoe-ischeznovenie-bessledno-propala-molodaya-zhenshchina-u-policii-net-nikakih-zacepok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qqwo9g0zxx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6491212/vmesto-vosmi-let-vsego-polgoda-tyurmy-sud-izmenil-prigovor-obvinyaemoy-v-ubiystve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xlgnmGArBQTuSdKQhmDCUR0IUVs=/2000x870/smart/nginx/o/2018/05/04/7823891t1h15fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.postimees.ee/6491212/vmesto-vosmi-let-vsego-polgoda-tyurmy-sud-izmenil-prigovor-obvinyaemoy-v-ubiystve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вместо восьми лет всего полгода тюрьмы: суд изменил приговор обвиняемой в убийстве</span> </a><a href="https://rus.postimees.ee/6491212/vmesto-vosmi-let-vsego-polgoda-tyurmy-sud-izmenil-prigovor-obvinyaemoy-v-ubiystve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490973/v-narve-polyhaet-zhiloy-dom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mFQl8AJpfEVCDYLDo08okxgWBic=/670x380/smart/nginx/o/2018/12/29/11684519t1h5009.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a></div><a href="https://rus.postimees.ee/6490973/v-narve-polyhaet-zhiloy-dom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарве полыхает жилой дом</span> </a><a href="https://rus.postimees.ee/6490973/v-narve-polyhaet-zhiloy-dom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490918/v-viimsi-spa-utonula-zhenshchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aDXfv0R-dFjNsM-_xkea3pOVAWc=/670x380/smart/nginx/o/2015/01/07/3663239t1hd5b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://rus.postimees.ee/6490918/v-viimsi-spa-utonula-zhenshchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Viimsi spa утонула женщина</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6490918/v-viimsi-spa-utonula-zhenshchina/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/6490918/v-viimsi-spa-utonula-zhenshchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490828/spasli-chyu-to-zhizn-neravnodushie-zhiteley-estonii-pomoglo-policii-zaderzhat-230-opasnyh-voditeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/REgTeXo3rtve5VCr8d-UJpJFLr0=/1370x700/smart/nginx/o/2018/05/26/7864172t1h7416.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://rus.postimees.ee/6490828/spasli-chyu-to-zhizn-neravnodushie-zhiteley-estonii-pomoglo-policii-zaderzhat-230-opasnyh-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спасли чью-то жизнь: неравнодушие жителей Эстонии помогло полиции задержать 230 опасных водителей</span> </a><a href="https://rus.postimees.ee/6490828/spasli-chyu-to-zhizn-neravnodushie-zhiteley-estonii-pomoglo-policii-zaderzhat-230-opasnyh-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490791/policiya-zaderzhala-dvuh-muzhchin-ugrozhavshih-svoim-sozhitelnicam-nozhom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vpox4CoWN-eUkEso6uPvm0ck1-Q=/670x380/filters:focal(153x1218:2361x3016)/nginx/o/2018/06/29/7926536t1hab67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a></div><a href="https://rus.postimees.ee/6490791/policiya-zaderzhala-dvuh-muzhchin-ugrozhavshih-svoim-sozhitelnicam-nozhom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция задержала двух мужчин, угрожавших своим сожительницам ножом</span> </a><a href="https://rus.postimees.ee/6490791/policiya-zaderzhala-dvuh-muzhchin-ugrozhavshih-svoim-sozhitelnicam-nozhom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490641/v-narva-yyesuu-iz-reki-vytashchili-muzhchinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4GWjYWTKyu_v-S-jnLTJbYVlEc0=/670x380/smart/nginx/o/2013/12/16/2696462t1hdd72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6490641/v-narva-yyesuu-iz-reki-vytashchili-muzhchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарва-Йыэсуу из реки вытащили мужчину</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6490641/v-narva-yyesuu-iz-reki-vytashchili-muzhchinu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6490641/v-narva-yyesuu-iz-reki-vytashchili-muzhchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490589/desyatki-zastryavshih-v-snegu-mashin-i-bolee-130-vyzovov-spasateley-pervyy-rabochiy-den-goda-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2kRPD9PG6oHinX3P28yZaCOPRS4=/1370x700/smart/nginx/o/2019/01/02/11690366t1h3997.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6490589/desyatki-zastryavshih-v-snegu-mashin-i-bolee-130-vyzovov-spasateley-pervyy-rabochiy-den-goda-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десятки застрявших в снегу машин и более 130 вызовов спасателей: первый рабочий день года в Эстонии</span> </a><a href="https://rus.postimees.ee/6490589/desyatki-zastryavshih-v-snegu-mashin-i-bolee-130-vyzovov-spasateley-pervyy-rabochiy-den-goda-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eqqzqenxjl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gGUKU2WSRl7S7Gqzl8bfG3hFrp4=/648x444/smart/nginx/o/2018/12/03/11625620t1h5e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не можете найти хорошую зимнюю обувь? Мы посоветуем!</span> </a><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UfVXoyHPgtbGkBNzO8Nh9T6e7y8=/648x444/smart/nginx/o/2018/11/30/11616208t1hdb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В холода одевайтесь слоями</span> </a><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1D5lbIdC0cDoLv-eDIueEIj9k0k=/648x444/smart/nginx/o/2018/11/30/11616146t1h1d4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В чем секрет хорошей зимней куртки?</span> </a><a href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3OPy8Y_bFO_37IHK2JwTArxgsMk=/648x444/smart/nginx/o/2018/12/13/11653313t1h97d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ребёнок не переносит шерстяные изделия? Решение имеется!</span> </a><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6491377/tumannaya-mechta-ob-okruzhnoy-zheleznoy-doroge-ceny-zastavili-vzvyt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CzliJbCCBE-aDrtzuT7tgcfpxtg=/2000x870/smart/nginx/o/2019/01/03/11693933t1h8cef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a></div><a href="https://rus.postimees.ee/6491377/tumannaya-mechta-ob-okruzhnoy-zheleznoy-doroge-ceny-zastavili-vzvyt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Туманная мечта об окружной железной дороге: цены заставили взвыть</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6491377/tumannaya-mechta-ob-okruzhnoy-zheleznoy-doroge-ceny-zastavili-vzvyt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6491377/tumannaya-mechta-ob-okruzhnoy-zheleznoy-doroge-ceny-zastavili-vzvyt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6491332/chp-na-gore-v-otepya-rossiyanku-posle-zhutkogo-padeniya-unesli-na-nosilkah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fqzonhdvHEJ3VMPAFAOkBIwOHAE=/670x380/smart/nginx/o/2019/01/04/11694168t1hb5d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1298" class="list-article__section-label slab" style="color: #4dade9">Зимние виды</a></div><a href="https://rus.postimees.ee/6491332/chp-na-gore-v-otepya-rossiyanku-posle-zhutkogo-padeniya-unesli-na-nosilkah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЧП на горе в Отепя: россиянку после жуткого падения унесли на носилках</span><div class="list-article__additional-headline">Добавлены фото!</div></a><a href="https://rus.postimees.ee/6491332/chp-na-gore-v-otepya-rossiyanku-posle-zhutkogo-padeniya-unesli-na-nosilkah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6491268/strannoe-ischeznovenie-bessledno-propala-molodaya-zhenshchina-u-policii-net-nikakih-zacepok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A7ifr2yUX22wny6LjJA5dnngnO8=/670x380/smart/nginx/o/2018/11/17/11582140t1h53ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/6491268/strannoe-ischeznovenie-bessledno-propala-molodaya-zhenshchina-u-policii-net-nikakih-zacepok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Странное исчезновение: бесследно пропала молодая женщина, у полиции нет никаких зацепок</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6491268/strannoe-ischeznovenie-bessledno-propala-molodaya-zhenshchina-u-policii-net-nikakih-zacepok/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6491268/strannoe-ischeznovenie-bessledno-propala-molodaya-zhenshchina-u-policii-net-nikakih-zacepok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6491345/policiya-ishchet-zhenshchinu-kotoraya-sprovocirovala-na-parkovke-dtp-i-skrylas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DEf2wwx4mYX9ELfrbVCtV4smYjc=/1370x700/filters:focal(110x90:264x290)/nginx/o/2019/01/04/11694274t1h0b3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://rus.postimees.ee/6491345/policiya-ishchet-zhenshchinu-kotoraya-sprovocirovala-na-parkovke-dtp-i-skrylas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция ищет женщину, которая спровоцировала на парковке ДТП и скрылась</span><div class="list-article__additional-headline">Знакомое лицо?</div></a><a href="https://rus.postimees.ee/6491345/policiya-ishchet-zhenshchinu-kotoraya-sprovocirovala-na-parkovke-dtp-i-skrylas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490757/vopros-chitatelya-na-kakom-osnovanii-rasprostranyayutsya-lichnye-dannye-sobstvennikov-nedvizhimosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SFoWxf8hcasPwchlDx5RMxBBdLk=/670x380/smart/nginx/o/2008/09/19/75992t1h7cbd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab" style="color: #4dade9">Ваш дом</a></div><a href="https://rus.postimees.ee/6490757/vopros-chitatelya-na-kakom-osnovanii-rasprostranyayutsya-lichnye-dannye-sobstvennikov-nedvizhimosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: на каком основании распространяются личные данные собственников недвижимости?</span> </a><a href="https://rus.postimees.ee/6490757/vopros-chitatelya-na-kakom-osnovanii-rasprostranyayutsya-lichnye-dannye-sobstvennikov-nedvizhimosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6491212/vmesto-vosmi-let-vsego-polgoda-tyurmy-sud-izmenil-prigovor-obvinyaemoy-v-ubiystve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SnL6lfXLeSqhpqQ1J8O_lrsE8EI=/670x380/smart/nginx/o/2018/05/04/7823891t1h15fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.postimees.ee/6491212/vmesto-vosmi-let-vsego-polgoda-tyurmy-sud-izmenil-prigovor-obvinyaemoy-v-ubiystve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вместо восьми лет всего полгода тюрьмы: суд изменил приговор обвиняемой в убийстве</span> </a><a href="https://rus.postimees.ee/6491212/vmesto-vosmi-let-vsego-polgoda-tyurmy-sud-izmenil-prigovor-obvinyaemoy-v-ubiystve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6491308/zheleznodorozhniki-zaklyuchili-s-elron-kollektivnyy-dogovor-o-povyshenii-zarplat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nVB9r0TqqKuy2u_Yflwvm-jJSIs=/1370x700/smart/nginx/o/2018/11/02/11543223t1h9018.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6491308/zheleznodorozhniki-zaklyuchili-s-elron-kollektivnyy-dogovor-o-povyshenii-zarplat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сотрудники Elron получат ощутимую прибавку к зарплате</span> </a><a href="https://rus.postimees.ee/6491308/zheleznodorozhniki-zaklyuchili-s-elron-kollektivnyy-dogovor-o-povyshenii-zarplat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6491413/pryamaya-translyaciya-postimees-obyavlyaet-cheloveka-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mty75TLtpDR93WRSAvDts-axtdE=/670x380/filters:focal(787x567:802x582)/nginx/o/2019/01/03/11693750t1h9a38.jpg')"><video-background element-id="v-gjizcbol8y" :video-id="6502851" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/jwplayer.smil," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Live</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6491413/pryamaya-translyaciya-postimees-obyavlyaet-cheloveka-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прямая трансляция: Postimees объявляет Человека года</span> </a><a href="https://rus.postimees.ee/6491413/pryamaya-translyaciya-postimees-obyavlyaet-cheloveka-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490745/odezhdu-i-dokumenty-propavshego-44-letnego-muzhchiny-nashli-u-reki-pyarnu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/irKm5siCPBQgw1mw4Z_bZttq1TE=/670x380/filters:focal(925x533:2054x1543)/nginx/o/2019/01/03/11692956t1h587d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a></div><a href="https://rus.postimees.ee/6490745/odezhdu-i-dokumenty-propavshego-44-letnego-muzhchiny-nashli-u-reki-pyarnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Одежду и документы пропавшего 44-летнего мужчины нашли у реки Пярну</span> </a><a href="https://rus.postimees.ee/6490745/odezhdu-i-dokumenty-propavshego-44-letnego-muzhchiny-nashli-u-reki-pyarnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6491364/sleduyushchiy-novyy-god-v-tallinne-mozhet-proyti-bez-feyerverkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cfejrfd-nBCSM4A2QRzqNJcdoJk=/1370x700/smart/nginx/o/2019/01/01/11689465t1he04a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a></div><a href="https://rus.postimees.ee/6491364/sleduyushchiy-novyy-god-v-tallinne-mozhet-proyti-bez-feyerverkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Следующий Новый год в Таллинне может пройти без фейерверков</span> </a><a href="https://rus.postimees.ee/6491364/sleduyushchiy-novyy-god-v-tallinne-mozhet-proyti-bez-feyerverkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h4l9ruq0lx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ge7ntj2xej" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490918/v-viimsi-spa-utonula-zhenshchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aY-PkLsyl3H3nyou8XivU0YPw6M=/2000x870/smart/nginx/o/2015/01/07/3663239t1hd5b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://rus.postimees.ee/6490918/v-viimsi-spa-utonula-zhenshchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Viimsi spa утонула женщина</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6490918/v-viimsi-spa-utonula-zhenshchina/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/6490918/v-viimsi-spa-utonula-zhenshchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490722/estoniya-budet-horonit-zarubezhnyy-uran-na-svoem-poberezhe-fakty-mneniya-opasnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q34S1JGjD6n8QK3-t6jFGFUZkVA=/670x380/smart/nginx/o/2019/01/03/11692268t1ha165.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1366</span></div></div><a href="https://rus.postimees.ee/6490722/estoniya-budet-horonit-zarubezhnyy-uran-na-svoem-poberezhe-fakty-mneniya-opasnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония будет хоронить зарубежный уран на своем побережье – факты, мнения, опасности</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6490722/estoniya-budet-horonit-zarubezhnyy-uran-na-svoem-poberezhe-fakty-mneniya-opasnosti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://rus.postimees.ee/6490722/estoniya-budet-horonit-zarubezhnyy-uran-na-svoem-poberezhe-fakty-mneniya-opasnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6490807/na-estoniyu-obrushitsya-ocherednoy-shtormovoy-ciklon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/quZzN4UuJIcTtUDR0QzH60PNTKo=/670x380/smart/nginx/o/2019/01/02/11690984t1h2c31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://prognoz.postimees.ee/6490807/na-estoniyu-obrushitsya-ocherednoy-shtormovoy-ciklon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию обрушится очередной штормовой циклон</span> </a><a href="https://prognoz.postimees.ee/6490807/na-estoniyu-obrushitsya-ocherednoy-shtormovoy-ciklon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490904/policiya-preduprezhdaet-esli-vy-poluchili-takoe-soobshchenie-vash-telefon-v-opasnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jBdlaUTS_Yp4938NMlvTQ8eta3E=/1370x700/filters:focal(12x7:830x536)/nginx/o/2019/01/03/11693025t1hd265.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>371</span></div></div><a href="https://rus.postimees.ee/6490904/policiya-preduprezhdaet-esli-vy-poluchili-takoe-soobshchenie-vash-telefon-v-opasnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция предупреждает: если вы получили такое сообщение, ваш телефон в опасности</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6490904/policiya-preduprezhdaet-esli-vy-poluchili-takoe-soobshchenie-vash-telefon-v-opasnosti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6490904/policiya-preduprezhdaet-esli-vy-poluchili-takoe-soobshchenie-vash-telefon-v-opasnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490723/feyerverk-ni-pri-chem-policiya-vyyasnila-chto-unichtozhilo-delo-zhizni-estonskoy-semi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E7VjrCbOiN5mxikwI743C5eQ4UI=/670x380/filters:focal(45x348:4755x2976)/nginx/o/2019/01/02/11691233t1h2b8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6490723/feyerverk-ni-pri-chem-policiya-vyyasnila-chto-unichtozhilo-delo-zhizni-estonskoy-semi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фейерверк ни при чем: полиция выяснила, что уничтожило дело жизни эстонской семьи</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6490723/feyerverk-ni-pri-chem-policiya-vyyasnila-chto-unichtozhilo-delo-zhizni-estonskoy-semi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6490723/feyerverk-ni-pri-chem-policiya-vyyasnila-chto-unichtozhilo-delo-zhizni-estonskoy-semi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490476/foto-troynoy-obgon-privel-k-lobovomu-stolknoveniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PjXtFPawP_vMfQtn-RGFGu_tpKU=/670x380/smart/nginx/o/2019/01/03/11692202t1h601e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>683</span></div></div><a href="https://rus.postimees.ee/6490476/foto-troynoy-obgon-privel-k-lobovomu-stolknoveniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: тройной обгон привел к лобовому столкновению</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6490476/foto-troynoy-obgon-privel-k-lobovomu-stolknoveniyu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6490476/foto-troynoy-obgon-privel-k-lobovomu-stolknoveniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490574/policiya-ishchet-zhertv-25-letnego-maksima-podozrevaemogo-v-prestupleniyah-seksualnogo-haraktera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DQsyQmGNelOjTtZkqrZIHjDDf0s=/1370x700/smart/nginx/o/2019/01/03/11692573t1h9658.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1248</span></div></div><a href="https://rus.postimees.ee/6490574/policiya-ishchet-zhertv-25-letnego-maksima-podozrevaemogo-v-prestupleniyah-seksualnogo-haraktera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция ищет жертв 25-летнего Максима, подозреваемого в преступлениях сексуального характера</span><div class="list-article__additional-headline">Втирался в доверие к детям по интернету!</div></a><a href="https://rus.postimees.ee/6490574/policiya-ishchet-zhertv-25-letnego-maksima-podozrevaemogo-v-prestupleniyah-seksualnogo-haraktera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6490955/galereya-smotrite-vo-chto-shtorm-prevratil-bereg-chudskogo-ozera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/InKYgECYe1iY2b0QhxESHeI2SjE=/670x380/smart/nginx/o/2019/01/03/11693159t1h546f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://prognoz.postimees.ee/6490955/galereya-smotrite-vo-chto-shtorm-prevratil-bereg-chudskogo-ozera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: смотрите, во что шторм превратил берег Чудского озера</span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://prognoz.postimees.ee/6490955/galereya-smotrite-vo-chto-shtorm-prevratil-bereg-chudskogo-ozera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490401/semya-v-narve-stradaet-ot-gula-v-kvartire-no-sdelat-nichego-nelzya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6sjRewca_lUy5mU6J7U0RRKDon0=/670x380/smart/nginx/o/2019/01/03/11692190t1h2955.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://rus.postimees.ee/6490401/semya-v-narve-stradaet-ot-gula-v-kvartire-no-sdelat-nichego-nelzya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Семья в Нарве страдает от гула в квартире, но сделать ничего нельзя</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6490401/semya-v-narve-stradaet-ot-gula-v-kvartire-no-sdelat-nichego-nelzya/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6490401/semya-v-narve-stradaet-ot-gula-v-kvartire-no-sdelat-nichego-nelzya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6490782/galereya-iz-starogo-tallinna-rossiyskie-turisty-vnesli-shika-v-ulichnuyu-modu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rw9syRDCGWp8td7XigdA7Uw6qfI=/1370x700/filters:focal(2122x830:2517x1098)/nginx/o/2019/01/03/11693137t1h4bd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">51 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://limon.postimees.ee/6490782/galereya-iz-starogo-tallinna-rossiyskie-turisty-vnesli-shika-v-ulichnuyu-modu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея из старого Таллинна: российские туристы внесли шика в уличную моду</span> </a><a href="https://limon.postimees.ee/6490782/galereya-iz-starogo-tallinna-rossiyskie-turisty-vnesli-shika-v-ulichnuyu-modu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y42e2y8oab" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Olga Lebedeva</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lebedeva@dzd.ee">lebedeva@dzd.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3edfe7e779917fa9bb6f.js"></script></body></html>