<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/AHq3N3g3y9G5DQ-T3I_8gpUfriw=/1200x630/smart/nginx/o/2019/02/07/11770748t1hbf93.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/AHq3N3g3y9G5DQ-T3I_8gpUfriw=/1200x630/smart/nginx/o/2019/02/07/11770748t1hbf93.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Заболеваемость гриппом резко выросла, больше всего распространяется свиной грипп"><meta property="twitter:title" content="Заболеваемость гриппом резко выросла, больше всего распространяется свиной грипп"><meta property="og:url" content="https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp"><meta property="twitter:url" content="https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Пик сезона гриппа стремительно приближается. Все больше людей заражаются вирусом и попадают в больницы, пишет Postimees."><meta property="twitter:description" content="Пик сезона гриппа стремительно приближается. Все больше людей заражаются вирусом и попадают в больницы, пишет Postimees."><meta property="og:type" content="article"><meta property="article:section" content="Эстония"><meta property="article:tag" content="больница"><meta property="article:tag" content="вакцинация"><meta property="article:tag" content="грипп"><meta property="article:tag" content="ида-вируская центральная больница"><meta property="article:tag" content="ида-таллиннская центральная больница"><meta property="article:tag" content="нарвская больница"><meta property="article:tag" content="пик"><meta property="article:tag" content="свиной грипп"><meta property="article:tag" content="северо-эстонская региональная больница"><meta property="article:tag" content="таллиннская детская больница"><meta name="article:published_time" content="2019-02-07T10:19:14+02:00"><meta name="article:modified_time" content="2019-02-07T11:38:54+02:00"><meta name="description" content="Пик сезона гриппа стремительно приближается. Все больше людей заражаются вирусом и попадают в больницы, пишет Postimees."><meta name="keywords" content="больница, вакцинация, грипп, ида-вируская центральная больница, ида-таллиннская центральная больница, нарвская больница, пик, свиной грипп, северо-эстонская региональная больница, таллиннская детская больница"><link rel="canonical" href="https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp"><link rel="alternate" href="https://m.postimees.ee/section/455/6517634"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Заболеваемость гриппом резко выросла, больше всего распространяется свиной грипп - Эстония - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-b1e299e10a6e2ac47ca6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455 article-6517634"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMyIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Чт, 7.02.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6513650/evgeniy-osinovskiy-nauka-bez-granic-trebuet-smelyh-resheniy" class="quote__text">Государство не должно предписывать, под какой лампочкой ученый должен искать ключи. </a><a href="https://rus.postimees.ee/6513650/evgeniy-osinovskiy-nauka-bez-granic-trebuet-smelyh-resheniy" class="quote__author section-border-color"><span class="slab section-font-color">Евгений Осиновский</span></a></div><a href="https://rus.postimees.ee/6513650/evgeniy-osinovskiy-nauka-bez-granic-trebuet-smelyh-resheniy" class="quote__image"><img src="//f12.pmo.ee/Id40td9RzeW3E9EbRx_kZg4ORUM=/72x72/smart/nginx/o/2019/01/30/11752874t1he170.jpg" srcset="//f12.pmo.ee/Id40td9RzeW3E9EbRx_kZg4ORUM=/72x72/smart/nginx/o/2019/01/30/11752874t1he170.jpg, //f12.pmo.ee/JDfnkjQ_igDrcuG9xA-RyO6phU4=/144x144/smart/nginx/o/2019/01/30/11752874t1he170.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item section-font-color menu-item--active">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/472" target="_self" class="menu-item">Техника</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Bидео</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/456">Эстония</a></li><li class="breadcrumb-item">Заболеваемость гриппом резко выросла, больше всего распространяется свиной грипп</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Заболеваемость гриппом резко выросла, больше всего распространяется свиной грипп</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517634" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517634" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517634" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%B5%D0%BC%D0%BE%D1%81%D1%82%D1%8C%20%D0%B3%D1%80%D0%B8%D0%BF%D0%BF%D0%BE%D0%BC%20%D1%80%D0%B5%D0%B7%D0%BA%D0%BE%20%D0%B2%D1%8B%D1%80%D0%BE%D1%81%D0%BB%D0%B0%2C%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%20%D0%B2%D1%81%D0%B5%D0%B3%D0%BE%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B2%D0%B8%D0%BD%D0%BE%D0%B9%20%D0%B3%D1%80%D0%B8%D0%BF%D0%BF&url=https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517634" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%B5%D0%BC%D0%BE%D1%81%D1%82%D1%8C%20%D0%B3%D1%80%D0%B8%D0%BF%D0%BF%D0%BE%D0%BC%20%D1%80%D0%B5%D0%B7%D0%BA%D0%BE%20%D0%B2%D1%8B%D1%80%D0%BE%D1%81%D0%BB%D0%B0%2C%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%20%D0%B2%D1%81%D0%B5%D0%B3%D0%BE%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B2%D0%B8%D0%BD%D0%BE%D0%B9%20%D0%B3%D1%80%D0%B8%D0%BF%D0%BF&url=https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517634" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Заболеваемость гриппом резко выросла, больше всего распространяется свиной грипп&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp%3Futm_source%3Demail%26utm_content%3D6517634" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">7 февраля 2019, 10:19</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11770748" image-url="//f11.pmo.ee/MmmhGu0x3A0JAOi2kgtVOzCl_0I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/07/11770748t1hbf93.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11770748)" src="//f11.pmo.ee/gdRpHovHLhpZjiZ9ipRFza9quro=/685x410/smart/nginx/o/2019/02/07/11770748t1hbf93.jpg" srcset="//f11.pmo.ee/gdRpHovHLhpZjiZ9ipRFza9quro=/685x410/smart/nginx/o/2019/02/07/11770748t1hbf93.jpg, //f11.pmo.ee/SrhW_Q3lAI5gx0YTRXm8rj7WHVQ=/1370x820/smart/nginx/o/2019/02/07/11770748t1hbf93.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Грипп - это тяжелое вирусное заболевание.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Арво Меэкс/Valgamaalane</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Пик сезона гриппа стремительно приближается. Все больше людей заражаются вирусом и попадают в больницы, пишет <a href="https://tervis.postimees.ee/6517554/grippi-haigestumine-kasvas-huppeliselt-enim-levib-seagripp?_ga=2.252370959.744935555.1549262110-1314224013.1524549165" target="_blank">Postimees</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dpktj04prx" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-emoh4ignfl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>На прошлой неделе заболеваемость гриппом достигла заслуживающего внимания уровня – в период с 28 января по 3 февраля в помощи врачей из-за вирусных заболеваний верхних дыхательных путей нуждались 6424 человек, прирост по сравнению с предыдущей неделей составил 41 процент. Количество заболевших гриппом увеличилось на 60 процентов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Интенсивность заболеваемости гриппом Департамент здоровья теперь оценивает как среднюю, а распространение – широкомасштабное. Выше среднего заболеваемость вирусными заражениями отмечена в Таллинне, Ида-Вирумаа, Ляэнемаа, Рапламаа, Тартумаа и Вильяндимаа.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Грипп распространяется во всех возрастных группах. В два раза заболеваемость выросла среди людей старше 65 лет, доля прироста заболеваемости в возрастной группе до пяти лет составила 58 процентов. Больше всего по-прежнему заболевают дети до пяти лет.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6517634" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Основной причиной заболеваемости сейчас являются вирусы гриппа, их доля среди других вирусов составляет более 80 процентов. Сейчас по Эстонии распространяются три типа вируса гриппа: подтип А-группы вируса - A(H1N1pdm2009), группа вируса В и подтип А-группы вируса - H3N2. Доминирует подтип А-группы вируса - A(H1N1pdm2009), то есть свиной грипп, составляя 61,5 процента от всех вирусов гриппа.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По предварительным данным фонда E-Tervis SA, на прошлой неделе в стационарном лечении нуждались 66 пациентов с вирусом гриппа. Всего с начала сезона в больницах оказались 689 пациентов, более 60 процентов из которых были дети и подростки в возрасте до 19 лет. Начиная с января в интенсивном лечении из-за гриппа нуждались 40 человек в возрасте от трех до 86 лет – все они входили в группы риска. Данных о вакцинации или не было, или было четко известно, что люди не вакцинировались.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Обзор тяжелых случаев заболевания гриппом основан на данных, представленных Клиникой Тартуского университета, Ида-Таллиннской центральной больницей, Ида-Вируской центральной больницей, Ляэне-Таллиннской центральной больницей, Таллиннской детской больницей, Северо-Эстонской региональной больницей, Нарвской, Пярнуской, Раквереской и Вильяндиской больницами.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517634" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517634" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517634" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%B5%D0%BC%D0%BE%D1%81%D1%82%D1%8C%20%D0%B3%D1%80%D0%B8%D0%BF%D0%BF%D0%BE%D0%BC%20%D1%80%D0%B5%D0%B7%D0%BA%D0%BE%20%D0%B2%D1%8B%D1%80%D0%BE%D1%81%D0%BB%D0%B0%2C%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%20%D0%B2%D1%81%D0%B5%D0%B3%D0%BE%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B2%D0%B8%D0%BD%D0%BE%D0%B9%20%D0%B3%D1%80%D0%B8%D0%BF%D0%BF&url=https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517634" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%B5%D0%BC%D0%BE%D1%81%D1%82%D1%8C%20%D0%B3%D1%80%D0%B8%D0%BF%D0%BF%D0%BE%D0%BC%20%D1%80%D0%B5%D0%B7%D0%BA%D0%BE%20%D0%B2%D1%8B%D1%80%D0%BE%D1%81%D0%BB%D0%B0%2C%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%20%D0%B2%D1%81%D0%B5%D0%B3%D0%BE%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B2%D0%B8%D0%BD%D0%BE%D0%B9%20%D0%B3%D1%80%D0%B8%D0%BF%D0%BF&url=https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517634" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Заболеваемость гриппом резко выросла, больше всего распространяется свиной грипп&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp%3Futm_source%3Demail%26utm_content%3D6517634" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6517634/zabolevaemost-grippom-rezko-vyrosla-bolshe-vsego-rasprostranyaetsya-svinoy-gripp/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6517634" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6517634" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/54937/bolnica">больница</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/80308/vakcinaciya">вакцинация</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/71485/gripp">грипп</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/285902/ida-viruskaya-centralnaya-bolnica">ида-вируская центральная больница</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/417486/ida-tallinnskaya-centralnaya-bolnica">ида-таллиннская центральная больница</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/182298/narvskaya-bolnica">нарвская больница</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/79610/pik">пик</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/56182/svinoy-gripp">свиной грипп</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/71029/severo-estonskaya-regionalnaya-bolnica">северо-эстонская региональная больница</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/105054/tallinnskaya-detskaya-bolnica">таллиннская детская больница</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-43ljgunken" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-no2ipd47l5" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-456" data-section="456" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/456">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517812/pozhilaya-zhenshchina-popala-pod-grudu-snega-upavshego-s-kryshi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EURhTLT1IHBUqsxFbD8up13lnDk=/2000x870/smart/nginx/o/2019/02/07/11770930t1h2936.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a></div><a href="https://rus.postimees.ee/6517812/pozhilaya-zhenshchina-popala-pod-grudu-snega-upavshego-s-kryshi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пожилая женщина попала под груду снега, упавшего с крыши</span><div class="list-article__additional-headline">В сугробе она пролежала несколько часов и с трудом заползла домой</div></a><a href="https://rus.postimees.ee/6517812/pozhilaya-zhenshchina-popala-pod-grudu-snega-upavshego-s-kryshi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517798/mid-rf-sdelaem-vse-vozmozhnoe-chtoby-ne-dopustit-razmeshcheniya-raket-ssha-v-baltii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0UgSbjaRlYsEDsGbusipMjULsqA=/648x370/filters:focal(442x49:2580x1844)/nginx/o/2014/12/13/3604051t1hf019.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a></div><a href="https://rus.postimees.ee/6517798/mid-rf-sdelaem-vse-vozmozhnoe-chtoby-ne-dopustit-razmeshcheniya-raket-ssha-v-baltii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">МИД РФ: сделаем все возможное, чтобы не допустить размещения ракет США в Балтии </span></a><a href="https://rus.postimees.ee/6517798/mid-rf-sdelaem-vse-vozmozhnoe-chtoby-ne-dopustit-razmeshcheniya-raket-ssha-v-baltii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517789/estoniya-vydala-ssha-narkodilera-planirovavshego-pomoch-talibanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I_MzVozY-UwSUZIkvufiMM15WSg=/648x370/filters:focal(206x193:1439x2012)/nginx/o/2018/08/09/11167669t1h4794.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a></div><a href="https://rus.postimees.ee/6517789/estoniya-vydala-ssha-narkodilera-planirovavshego-pomoch-talibanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония выдала США наркодилера, планировавшего помочь Талибану </span></a><a href="https://rus.postimees.ee/6517789/estoniya-vydala-ssha-narkodilera-planirovavshego-pomoch-talibanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517766/v-hode-reyda-v-ida-virumaa-nalogoviki-vyyavili-ryad-sereznyh-narusheniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GujuMuk0o2mYaSmlmfBbrjJ5z5E=/648x370/smart/nginx/o/2018/11/27/11606718t1h68e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a></div><a href="https://rus.postimees.ee/6517766/v-hode-reyda-v-ida-virumaa-nalogoviki-vyyavili-ryad-sereznyh-narusheniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ходе рейда в Ида-Вирумаа налоговики выявили ряд серьезных нарушений </span></a><a href="https://rus.postimees.ee/6517766/v-hode-reyda-v-ida-virumaa-nalogoviki-vyyavili-ryad-sereznyh-narusheniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-azef4fr9mh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517734/v-estonii-vnedryaetsya-novaya-sistema-kontrolya-podlinnosti-lekarstv-vozmozhny-sboi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LU27PrY_VudZdDcnu51w1KmhkLg=/2000x870/smart/nginx/o/2011/02/23/522626t1h9fa6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6517734/v-estonii-vnedryaetsya-novaya-sistema-kontrolya-podlinnosti-lekarstv-vozmozhny-sboi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии внедряется новая система контроля подлинности лекарств: возможны сбои </span></a><a href="https://rus.postimees.ee/6517734/v-estonii-vnedryaetsya-novaya-sistema-kontrolya-podlinnosti-lekarstv-vozmozhny-sboi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517598/socdemy-poydut-na-evrovybory-s-novym-predsedatelem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rNifEwuHg9ok1VN5kktreGV4TJY=/670x380/smart/nginx/o/2019/02/06/11770260t1h26f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6517598/socdemy-poydut-na-evrovybory-s-novym-predsedatelem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Соцдемы пойдут на евровыборы с новым председателем? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6517598/socdemy-poydut-na-evrovybory-s-novym-predsedatelem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6517598/socdemy-poydut-na-evrovybory-s-novym-predsedatelem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517546/reyting-ekre-rezko-upal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UbQKN57jVfJwAuEei39LU4XfXfg=/670x380/smart/nginx/o/2018/12/07/11637478t1h36aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a></div><a href="https://rus.postimees.ee/6517546/reyting-ekre-rezko-upal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рейтинг EKRE резко упал <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6517546/reyting-ekre-rezko-upal/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6517546/reyting-ekre-rezko-upal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517257/propavshiy-vchera-39-letniy-muzhchina-nayden" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MQPxD--1Bu0qD_d5zBaDl3C2tHs=/1370x700/smart/nginx/o/2018/12/28/11682390t1h32b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a></div><a href="https://rus.postimees.ee/6517257/propavshiy-vchera-39-letniy-muzhchina-nayden" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавший вчера 39-летний мужчина найден </span></a><a href="https://rus.postimees.ee/6517257/propavshiy-vchera-39-letniy-muzhchina-nayden" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517406/osuzhdennyy-za-pedofiliyu-poluchil-pochetnuyu-nagradu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0_e4cAqUcxrROGhICcZoQ3P82Ck=/670x380/smart/nginx/o/2019/02/06/11770217t1hf8f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.postimees.ee/6517406/osuzhdennyy-za-pedofiliyu-poluchil-pochetnuyu-nagradu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осужденный за педофилию получил почетную награду <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6517406/osuzhdennyy-za-pedofiliyu-poluchil-pochetnuyu-nagradu/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Дополнено! Министр предложил лишить его награды</div></a><a href="https://rus.postimees.ee/6517406/osuzhdennyy-za-pedofiliyu-poluchil-pochetnuyu-nagradu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517400/elektrilevi-vyplatilo-klientam-bolee-200-000-evro-kompensaciy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BzSZ97RbRpjmO--BkRTVmH5dYec=/670x380/filters:focal(614x268:3429x2593)/nginx/o/2017/05/04/6621423t1h62df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6517400/elektrilevi-vyplatilo-klientam-bolee-200-000-evro-kompensaciy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektrilevi выплатило клиентам более 200 000 евро компенсаций </span></a><a href="https://rus.postimees.ee/6517400/elektrilevi-vyplatilo-klientam-bolee-200-000-evro-kompensaciy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517391/gossud-ne-prinyal-k-rassmotreniyu-zhalobu-gemalto-po-sporu-o-tendere-na-id-karty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4rE35XcRFyxMwMImX-sFINOTrTA=/1370x700/smart/nginx/o/2019/02/01/11757583t1h04d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab" style="color: #4dade9">Авто/Техника</a></div><a href="https://rus.postimees.ee/6517391/gossud-ne-prinyal-k-rassmotreniyu-zhalobu-gemalto-po-sporu-o-tendere-na-id-karty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Госсуд не принял к рассмотрению жалобу Gemalto по спору о тендере на ИД-карты </span></a><a href="https://rus.postimees.ee/6517391/gossud-ne-prinyal-k-rassmotreniyu-zhalobu-gemalto-po-sporu-o-tendere-na-id-karty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ki892rdfy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.54.3" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gGUKU2WSRl7S7Gqzl8bfG3hFrp4=/648x444/smart/nginx/o/2018/12/03/11625620t1h5e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не можете найти хорошую зимнюю обувь? Мы посоветуем! </span></a><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UfVXoyHPgtbGkBNzO8Nh9T6e7y8=/648x444/smart/nginx/o/2018/11/30/11616208t1hdb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В холода одевайтесь слоями </span></a><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2-xOAovH5l_hWqtyRWKh8y72wa0=/648x444/smart/nginx/o/2018/12/10/11644310t1hbeea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка финнов:	настоящие резиновые сапоги NOKIAN! </span></a><a href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3OPy8Y_bFO_37IHK2JwTArxgsMk=/648x444/smart/nginx/o/2018/12/13/11653313t1h97d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ребёнок не переносит шерстяные изделия? Решение имеется! </span></a><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517812/pozhilaya-zhenshchina-popala-pod-grudu-snega-upavshego-s-kryshi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EURhTLT1IHBUqsxFbD8up13lnDk=/2000x870/smart/nginx/o/2019/02/07/11770930t1h2936.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a></div><a href="https://rus.postimees.ee/6517812/pozhilaya-zhenshchina-popala-pod-grudu-snega-upavshego-s-kryshi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пожилая женщина попала под груду снега, упавшего с крыши</span><div class="list-article__additional-headline">В сугробе она пролежала несколько часов и с трудом заползла домой</div></a><a href="https://rus.postimees.ee/6517812/pozhilaya-zhenshchina-popala-pod-grudu-snega-upavshego-s-kryshi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517706/ministerstvo-peredumalo-stroitelstvo-terminala-yulemiste-zatyagivaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qgBmTR1aU61FcO6o2Y08sr37gFQ=/670x380/smart/nginx/o/2019/02/06/11770329t1hfffe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6517706/ministerstvo-peredumalo-stroitelstvo-terminala-yulemiste-zatyagivaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министерство передумало, строительство терминала Юлемисте затягивается </span></a><a href="https://rus.postimees.ee/6517706/ministerstvo-peredumalo-stroitelstvo-terminala-yulemiste-zatyagivaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517789/estoniya-vydala-ssha-narkodilera-planirovavshego-pomoch-talibanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f4sRQquO3Oo_ESRR42Tl1lkzflQ=/670x380/filters:focal(206x193:1439x2012)/nginx/o/2018/08/09/11167669t1h4794.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a></div><a href="https://rus.postimees.ee/6517789/estoniya-vydala-ssha-narkodilera-planirovavshego-pomoch-talibanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония выдала США наркодилера, планировавшего помочь Талибану </span></a><a href="https://rus.postimees.ee/6517789/estoniya-vydala-ssha-narkodilera-planirovavshego-pomoch-talibanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517676/chudovishchnyy-sluchay-v-kunda-pogib-pekines-kotorogo-vybrosili-iz-okna-pyatogo-etazha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fSm4yLvm5TuWQOOkdDID-2FAySs=/1370x700/filters:focal(1x235:539x537)/nginx/o/2019/02/06/11770427t1hd006.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://rus.postimees.ee/6517676/chudovishchnyy-sluchay-v-kunda-pogib-pekines-kotorogo-vybrosili-iz-okna-pyatogo-etazha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Чудовищный случай в Кунда: погиб пекинес, которого выбросили из окна пятого этажа </span></a><a href="https://rus.postimees.ee/6517676/chudovishchnyy-sluchay-v-kunda-pogib-pekines-kotorogo-vybrosili-iz-okna-pyatogo-etazha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517775/evropeyskaya-speckomissiya-otmytye-v-banke-danske-dengi-skoree-vsego-ispolzovali-dlya-vliyaniya-na-vybory" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8jR5fRuAGUuf-Iv_-lmwp8HWMiU=/670x380/smart/nginx/o/2018/12/30/11686394t1h6d59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a></div><a href="https://rus.postimees.ee/6517775/evropeyskaya-speckomissiya-otmytye-v-banke-danske-dengi-skoree-vsego-ispolzovali-dlya-vliyaniya-na-vybory" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cпецкомиссия: отмытыми в Эстонии через Danske деньгами могли влиять на ход выборов в Европе </span></a><a href="https://rus.postimees.ee/6517775/evropeyskaya-speckomissiya-otmytye-v-banke-danske-dengi-skoree-vsego-ispolzovali-dlya-vliyaniya-na-vybory" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517526/kak-predpriyatiya-pod-vidom-kreditov-vyvodyat-iz-estonii-desyatki-millionov-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rdXrJ-PgLkTYgU_SUDC3wAZ1lGI=/670x380/smart/nginx/o/2018/02/06/7547889t1h61ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6517526/kak-predpriyatiya-pod-vidom-kreditov-vyvodyat-iz-estonii-desyatki-millionov-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как предприятия под видом кредитов выводят из Эстонии десятки миллионов евро </span></a><a href="https://rus.postimees.ee/6517526/kak-predpriyatiya-pod-vidom-kreditov-vyvodyat-iz-estonii-desyatki-millionov-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517771/nam-ne-nuzhen-moskovskiy-musor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8G_m6MwrNfICUkl5_FopfbzQ_lc=/1370x700/smart/nginx/o/2017/03/06/6412777t1he95d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab" style="color: #4dade9">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6517771/nam-ne-nuzhen-moskovskiy-musor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Нам не нужен московский мусор!»</span><div class="list-article__additional-headline">Российские протесты движутся от экологии к политике?</div></a><a href="https://rus.postimees.ee/6517771/nam-ne-nuzhen-moskovskiy-musor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517766/v-hode-reyda-v-ida-virumaa-nalogoviki-vyyavili-ryad-sereznyh-narusheniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IBQbgOImBObtuJ5jNi84aMmIZ60=/670x380/smart/nginx/o/2018/11/27/11606718t1h68e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a></div><a href="https://rus.postimees.ee/6517766/v-hode-reyda-v-ida-virumaa-nalogoviki-vyyavili-ryad-sereznyh-narusheniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ходе рейда в Ида-Вирумаа налоговики выявили ряд серьезных нарушений </span></a><a href="https://rus.postimees.ee/6517766/v-hode-reyda-v-ida-virumaa-nalogoviki-vyyavili-ryad-sereznyh-narusheniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517755/zhiteli-estonii-potratili-na-puteshestviya-za-granicu-gigantskuyu-summu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AtAHSTHZsivyM0d5S5Y7loboY24=/670x380/smart/nginx/o/2016/07/07/5588039t1h594d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab" style="color: #4dade9">Глобус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6517755/zhiteli-estonii-potratili-na-puteshestviya-za-granicu-gigantskuyu-summu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жители Эстонии потратили на путешествия за границу гигантскую сумму </span></a><a href="https://rus.postimees.ee/6517755/zhiteli-estonii-potratili-na-puteshestviya-za-granicu-gigantskuyu-summu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517563/v-estonii-stremitelno-vyrosli-rashody-na-zhile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cKjFvlTWeuK6Q1v-ScxyQjP7T_k=/1370x700/filters:focal(745x327:5484x4127)/nginx/o/2018/02/21/7606147t1h5adf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://rus.postimees.ee/6517563/v-estonii-stremitelno-vyrosli-rashody-na-zhile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии стремительно выросли расходы на жилье <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6517563/v-estonii-stremitelno-vyrosli-rashody-na-zhile/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6517563/v-estonii-stremitelno-vyrosli-rashody-na-zhile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pwnwdwmtg8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7cl2ikx8tj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6516985/nado-bylo-tashchit-ego-v-bolnicu-na-pohoronah-decla-prolilsya-svet-na-taynu-ego-smerti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3EGHtF12v3NrSQtQ3IUKEbsyyRM=/2000x870/filters:focal(243x392:719x560)/nginx/o/2019/02/06/11769429t1ha4d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://limon.postimees.ee/6516985/nado-bylo-tashchit-ego-v-bolnicu-na-pohoronah-decla-prolilsya-svet-na-taynu-ego-smerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Надо было тащить его в больницу»: на похоронах Децла пролился свет на тайну его смерти </span></a><a href="https://limon.postimees.ee/6516985/nado-bylo-tashchit-ego-v-bolnicu-na-pohoronah-decla-prolilsya-svet-na-taynu-ego-smerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517277/nazvany-samye-kriminalnye-regiony-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e0DgZpqkI11QcvahYl4FW6N1v_U=/670x380/filters:focal(128x772:2763x2953)/nginx/o/2014/05/01/2997444t1haf4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://rus.postimees.ee/6517277/nazvany-samye-kriminalnye-regiony-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы самые криминальные регионы Эстонии </span></a><a href="https://rus.postimees.ee/6517277/nazvany-samye-kriminalnye-regiony-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517084/bolshie-peremeny-tele2-menyaet-vse-mobilnye-pakety" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZZut9EIRj0k7DQZAyY1KWSF6TSc=/670x380/smart/nginx/o/2019/01/10/11705221t1h19b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab" style="color: #4dade9">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.postimees.ee/6517084/bolshie-peremeny-tele2-menyaet-vse-mobilnye-pakety" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большие перемены: Tele2 меняет все мобильные пакеты <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6517084/bolshie-peremeny-tele2-menyaet-vse-mobilnye-pakety/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6517084/bolshie-peremeny-tele2-menyaet-vse-mobilnye-pakety" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6516832/ne-podavshih-deklaracii-o-dohodah-zhdet-nepriyatnyy-syurpriz-ot-nalogovoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ywpl7H59QmJiWMve4G31oU6l98o=/1370x700/smart/nginx/o/2019/02/06/11768716t1ha9d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://rus.postimees.ee/6516832/ne-podavshih-deklaracii-o-dohodah-zhdet-nepriyatnyy-syurpriz-ot-nalogovoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не подавших декларации о доходах ждет неприятный сюрприз от налоговой </span></a><a href="https://rus.postimees.ee/6516832/ne-podavshih-deklaracii-o-dohodah-zhdet-nepriyatnyy-syurpriz-ot-nalogovoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6517018/shpargalka-dlya-gurmanov-yuliya-vysockaya-rasskazala-o-raznyh-sortah-syra-v-kulinarii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uBxXOcEmnz0XRkg6bklgEb7m5xo=/670x380/smart/nginx/o/2010/03/29/339964t1h0006.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab" style="color: #ed2077">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://krasotka.postimees.ee/6517018/shpargalka-dlya-gurmanov-yuliya-vysockaya-rasskazala-o-raznyh-sortah-syra-v-kulinarii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шпаргалка для гурманов: Юлия Высоцкая рассказала о разных сортах сыра в кулинарии </span></a><a href="https://krasotka.postimees.ee/6517018/shpargalka-dlya-gurmanov-yuliya-vysockaya-rasskazala-o-raznyh-sortah-syra-v-kulinarii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6516910/foto-speshivshiy-na-avtobus-chelovek-poluchil-sereznuyu-travmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dEMckViwB5niGkBmhFgxyr7WLSc=/670x380/smart/nginx/o/2019/02/06/11769268t1h0417.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6516910/foto-speshivshiy-na-avtobus-chelovek-poluchil-sereznuyu-travmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: спешивший на автобус человек получил серьезную травму </span></a><a href="https://rus.postimees.ee/6516910/foto-speshivshiy-na-avtobus-chelovek-poluchil-sereznuyu-travmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517406/osuzhdennyy-za-pedofiliyu-poluchil-pochetnuyu-nagradu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/avREmVXGVPz9PxauFkWIK_LrDPc=/1370x700/smart/nginx/o/2019/02/06/11770217t1hf8f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.postimees.ee/6517406/osuzhdennyy-za-pedofiliyu-poluchil-pochetnuyu-nagradu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осужденный за педофилию получил почетную награду <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6517406/osuzhdennyy-za-pedofiliyu-poluchil-pochetnuyu-nagradu/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Дополнено! Министр предложил лишить его награды</div></a><a href="https://rus.postimees.ee/6517406/osuzhdennyy-za-pedofiliyu-poluchil-pochetnuyu-nagradu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517008/vozmutitelno-voditel-mezhdugorodnego-avtobusa-strochit-sms-za-rulem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CzTjrv7wfLxpKHqJqvDckEvY__U=/670x380/smart/nginx/o/2019/02/06/11769002t1h3704.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://rus.postimees.ee/6517008/vozmutitelno-voditel-mezhdugorodnego-avtobusa-strochit-sms-za-rulem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возмутительно! Водитель междугороднего автобуса строчит СМС за рулем <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6517008/vozmutitelno-voditel-mezhdugorodnego-avtobusa-strochit-sms-za-rulem/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Видео читателя!</div></a><a href="https://rus.postimees.ee/6517008/vozmutitelno-voditel-mezhdugorodnego-avtobusa-strochit-sms-za-rulem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6516996/operativno-municipalnaya-policiya-oshtrafovala-lasnamyaeskogo-drovoseka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iv7CpLl1i_nOoNZFu5cCzMvwW2g=/670x380/smart/nginx/o/2019/02/06/11769425t1hdc7c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://rus.postimees.ee/6516996/operativno-municipalnaya-policiya-oshtrafovala-lasnamyaeskogo-drovoseka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Оперативно: Муниципальная полиция оштрафовала «ласнамяэского дровосека» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6516996/operativno-municipalnaya-policiya-oshtrafovala-lasnamyaeskogo-drovoseka/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6516996/operativno-municipalnaya-policiya-oshtrafovala-lasnamyaeskogo-drovoseka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6517185/bolnica-ne-soobshchila-chto-on-umer-mat-uznala-o-smerti-syna-lish-cherez-47-dney" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/smHAAOvjgqhNH4Lp503q69L05HU=/1370x700/smart/nginx/o/2019/02/06/11769042t1h08b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://rus.postimees.ee/6517185/bolnica-ne-soobshchila-chto-on-umer-mat-uznala-o-smerti-syna-lish-cherez-47-dney" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Больница не сообщила, что он умер&quot;: мать узнала о смерти сына лишь через 47 дней </span></a><a href="https://rus.postimees.ee/6517185/bolnica-ne-soobshchila-chto-on-umer-mat-uznala-o-smerti-syna-lish-cherez-47-dney" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3vixfa8no6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-1df18655fbe16b3c5915.js" async></script></body></html>