<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/C7lqPlqUnFcAvsVFfoQr9CdTdd8=/1200x630/filters:focal(2040x443:3472x1247)/nginx/o/2019/03/12/11861067t1hdab2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/C7lqPlqUnFcAvsVFfoQr9CdTdd8=/1200x630/filters:focal(2040x443:3472x1247)/nginx/o/2019/03/12/11861067t1hdab2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Авиакомпании массово отказались от модели рухнувшего в Африке Boeing"><meta property="twitter:title" content="Авиакомпании массово отказались от модели рухнувшего в Африке Boeing"><meta property="og:url" content="https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing"><meta property="twitter:url" content="https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Минимум 27 авиакомпаний отказались от эксплуатации Boeing 737 Max 8 после крушения самолета Ethiopian Airlines в Африке 10 марта, передает Lenta.ru со ссылкой на New York Times."><meta property="twitter:description" content="Минимум 27 авиакомпаний отказались от эксплуатации Boeing 737 Max 8 после крушения самолета Ethiopian Airlines в Африке 10 марта, передает Lenta.ru со ссылкой на New York Times."><meta property="og:type" content="article"><meta property="article:section" content="За рубежом"><meta property="article:tag" content="boeing 737"><meta property="article:tag" content="авиакомпании"><meta property="article:tag" content="крушение"><meta property="article:tag" content="самолет"><meta property="article:tag" content="эксплуатация"><meta name="article:published_time" content="2019-03-12T18:30:24+02:00"><meta name="article:modified_time" content="2019-03-12T18:33:14+02:00"><meta name="description" content="Минимум 27 авиакомпаний отказались от эксплуатации Boeing 737 Max 8 после крушения самолета Ethiopian Airlines в Африке 10 марта, передает Lenta.ru со ссылкой на New York Times."><meta name="keywords" content="boeing 737, авиакомпании, крушение, самолет, эксплуатация"><link rel="canonical" href="https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Авиакомпании массово отказались от модели рухнувшего в Африке Boeing - За рубежом - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-acdf6bbb1ce913a1c016.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455 article-6543625"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Вт, 12.03.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6530970/ladynskaya-kubits-rech-prezidenta-byla-serdechnoy-i-po-horoshemu-myagkoy" class="quote__text">Мы называем нашу систему единой для всех и мы как налогоплательщики все вкладываемся, но, когда приходит беда, некоторые оказываются не у дел. </a><a href="https://rus.postimees.ee/6530970/ladynskaya-kubits-rech-prezidenta-byla-serdechnoy-i-po-horoshemu-myagkoy" class="quote__author section-border-color"><span class="slab section-font-color">Виктория Ладынская-Кубитс</span></a></div><a href="https://rus.postimees.ee/6530970/ladynskaya-kubits-rech-prezidenta-byla-serdechnoy-i-po-horoshemu-myagkoy" class="quote__image"><img src="//f8.pmo.ee/EivG7nVAhJDI9qGKB-ZFIMPD93A=/72x72/smart/nginx/o/2019/02/24/11820372t1h8a0a.jpg" srcset="//f8.pmo.ee/EivG7nVAhJDI9qGKB-ZFIMPD93A=/72x72/smart/nginx/o/2019/02/24/11820372t1h8a0a.jpg, //f8.pmo.ee/hXeIm7t_hxinXl2u5oqPQ9F6jCI=/144x144/smart/nginx/o/2019/02/24/11820372t1h8a0a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/619" target="_self" class="menu-item menu-item--important">Выборы</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item section-font-color menu-item--active">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/472" target="_self" class="menu-item">Техника</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Bидео</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/462">За рубежом</a></li><li class="breadcrumb-item">Авиакомпании массово отказались от модели рухнувшего в Африке Boeing</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Авиакомпании массово отказались от модели рухнувшего в Африке Boeing</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6543625" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6543625" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6543625" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%90%D0%B2%D0%B8%D0%B0%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BC%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D0%BE%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BE%D1%82%20%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8%20%D1%80%D1%83%D1%85%D0%BD%D1%83%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%20%D0%B2%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B5%20Boeing&url=https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6543625" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%90%D0%B2%D0%B8%D0%B0%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BC%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D0%BE%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BE%D1%82%20%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8%20%D1%80%D1%83%D1%85%D0%BD%D1%83%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%20%D0%B2%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B5%20Boeing&url=https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6543625" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Авиакомпании массово отказались от модели рухнувшего в Африке Boeing&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing%3Futm_source%3Demail%26utm_content%3D6543625" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">12 марта 2019, 18:30</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11861067" image-url="//f12.pmo.ee/SOaQyFYgV2cDxJM2wJjeVMMdB4w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/12/11861067t1hdab2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11861067)" src="//f12.pmo.ee/Cj5ZibaKcxnHWgHWf1-8_Tyz4rM=/685x410/filters:focal(2040x443:3472x1247)/nginx/o/2019/03/12/11861067t1hdab2.jpg" srcset="//f12.pmo.ee/Cj5ZibaKcxnHWgHWf1-8_Tyz4rM=/685x410/filters:focal(2040x443:3472x1247)/nginx/o/2019/03/12/11861067t1hdab2.jpg, //f12.pmo.ee/7o3_qyQIuClzb0IR5cevmzQ78Fc=/1370x820/filters:focal(2040x443:3472x1247)/nginx/o/2019/03/12/11861067t1hdab2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Боинг 737 MAX. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: BEN STANSALL / AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Минимум 27 авиакомпаний отказались от эксплуатации Boeing 737 Max 8 после крушения самолета Ethiopian Airlines в Африке 10 марта, передает <a href="https://lenta.ru/news/2019/03/12/noboeing/" target="_blank">Lenta.ru</a> со ссылкой на New York Times.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8a81octx2m" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-siboihgful" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r3yl1r9sig" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Среди них оказались China Southern Airlines, Norwegian Air, Iceland Air, Air China, Turkish Airlines, Shanghai Airlines, Lion Air, Oman Air, Ethiopian Airlines, Lucky Air, Royal Air Maroc, Garuda Indonesia и другие.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Кроме того, свое воздушное пространство для Boeing 737 Max 8 закрыли некоторые страны, в том числе Германия, Великобритания, Австралия, Сингапур. Малайзия и Оман. Позже к ним присоединились Франция, Ирландия и Австрия.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Самолет Boeing 737 Max 8 авиакомпании Ethiopian Airlines разбился утром 10 марта через шесть минут после вылета из аэропорта Аддис-Абебы. Все 157 человек, находившихся на борту, погибли. Среди жертв авиакатастрофы — граждане 33 стран, в том числе трое россиян — Екатерина Полякова, Александр Поляков и Сергей Вяликов, сообщило посольство России в Эфиопии в Twitter.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6543625" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6543625" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6543625" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%90%D0%B2%D0%B8%D0%B0%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BC%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D0%BE%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BE%D1%82%20%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8%20%D1%80%D1%83%D1%85%D0%BD%D1%83%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%20%D0%B2%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B5%20Boeing&url=https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6543625" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%90%D0%B2%D0%B8%D0%B0%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BC%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D0%BE%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BE%D1%82%20%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8%20%D1%80%D1%83%D1%85%D0%BD%D1%83%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%20%D0%B2%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B5%20Boeing&url=https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6543625" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Авиакомпании массово отказались от модели рухнувшего в Африке Boeing&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing%3Futm_source%3Demail%26utm_content%3D6543625" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6543625/aviakompanii-massovo-otkazalis-ot-modeli-ruhnuvshego-v-afrike-boeing/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6543625" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6543625" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/18888/boeing-737">boeing 737</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/84071/aviakompanii">авиакомпании</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/74223/krushenie">крушение</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/69924/samolet">самолет</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/524701/ekspluataciya">эксплуатация</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-uagkvkeniw" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o0ou8f214g" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-462" data-section="462" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/462">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543576/prezident-polshi-obvinil-rossiyu-v-provokaciyah-protiv-nato" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LPThVGL2QlBckOLB_hGVfSGLzpU=/2000x870/filters:focal(1733x48:2653x1516)/nginx/o/2018/08/16/11243383t1h2357.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6543576/prezident-polshi-obvinil-rossiyu-v-provokaciyah-protiv-nato" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Президент Польши обвинил Россию в провокациях против НАТО <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543576/prezident-polshi-obvinil-rossiyu-v-provokaciyah-protiv-nato/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6543576/prezident-polshi-obvinil-rossiyu-v-provokaciyah-protiv-nato" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6543527/uchenym-udalos-razbudit-kletki-drevnego-mamonta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/91v1cnnUYrghBJ_Szc3nEP7AvAY=/648x370/smart/nginx/o/2018/03/09/7673689t1h3608.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6543527/uchenym-udalos-razbudit-kletki-drevnego-mamonta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученым удалось «разбудить» клетки древнего мамонта </span></a><a href="https://barbos.postimees.ee/6543527/uchenym-udalos-razbudit-kletki-drevnego-mamonta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6543439/zhenshchina-ochnulas-posle-insulta-i-nachala-govorit-s-russkim-akcentom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ryge9pWvOcOx2wkAJ86PtRCiLIQ=/648x370/smart/nginx/o/2019/03/12/11860862t1h20a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6543439/zhenshchina-ochnulas-posle-insulta-i-nachala-govorit-s-russkim-akcentom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщина очнулась после инсульта и начала говорить с русским акцентом </span></a><a href="https://zdorovje.postimees.ee/6543439/zhenshchina-ochnulas-posle-insulta-i-nachala-govorit-s-russkim-akcentom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543394/v-pribaltike-podeshevela-elektroenergiya-chto-s-cenami-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mSZu69YYIGXduD51OIGd8MaR3A0=/648x370/filters:focal(0x46:997x629)/nginx/o/2014/01/26/2775950t1h5521.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a></div><a href="https://rus.postimees.ee/6543394/v-pribaltike-podeshevela-elektroenergiya-chto-s-cenami-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Прибалтике подешевела электроэнергия: что с ценами в Эстонии </span></a><a href="https://rus.postimees.ee/6543394/v-pribaltike-podeshevela-elektroenergiya-chto-s-cenami-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oatlmvgdjk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543359/evroparlament-prinyal-rezolyuciyu-ob-otnosheniyah-es-i-rossii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2QLuHYUtalUbsIBqCXLt_U0yGZE=/2000x870/smart/nginx/o/2016/09/07/5804111t1h89a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6543359/evroparlament-prinyal-rezolyuciyu-ob-otnosheniyah-es-i-rossii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Европарламент принял резолюцию об отношениях ЕС и России <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543359/evroparlament-prinyal-rezolyuciyu-ob-otnosheniyah-es-i-rossii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6543359/evroparlament-prinyal-rezolyuciyu-ob-otnosheniyah-es-i-rossii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543283/norvegiya-vyslala-iz-strany-estonca-on-opasen-dlya-obshchestva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P6kjO6dGTBd8n8v4RIPFQkjZeCs=/670x380/filters:focal(821x763:1527x1574)/nginx/o/2019/03/12/11860259t1h00ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://rus.postimees.ee/6543283/norvegiya-vyslala-iz-strany-estonca-on-opasen-dlya-obshchestva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Норвегия выслала из страны эстонца: он опасен для общества <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543283/norvegiya-vyslala-iz-strany-estonca-on-opasen-dlya-obshchestva/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6543283/norvegiya-vyslala-iz-strany-estonca-on-opasen-dlya-obshchestva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543317/oon-obvinyaet-rf-i-ukrainu-v-narushenii-prav-krymskih-tatar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IE9yIXpUaVVAdVIvqEfl1eD2_QM=/670x380/smart/nginx/o/2016/05/18/5402591t1h8683.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6543317/oon-obvinyaet-rf-i-ukrainu-v-narushenii-prav-krymskih-tatar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ООН обвиняет РФ и Украину в нарушении прав крымских татар <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543317/oon-obvinyaet-rf-i-ukrainu-v-narushenii-prav-krymskih-tatar/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6543317/oon-obvinyaet-rf-i-ukrainu-v-narushenii-prav-krymskih-tatar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543304/v-venesuele-iz-za-blekauta-vveden-rezhim-chp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/doFIPJ6O03i5VBe5laMpwFZ_0dI=/1370x700/smart/nginx/o/2019/03/12/11860612t1h8a83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6543304/v-venesuele-iz-za-blekauta-vveden-rezhim-chp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Венесуэле из-за блэкаута введен режим ЧП </span></a><a href="https://rus.postimees.ee/6543304/v-venesuele-iz-za-blekauta-vveden-rezhim-chp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543235/avstriya-prizyvaet-rossiyu-osvobodit-ukrainskih-moryakov-zaderzhannyh-v-kerchenskom-prolive" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kP_Dvd0d0FQucaiq2isXKijuGaA=/670x380/smart/nginx/o/2018/12/21/11671998t1h0d72.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6543235/avstriya-prizyvaet-rossiyu-osvobodit-ukrainskih-moryakov-zaderzhannyh-v-kerchenskom-prolive" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Австрия призывает Россию освободить украинских моряков, задержанных в Керченском проливе <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543235/avstriya-prizyvaet-rossiyu-osvobodit-ukrainskih-moryakov-zaderzhannyh-v-kerchenskom-prolive/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6543235/avstriya-prizyvaet-rossiyu-osvobodit-ukrainskih-moryakov-zaderzhannyh-v-kerchenskom-prolive" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543171/peskov-sravnivaet-deystviya-ssha-v-otnoshenii-severnogo-potoka-2-s-reketom-i-reyderstvom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0vfMDrHlO4CbQVSBjuehkdbzpI0=/670x380/smart/nginx/o/2019/02/26/11826707t1hf53d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6543171/peskov-sravnivaet-deystviya-ssha-v-otnoshenii-severnogo-potoka-2-s-reketom-i-reyderstvom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Песков сравнивает действия США в отношении &quot;Северного потока-2&quot; с рэкетом и рейдерством <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543171/peskov-sravnivaet-deystviya-ssha-v-otnoshenii-severnogo-potoka-2-s-reketom-i-reyderstvom/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6543171/peskov-sravnivaet-deystviya-ssha-v-otnoshenii-severnogo-potoka-2-s-reketom-i-reyderstvom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543018/madlen-olbrayt-prizvala-nato-ne-zakryvat-dveri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8PTAdYH8nsoiswFNnApWMqDkkJE=/1370x700/smart/nginx/o/2009/01/20/120430t1h55b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6543018/madlen-olbrayt-prizvala-nato-ne-zakryvat-dveri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мадлен Олбрайт призвала НАТО не закрывать двери <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543018/madlen-olbrayt-prizvala-nato-ne-zakryvat-dveri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6543018/madlen-olbrayt-prizvala-nato-ne-zakryvat-dveri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zidifvj2xa" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qwn5Nf90AY1lAVDdjUsatCzwC5Q=/648x444/smart/nginx/o/2019/03/06/11845670t1h4f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a></div><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только действующий огнетушитель спасет вашу жизнь и имущество! </span></a><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tdvhXTStaCKohqo5QLGOvCMAAaQ=/648x444/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! </span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2sFX5HU9KE-CneZO5S2n9Q4rInQ=/648x444/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NhzQ4AWStwbyiB8sBhRwp4p5sqs=/648x444/smart/nginx/o/2019/03/06/11845668t1h3612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СофтШелл – волшебная куртка для нашего климата? </span></a><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543391/zhiteli-lasnamyae-nichego-horoshego-dlya-russkih-ne-zhdem-no-v-sleduyushchiy-raz-centristy-poluchat-eshche-menshe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rGJHIAqfwHOBoDRUcKksuPtRB1c=/2000x870/smart/nginx/o/2019/03/12/11860989t1h81fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab" style="color: #4dade9">Видео</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://rus.postimees.ee/6543391/zhiteli-lasnamyae-nichego-horoshego-dlya-russkih-ne-zhdem-no-v-sleduyushchiy-raz-centristy-poluchat-eshche-menshe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жители Ласнамяэ: «Ничего хорошего для русских не ждем, но в следующий раз центристы получат еще меньше» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543391/zhiteli-lasnamyae-nichego-horoshego-dlya-russkih-ne-zhdem-no-v-sleduyushchiy-raz-centristy-poluchat-eshche-menshe/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6543391/zhiteli-lasnamyae-nichego-horoshego-dlya-russkih-ne-zhdem-no-v-sleduyushchiy-raz-centristy-poluchat-eshche-menshe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6543391/zhiteli-lasnamyae-nichego-horoshego-dlya-russkih-ne-zhdem-no-v-sleduyushchiy-raz-centristy-poluchat-eshche-menshe" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/XirWoGwbOgAXbt6228Djl-WDglQ=/230x130/smart/nginx/o/2019/03/12/11860989t1h81fd.jpg" srcset="//f9.pmo.ee/XirWoGwbOgAXbt6228Djl-WDglQ=/230x130/smart/nginx/o/2019/03/12/11860989t1h81fd.jpg, //f9.pmo.ee/Fj53s4mIpbFLRbiErC7OU4iZOnw=/460x260/smart/nginx/o/2019/03/12/11860989t1h81fd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:28</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543510/maksim-volkov-mne-ochen-stydno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oBnLWA-qG3s2z_VGkZijg67Kxd4=/670x380/smart/nginx/o/2017/01/04/6225905t1h15d5.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://rus.postimees.ee/6543510/maksim-volkov-mne-ochen-stydno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Максим Волков: мне очень стыдно </span></a><a href="https://rus.postimees.ee/6543510/maksim-volkov-mne-ochen-stydno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543038/raymond-kalyulayd-centristy-gotovy-nagradit-portfelyami-teh-kto-otricaet-holokost-i-govorit-o-parazitiruyushchih-tiblah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BmMb3fxLGgnYZS0QuwGhjmXMEmw=/670x380/smart/nginx/o/2019/03/12/11860173t1h5af3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab" style="color: #4dade9">Видео</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://rus.postimees.ee/6543038/raymond-kalyulayd-centristy-gotovy-nagradit-portfelyami-teh-kto-otricaet-holokost-i-govorit-o-parazitiruyushchih-tiblah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кальюлайд: центристы готовы наградить портфелями тех, кто отрицает Холокост и говорит о паразитирующих тиблах <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543038/raymond-kalyulayd-centristy-gotovy-nagradit-portfelyami-teh-kto-otricaet-holokost-i-govorit-o-parazitiruyushchih-tiblah/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">«Готов выйти из партии»</div></a><a href="https://rus.postimees.ee/6543038/raymond-kalyulayd-centristy-gotovy-nagradit-portfelyami-teh-kto-otricaet-holokost-i-govorit-o-parazitiruyushchih-tiblah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543405/evreyskaya-obshchina-situaciya-vokrug-peregovorov-s-ekre-vyzyvaet-napryazhennost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i8-eDuYmsREvCXNI1h6hB4Ow4YY=/1370x700/smart/nginx/o/2013/01/28/1542788t1h2b4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/619" class="list-article__section-label slab" style="color: #4dade9">Выборы</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6543405/evreyskaya-obshchina-situaciya-vokrug-peregovorov-s-ekre-vyzyvaet-napryazhennost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Еврейская община: ситуация вокруг переговоров с EKRE вызывает напряженность <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543405/evreyskaya-obshchina-situaciya-vokrug-peregovorov-s-ekre-vyzyvaet-napryazhennost/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6543405/evreyskaya-obshchina-situaciya-vokrug-peregovorov-s-ekre-vyzyvaet-napryazhennost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543476/andrey-novikov-schitaet-koaliciyu-s-ekre-edinstvennym-vyhodom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sDFEdcexSZIXz_SknZLB-9CtbLE=/670x380/smart/nginx/o/2019/01/18/11723755t1h78d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/619" class="list-article__section-label slab" style="color: #4dade9">Выборы</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://rus.postimees.ee/6543476/andrey-novikov-schitaet-koaliciyu-s-ekre-edinstvennym-vyhodom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Андрей Новиков считает коалицию с EKRE единственным выходом <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543476/andrey-novikov-schitaet-koaliciyu-s-ekre-edinstvennym-vyhodom/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6543476/andrey-novikov-schitaet-koaliciyu-s-ekre-edinstvennym-vyhodom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543480/rossiyskiy-turist-na-infiniti-razognalsya-do-160-km-ch-na-shosse-tallinn-narva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qyexOyFbpN06LaEZ-iXgm4TmzKU=/670x380/smart/nginx/o/2019/03/12/11860976t1h3932.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://rus.postimees.ee/6543480/rossiyskiy-turist-na-infiniti-razognalsya-do-160-km-ch-na-shosse-tallinn-narva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Российский турист на «Инфинити» разогнался до 160 км/ч на шоссе Таллинн-Нарва <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543480/rossiyskiy-turist-na-infiniti-razognalsya-do-160-km-ch-na-shosse-tallinn-narva/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Наказание не заставило себя долго ждать!</div></a><a href="https://rus.postimees.ee/6543480/rossiyskiy-turist-na-infiniti-razognalsya-do-160-km-ch-na-shosse-tallinn-narva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543154/daniele-montichelli-pravye-konservatory-prevrashchayut-estonskiy-yazyk-v-dubinku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hUfhQm9NY1lsvJLnvnn8L4VGkZk=/1370x700/filters:focal(734x113:945x430)/nginx/o/2019/03/11/11858575t1hb872.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab" style="color: #4dade9">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://rus.postimees.ee/6543154/daniele-montichelli-pravye-konservatory-prevrashchayut-estonskiy-yazyk-v-dubinku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Даниэле Монтичелли: правые консерваторы превращают эстонский язык в дубинку <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543154/daniele-montichelli-pravye-konservatory-prevrashchayut-estonskiy-yazyk-v-dubinku/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6543154/daniele-montichelli-pravye-konservatory-prevrashchayut-estonskiy-yazyk-v-dubinku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543634/foto-elektromobil-stolknulsya-s-furgonom-i-perevernulsya-cherez-kryshu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/erKe0sq0TrtfGCWy00uqKP6Jcr8=/670x380/smart/nginx/o/2019/03/12/11861452t1h9370.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://rus.postimees.ee/6543634/foto-elektromobil-stolknulsya-s-furgonom-i-perevernulsya-cherez-kryshu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: электромобиль столкнулся с фургоном и перевернулся через крышу</span><div class="list-article__additional-headline">Три человека пострадали</div></a><a href="https://rus.postimees.ee/6543634/foto-elektromobil-stolknulsya-s-furgonom-i-perevernulsya-cherez-kryshu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543247/koshmar-v-tallinne-razyarennyy-posetitel-izbil-sotrudnicu-byuro-sudebnyh-ispolniteley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_ZeVFV5xrmFBqV7gPYoDUl9vEFk=/670x380/filters:focal(249x73:4366x2960)/nginx/o/2018/09/17/11424046t1h38a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>268</span></div></div><a href="https://rus.postimees.ee/6543247/koshmar-v-tallinne-razyarennyy-posetitel-izbil-sotrudnicu-byuro-sudebnyh-ispolniteley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кошмар в Таллинне: разъяренный посетитель избил сотрудницу бюро судебных исполнителей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543247/koshmar-v-tallinne-razyarennyy-posetitel-izbil-sotrudnicu-byuro-sudebnyh-ispolniteley/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://rus.postimees.ee/6543247/koshmar-v-tallinne-razyarennyy-posetitel-izbil-sotrudnicu-byuro-sudebnyh-ispolniteley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543568/mezhdu-narvoy-i-narva-yyesuu-proizoshla-avariya-est-postradavshie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sRMgKs-UpPuI1iY36y7p2Q1hpRw=/1370x700/smart/nginx/o/2019/02/12/11782035t1h4497.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a></div><a href="https://rus.postimees.ee/6543568/mezhdu-narvoy-i-narva-yyesuu-proizoshla-avariya-est-postradavshie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Между Нарвой и Нарва-Йыэсуу произошла авария: есть пострадавшие <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543568/mezhdu-narvoy-i-narva-yyesuu-proizoshla-avariya-est-postradavshie/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6543568/mezhdu-narvoy-i-narva-yyesuu-proizoshla-avariya-est-postradavshie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dr57r36gy9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d51xve526i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543247/koshmar-v-tallinne-razyarennyy-posetitel-izbil-sotrudnicu-byuro-sudebnyh-ispolniteley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tNI0RhDkPzCAF_nb7_DwtWGwApc=/2000x870/filters:focal(249x73:4366x2960)/nginx/o/2018/09/17/11424046t1h38a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>268</span></div></div><a href="https://rus.postimees.ee/6543247/koshmar-v-tallinne-razyarennyy-posetitel-izbil-sotrudnicu-byuro-sudebnyh-ispolniteley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кошмар в Таллинне: разъяренный посетитель избил сотрудницу бюро судебных исполнителей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543247/koshmar-v-tallinne-razyarennyy-posetitel-izbil-sotrudnicu-byuro-sudebnyh-ispolniteley/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://rus.postimees.ee/6543247/koshmar-v-tallinne-razyarennyy-posetitel-izbil-sotrudnicu-byuro-sudebnyh-ispolniteley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6542977/kalyulayd-vyhodit-iz-sostava-pravleniya-centristskoy-partii-v-znak-protesta-protiv-ekre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A5lLiVTRS2FTu3s53KfFox453e4=/670x380/filters:focal(320x861:908x1280)/nginx/o/2018/10/02/11463739t1hde4c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab" style="color: #4dade9">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>774</span></div></div><a href="https://rus.postimees.ee/6542977/kalyulayd-vyhodit-iz-sostava-pravleniya-centristskoy-partii-v-znak-protesta-protiv-ekre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кальюлайд выходит из состава правления Центристской партии в знак протеста против EKRE <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6542977/kalyulayd-vyhodit-iz-sostava-pravleniya-centristskoy-partii-v-znak-protesta-protiv-ekre/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">От этой ужасной коалиции следует отказаться!</div></a><a href="https://rus.postimees.ee/6542977/kalyulayd-vyhodit-iz-sostava-pravleniya-centristskoy-partii-v-znak-protesta-protiv-ekre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6542391/zadanie-po-obshchestvovedeniyu-poverglo-roditeley-estonii-v-shok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p1YBwCw6uPVF0B1J45Q-OcFdFDw=/670x380/filters:focal(1382x12:4595x2885)/nginx/o/2019/03/11/11857753t1ha13d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>533</span></div></div><a href="https://limon.postimees.ee/6542391/zadanie-po-obshchestvovedeniyu-poverglo-roditeley-estonii-v-shok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Задание по обществоведению повергло родителей Эстонии в шок <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6542391/zadanie-po-obshchestvovedeniyu-poverglo-roditeley-estonii-v-shok/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">А вы справитесь с таким?</div></a><a href="https://limon.postimees.ee/6542391/zadanie-po-obshchestvovedeniyu-poverglo-roditeley-estonii-v-shok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6542302/zhiznennyy-deviz-dlya-kazhdogo-znaka-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zyd2vpjyDfk_HysLGPIEL7YE1vI=/1370x700/smart/nginx/o/2016/09/01/5784205t1h2d57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6542302/zhiznennyy-deviz-dlya-kazhdogo-znaka-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жизненный девиз для каждого знака Зодиака</span><div class="list-article__additional-headline">Советы, которые помогут полностью реализовать свой потенциал</div></a><a href="https://limon.postimees.ee/6542302/zhiznennyy-deviz-dlya-kazhdogo-znaka-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6542493/pyanyy-voditel-v-ida-virumaa-nanes-travmy-dvum-policeyskim-pri-zaderzhanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1stm6TIJM9k_AVN4r2hojSm-QEw=/670x380/smart/nginx/o/2019/01/21/11730358t1hf9bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>246</span></div></div><a href="https://rus.postimees.ee/6542493/pyanyy-voditel-v-ida-virumaa-nanes-travmy-dvum-policeyskim-pri-zaderzhanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пьяный водитель в Ида-Вирумаа нанес травмы двум полицейским при задержании <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6542493/pyanyy-voditel-v-ida-virumaa-nanes-travmy-dvum-policeyskim-pri-zaderzhanii/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6542493/pyanyy-voditel-v-ida-virumaa-nanes-travmy-dvum-policeyskim-pri-zaderzhanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6542289/istoricheskiy-povorot-trudovye-migranty-iz-estonii-pokidayut-finlyandiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Csgxj4-NtY93U4OHdtcT2kqymjk=/670x380/smart/nginx/o/2018/11/30/11615654t1hb5b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://rus.postimees.ee/6542289/istoricheskiy-povorot-trudovye-migranty-iz-estonii-pokidayut-finlyandiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исторический поворот: трудовые мигранты из Эстонии покидают Финляндию <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6542289/istoricheskiy-povorot-trudovye-migranty-iz-estonii-pokidayut-finlyandiyu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://rus.postimees.ee/6542289/istoricheskiy-povorot-trudovye-migranty-iz-estonii-pokidayut-finlyandiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6542967/otobral-u-menya-mesto-beri-i-invalidnost-shokovaya-terapiya-na-parkovke-selver" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Bf6DTNsfiRjhF2YkSGg6CwcbFp0=/1370x700/smart/nginx/o/2019/03/12/11859368t1h05cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6542967/otobral-u-menya-mesto-beri-i-invalidnost-shokovaya-terapiya-na-parkovke-selver" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Отобрал у меня место - бери и инвалидность»: шоковая терапия на парковке Selver </span></a><a href="https://rus.postimees.ee/6542967/otobral-u-menya-mesto-beri-i-invalidnost-shokovaya-terapiya-na-parkovke-selver" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6542911/razborki-estonskih-banditov-v-finlyandii-kilogrammy-narkotikov-i-pokushenie-na-ubiystvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KfOmTXEw3zdhvF-DB6sQq_mP-_Q=/670x380/smart/nginx/o/2019/03/11/11858987t1hebb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://rus.postimees.ee/6542911/razborki-estonskih-banditov-v-finlyandii-kilogrammy-narkotikov-i-pokushenie-na-ubiystvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Разборки эстонских бандитов в Финляндии: килограммы наркотиков и покушение на убийство <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6542911/razborki-estonskih-banditov-v-finlyandii-kilogrammy-narkotikov-i-pokushenie-na-ubiystvo/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Видео</div></a><a href="https://rus.postimees.ee/6542911/razborki-estonskih-banditov-v-finlyandii-kilogrammy-narkotikov-i-pokushenie-na-ubiystvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6542870/pozhar-v-tallinnskom-restorane-posetiteley-evakuirovali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mFQl8AJpfEVCDYLDo08okxgWBic=/670x380/smart/nginx/o/2018/12/29/11684519t1h5009.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6542870/pozhar-v-tallinnskom-restorane-posetiteley-evakuirovali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пожар в таллиннском ресторане: посетителей эвакуировали </span></a><a href="https://rus.postimees.ee/6542870/pozhar-v-tallinnskom-restorane-posetiteley-evakuirovali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6543038/raymond-kalyulayd-centristy-gotovy-nagradit-portfelyami-teh-kto-otricaet-holokost-i-govorit-o-parazitiruyushchih-tiblah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UK1bXbEHLfYREQ2sOGakJXp_X0k=/1370x700/smart/nginx/o/2019/03/12/11860173t1h5af3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab" style="color: #4dade9">Видео</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://rus.postimees.ee/6543038/raymond-kalyulayd-centristy-gotovy-nagradit-portfelyami-teh-kto-otricaet-holokost-i-govorit-o-parazitiruyushchih-tiblah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раймонд Кальюлайд: центристы готовы наградить портфелями тех, кто отрицает Холокост и говорит о паразитирующих тиблах <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6543038/raymond-kalyulayd-centristy-gotovy-nagradit-portfelyami-teh-kto-otricaet-holokost-i-govorit-o-parazitiruyushchih-tiblah/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">«Готов выйти из партии»</div></a><a href="https://rus.postimees.ee/6543038/raymond-kalyulayd-centristy-gotovy-nagradit-portfelyami-teh-kto-otricaet-holokost-i-govorit-o-parazitiruyushchih-tiblah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ta6owxj1x2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-37fe596861c7947e51cc.js" async></script></body></html>