<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/gm40bnfHCFTl6zUzS4BP9TKjHp0=/1200x630/smart/nginx/o/2015/03/30/3920617t1h2637.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/gm40bnfHCFTl6zUzS4BP9TKjHp0=/1200x630/smart/nginx/o/2015/03/30/3920617t1h2637.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="«В обычные люди дороги нет»: как живут осужденные за экстремизм"><meta property="twitter:title" content="«В обычные люди дороги нет»: как живут осужденные за экстремизм"><meta property="og:url" content="https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm"><meta property="twitter:url" content="https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Самую известную «экстремистскую» статью 282 в прошлом году частично декриминализовали по предложению президента Путина. Но старые приговоры мешают жить «экстремистам», даже если их судимость давно погашена."><meta property="twitter:description" content="Самую известную «экстремистскую» статью 282 в прошлом году частично декриминализовали по предложению президента Путина. Но старые приговоры мешают жить «экстремистам», даже если их судимость давно погашена."><meta property="og:type" content="article"><meta property="article:section" content="За рубежом"><meta property="article:tag" content="владимир путин"><meta property="article:tag" content="россия"><meta property="article:tag" content="россияне"><meta property="article:tag" content="экстремизм"><meta name="article:published_time" content="2019-04-15T09:56:22+03:00"><meta name="article:modified_time" content="2019-04-15T09:56:21+03:00"><meta name="description" content="Самую известную «экстремистскую» статью 282 в прошлом году частично декриминализовали по предложению президента Путина. Но старые приговоры мешают жить «экстремистам», даже если их судимость давно погашена."><meta name="keywords" content="владимир путин, россия, россияне, экстремизм"><link rel="canonical" href="https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>«В обычные люди дороги нет»: как живут осужденные за экстремизм - За рубежом - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-1e2e5bcac5f153834381.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455 article-6569524"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Пн, 15.04.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6553306/evelin-sepp-ratasu-kak-ty-nameren-vykruchivat-ruki-deputatam" class="quote__text">Это тотальное раскачивание эстонского внутреннего правопорядка, демократии и безопасности. </a><a href="https://rus.postimees.ee/6553306/evelin-sepp-ratasu-kak-ty-nameren-vykruchivat-ruki-deputatam" class="quote__author section-border-color"><span class="slab section-font-color">Эвелин Сепп</span></a></div><a href="https://rus.postimees.ee/6553306/evelin-sepp-ratasu-kak-ty-nameren-vykruchivat-ruki-deputatam" class="quote__image"><img src="//f12.pmo.ee/DVHRsASgc2ACHM8Bi_U2ZwSy8vc=/72x72/smart/nginx/o/2019/03/06/11847334t1h40ab.jpg" srcset="//f12.pmo.ee/DVHRsASgc2ACHM8Bi_U2ZwSy8vc=/72x72/smart/nginx/o/2019/03/06/11847334t1h40ab.jpg, //f12.pmo.ee/2xGIWqz5uJKRblu3vZ-HKmyI0to=/144x144/smart/nginx/o/2019/03/06/11847334t1h40ab.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/4922" target="_self" class="menu-item">Золотая маска</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item section-font-color menu-item--active">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/472" target="_self" class="menu-item">Техника</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Bидео</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/462">За рубежом</a></li><li class="breadcrumb-item">«В обычные люди дороги нет»: как живут осужденные за экстремизм</li></ul></div><div class="article article--ads-disabled article--bbc-russian"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><img src="/v5/img/logos/bbc_ru_anchor.svg" width="201" height="25" style="margin-bottom: -20px"><h1 class="article-headline" itemprop="headline name">«В обычные люди дороги нет»: как живут осужденные за экстремизм</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author article-authors__author--bbc-russian"><a href="https://rus.postimees.ee/author/112557" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ek0RjwYYMxJoLALyFXdCXR7WhnM=/40x40/filters:focal(1108x1068:1176x1205)/nginx/o/2018/05/11/7838434t1h74da.jpg" srcset="//f12.pmo.ee/ek0RjwYYMxJoLALyFXdCXR7WhnM=/40x40/filters:focal(1108x1068:1176x1205)/nginx/o/2018/05/11/7838434t1h74da.jpg, //f12.pmo.ee/Q5xH5VW9GlnHYzSTBZdF8IjX_mw=/80x80/filters:focal(1108x1068:1176x1205)/nginx/o/2018/05/11/7838434t1h74da.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BBC News</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569524" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569524" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569524" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%C2%AB%D0%92%20%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B8%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%20%D0%BD%D0%B5%D1%82%C2%BB%3A%20%D0%BA%D0%B0%D0%BA%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D0%BE%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B7%D0%B0%20%D1%8D%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC&url=https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569524" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C2%AB%D0%92%20%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B8%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%20%D0%BD%D0%B5%D1%82%C2%BB%3A%20%D0%BA%D0%B0%D0%BA%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D0%BE%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B7%D0%B0%20%D1%8D%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC&url=https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569524" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20«В обычные люди дороги нет»: как живут осужденные за экстремизм&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm%3Futm_source%3Demail%26utm_content%3D6569524" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">15 апреля 2019, 9:56</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="3920617" image-url="//f8.pmo.ee/SICQK1F8OVtAlqcdVbsSA_HXrNs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/03/30/3920617t1h2637.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 3920617)" src="//f8.pmo.ee/MEkrrmZxPjvfsRflQMM43gxb1OI=/685x410/smart/nginx/o/2015/03/30/3920617t1h2637.jpg" srcset="//f8.pmo.ee/MEkrrmZxPjvfsRflQMM43gxb1OI=/685x410/smart/nginx/o/2015/03/30/3920617t1h2637.jpg, //f8.pmo.ee/cUNGMMxkuuMgTDSGCKdWtAbNNy0=/1370x820/smart/nginx/o/2015/03/30/3920617t1h2637.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Тюрьма.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Liis Treimann / Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Самую известную «экстремистскую» статью 282 в прошлом году частично декриминализовали по предложению президента Путина. Но старые приговоры мешают жить «экстремистам», даже если их судимость давно погашена.</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>На зиму Владимир Егоров выключал холодильник, чтобы меньше платить за электричество. Живет он на три-четыре тысячи рублей в месяц - это пособие по безработице и помощь от брата.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Статья расходов, которую Егоров сокращать не хочет, - плата за интернет. Владимир пишет там каждый день: выражает солидарность с украинцами и ругает российскую власть. Иногда поддерживают единомышленники: недавно прислали денег на дрова.</p></div><div class="article-body__item article-body__item--htmlElement"><p>45-летний житель Тверской области - один из множества осужденных в России по «экстремистским» статьям УК.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Два года условно за крысу</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Владимира Егорова признали виновным в «разжигании ненависти» за пост в «Фейсбуке», где он предлагал избавиться от «главной кремлевской крысы».</p></div><div class="article-body__item article-body__item--htmlElement"><aside role="region">Пост он опубликовал в группе «Граждане Торопца», созданной им в 2015 году для того, чтобы информировать жителей своего городка в Тверской области о том, что происходит вокруг.<p>Говорит, что в 2014 году, «когда Крым забрали», понял, что в стране не все в порядке и надо что-то предпринять.</p><p>«Я решил расследования проводить, как Навальный», - объясняет Владимир.</p><p>Писал про местное патологоанатомическое отделение, которое, как заявляет Егоров, якобы существует только на бумаге, но деньги на его содержание все равно выделяются. Про грунт, который вывозят из песчаного карьера. Владимир утверждал, что это якобы воровство, которое покрывает администрация города.</p><p>Вступил в «Яблоко» под местные выборы. Чтобы открыть в Торопце отделение, Владимир записал в «яблочники» жену, тещу и еще одну родственницу, но активность проявлял, говорит, только он.</p><p>Реакция на расследования, говорит торопчанин, была такая: сначала неизвестные несколько раз попытались поджечь ворота у его дома, а в окно комнаты, где спала его маленькая дочка, прилетел камень.</p><p>А потом пришли следователи и завели на него дело за пост 2016 года.</p><p>В нем Владимир комментировал предложение премьер-министра Дмитрия Медведева учителям уходить из профессии, если их цель - заработать денег. Егоров призвал не забывать, что главный «виновник всех бед» - не премьер, а президент Путин.</p><p>Народной поддержки торопецкий Навальный, по его словам, не дождался. «Люди читали, смотрели - но как из Америки, с попкорном: мол, вот сумасшедший! - сетует Егоров на подписчиков своей группы. - Вроде одобряли, а где все? На суде никого».</p><p>Владимира защищала правозащитная группа «Агора», ему дали два года условно.</p><p>Семье жить в Торопце стало неуютно, и Егоров вместе семьей, женой и двумя детьми, решил переехать в Подмосковье. Жена пошла работать учительницей в школу, а Владимир устроился на завод. Говорит, что после месяца испытательного срока ему сказали, что заводу он не подходит.</p><p>«Стало приходить понимание, что в обычные люди мне дороги нет», - рассказывает об этом периоде жизни Владимир.</p><p>На запрос Би-би-си на предприятии ответили, что информация об увольнении - это персональные данные, которые они не имеют права разглашать. Сведения не предоставили даже после того, как сам Егоров написал расписку, что против разглашения своих данных не возражает.</p><p>С женой Владимир фактически расстался.</p><p>«Сказала, с собой семью на войну не берут, солдата ждут дома. А получилось, что я семью на войну взял. Ну, я действительно виноват, - соглашается осужденный. - Я говорю ей - отрекайтесь, если надо будет. Ее уволят - и кто будет кормить детей? В Подмосковье семья живет в комнате 19 квадратных метров втроем, и еще я экстремист».</p><p>Сейчас Владимир вернулся в Торопец. Там, по крайней мере, у него есть дом, а продать его он пока все равно не может: осужденным по «экстремистским» статьям в России запрещено пользоваться банковскими счетами и осуществлять электронные переводы.</p><p>Егоров утверждает, что работу в городе найти не получается даже с помощью государственного центра занятости населения и что ему отказывают даже там, где нужны неквалифицированные чернорабочие.</p><h2>Слова и действия</h2><p>В октябре 2018 года 282-ю статью УК РФ частично декриминализовали по предложению Владимира Путина: за первое правонарушение теперь следует не уголовное, а административное наказание.</p><p>Другие «экстремистские» статьи остались в Уголовном кодексе без изменений: публичные призывы к экстремистской деятельности (ст. 280 УК) и нарушению территориальной целостности (280.1 УК), реабилитация нацизма (ст. 354.1 УК) и оскорбление чувств верующих (ст. 148 УК).</p><p>Большинство дел по этим статьям в России заводят за высказывания, а не за конкретные действия, говорит руководитель информационно-аналитического центра «Сова» Александр Верховский.</p><p>Эксперты «Совы» напоминают, что в Международном пакте ООН о гражданских и политических правах названы причины для законодательного ограничения свободы слова.</p><p>Запрещена должна быть, во-первых, пропаганда войны. Во-вторых, выступления в пользу национальной, расовой и религиозной ненависти, которые - и это ключевой пункт - подстрекают к дискриминации, вражде или насилию.</p><p>Это не самое четкое описание, и чтобы определить, за какие именно высказывания положено уголовное наказание, и установить границу между свободой слова и подстрекательством, в ООН был разработан <a href="https://www.ohchr.org/ru/newsevents/stories/pages/therabatplanofaction.aspx" target="_blank">Рабатский план действий</a>, содержащий так называемый шестичастный тест.</p><p>Следуя ему, суд должен учитывать не только само содержание высказывания, но и его контекст, степень его публичности, общественный статус оратора, его намерение возбудить ненависть и вероятность того, что его слова спровоцируют действия.</p><p>В России суды регулярно забывают и о контексте, и о степени публичности высказываний, говорит Верховский.</p><p>Альбом во «ВКонтакте», который надо специально искать на странице у пользователя, в суде считают высказыванием с неограниченной аудиторией. Более того, отмечает правозащитник, суды часто не исследуют само содержание высказывания.</p><p>Это поручают экспертам, а они признают разжигающими ненависть мемы про крестный ход, как в деле Марии Мотузной из Барнаула, или считают оскорблением чувств верующих, когда бога называют «редким покемоном», как в случае с блогером Русланом Соколовским.</p><p>Нередко суды забывают и о цели, которую преследовал автор - и тогда за демонстрацию нацистской символики судят людей, которые просто выложили историческое фото у себя на странице.</p><p>«Критерий нарушения прав других - это важная вещь, но у нас суды вообще не принимают во внимание, что перед ними стоит еще и цель защиты свободы слова», - замечает эксперт «Совы» Мария Кравченко.</p><p>Верховный суд пытается привести российские законы в соответствие с международными стандартами.</p><p>В одном из постановлений осенью 2018 года пленум Верховного суда, по сути, повторил шестичастный тест Рабатского плана: отметил насилие как маркер важности, подчеркнул, что правоохранители должны доказывать не только факт публикации, но и намерение автора вызвать рознь и ненависть. Проблема остается скорее в правоприменительной практике, считают эксперты.</p><p>Но главное отличие российских законов в том, что для осужденных по «экстремистским» статьям наказанием становится не только полученная судимость.</p><p>Часто даже до начала рассмотрения дела обвиняемые в экстремизме оказываются в списке террористов и экстремистов, который ведет Росфинмониторинг. Их банковские счета блокируют и со счета разрешают снять только 10 тысяч рублей (150 долларов) в месяц на одного члена семьи.</p><p>Несколько лет осужденные не могут выставлять свою кандидатуру на выборах - даже если их судили по административной статье. А еще одна норма закона запрещает им состоять в религиозных организациях и НКО.</p><p>Последняя норма на практике применяется очень редко. Но в декабре 2018 года крымского адвоката Эмиля Курбединова арестовали на пять суток за демонстрацию запрещенной символики, и хотя его осудили всего лишь по административной статье, минюст потребовал исключить его из «Крымской центральной коллегии адвокатов».</p><h2>«А ты же в списке террористов!»</h2><p>На странице жителя Свердловской области Степана Черногубова во «ВКонтакте», в альбоме с сотнями сохраненных картинок эксперты нашли «повторяющийся образ Гитлера», изображения со свастикой, фотографии, на которых люди вскидывают руки в нацистском приветствии, и шутки про Холокост.</p><p>Это и стало одним из поводов для возбуждения уголовного дела по 282-й статье.</p><p>Сам Степан считает, что дело за картинки было только поводом, ведь уголовное преследование началось как раз тогда, когда он активно писал в ЖЖ о загрязнении воды в родном Первоуральске и привлек к проблеме внимание экологов из Гринписа.</p><p>Обязательные работы, которые назначил суд, Степан отбывал на кладбище.</p><p>«На всей территории кладбища имеются мусорные свалки, которые, разрастаясь, заваливают могилы», - объясняет он. Полтора года жил без выходных: зарабатывал на жизнь на заводе, а оставшееся время проводил на кладбище.</p><p>За то, что он смог сохранить работу несмотря на судимость, Черногубов благодарит одного из мастеров завода, своего непосредственного начальника.</p><p>«Когда встал вопрос об увольнении, он сказал, что ко мне у него претензий нет, увольнять он меня не будет. А что я делаю за забором, его не касается», - вспоминает Степан.</p><p>Вот только получать деньги за работу он больше не мог: «Мне приходит зарплата, и через несколько часов - СМС, что счета все заблокированы, ничего выдать не можем. Я не мог платить за учебу, приходилось просить жену».</p><p>В итоге он смог договориться, чтобы зарплату ему выдавали наличными.</p><p>Когда судимость была погашена, Черногубов написал в прокуратуру, и через некоторое время его имя убрали из списка экстремистов Росфинмониторинга. Но проблемы не исчезли.</p><p>Перейти на другую работу, более высокооплачиваемую, пока не получается. По его словам, он пробовал устроиться на другой завод, в Екатеринбурге: «Сдал анкету на проверку. Сначала мне позвонили, одобрили. Я радовался: в Екатеринбурге зарплаты гораздо больше, вдвое. На следующий день позвонили и говорят: «А ты же в списке террористов!» Я говорю: «Из списков меня давно убрали, а судимость погашена».</p><p>В итоге на завод имени Калинина Степана так и не взяли. На предприятии коротко ответили на запрос Би-би-си, что Черногубов не соответствовал должности, на которую претендовал.</p><p>После этого Черногубов, историк по специальности, попытался получить работу в Центре микрографии и реставрации архивных документов Свердловской области.</p><p>«Перезвонили, сказали: мы вас берем, выслали список документов. Но у них условие: принимают с испытательным сроком два месяца. Я подумал, что я устроюсь к ним и проработаю только до момента, когда они узнают о судимости, а свое старое место уже потеряю, - рассказывает Степан. - Я решил предупредить замдиректора архива о судимости заранее. Она мне написала в WhatsApp, что ей надо посоветоваться с директором. Потом перезвонила и сказала: вам в трудоустройстве отказано из-за судимости».</p><p>На запрос Би-би-си в управлении архивами Свердловской области ответили, что просто предпочли другого соискателя: «В качестве приоритета второго кандидата стало наличие большого стажа работы в архивной отрасли, а также возможность приступить к работе в более сжатые сроки».</p><p>Черногубов на это возражает, что вакансия на сайте для поиска работы висела еще неделю после того, как ему отказали в работе.</p><h2>Даже если тебя ограничили, ты на что-то имеешь право</h2><p>Красноярская активистка движения «Артподготовка» Оксана Походун после приговора по уголовному делу смогла отстоять и рабочее место, и зарплату.</p><p>Дело против нее, как и в случае с Черногубовым, завели из-за сохраненных изображений во «ВКонтакте».</p><p>Картинки были политические, говорит активистка, а что там было конкретно, пояснять сейчас не хочет. В СМИ появлялись сообщения о том, что Походун сохраняла в альбоме мемы о событиях на Украине и о чем-то, связанным с Владимиром Путиным.</p><p>Оксана уверяет, что альбом был закрытый, доступный только ей: «Я, честно говоря, думала: раз соцсеть закрыла на замок, значит, это у меня под подушкой лежит».</p><p>Во «ВКонтакте» <a href="https://tjournal.ru/law/68759-vkontakte-otricaet-chto-memy-krasnoyarskoy-aktivistki-byli-v-zakrytom-albome-iz-za-nih-ey-grozit-1-5-goda-kolonii" target="_blank">комментировали изданию TJournal</a> ту историю, утверждая, что в 2017 году альбом еще был открыт для всех пользователей.</p><p>Походун приговорили к двум годам условно - по той самой части 1 статьи 282, которую всего через полгода после приговора декриминализовали.</p><p>Оксана работала медсестрой в краевом противотуберкулезном диспансере № 1. Когда в июне 2017 года к ней домой пришли следователи, она немедленно ушла на больничный, потом в отпуск, говорит: перенервничала, случился гипертонический криз.</p><p>Только через пару месяцев Походун вернулась на работу. Утверждает, что в тот же день к ней пришли с внутренней проверкой: «Сначала открыто, в лицо сказали - напиши по собственному. 99% людей скажут - ладно, о'кей. Я говорю: нет. Они этого не ожидали».</p><p>В итоге, говорит Оксана, ее уволили по статье: «Записали - не соблюдала технику безопасности, и уволили». Походун отправилась в суд - и выиграла дело, восстановившись на работе. Диспансер отказал Би-би-си в комментарии.</p><p>Через четыре месяца Оксана уволилась сама. «Это было дело принципа - восстановиться. А потом уйти, когда мне надо. Мне надо было выработать 10 лет противотуберкулезной службы: тогда в 50 лет на пенсию можно уходить. Вот и доработала», - объясняет она. Несмотря на судимость, ее взяли на работу в другое медицинское учреждение в Красноярске.</p><p>Оксана Походун смогла не только отстоять свое рабочее место, но и заставила банк выдать ей всю зарплату. Она внимательно изучила закон и выяснила, что имеет право получить всю сумму.</p><p>«Мне тоже первые месяцев шесть мозг компостировали, что можно только 10 тысяч. Надо просто уметь читать. Там ниже идет, что можно. Они обязаны выдать сначала 10 тысяч, а через 5 дней остальную сумму», - объясняет она, как вчитывалась в 115 федеральный закон - именно он ограничивает финансовые операции для подозреваемых в экстремизме.</p><p>Активистка обратилась с заявлением об ограничении своих прав в Росфинмониторинг, краевую прокуратуру и объяснила начальнице отделения своего банка, что удерживать зарплату - не ее дело.</p><p>«У нас как происходит? Люди не знают своих прав. Даже если тебя ограничили, ты на что-то имеешь право», - говорит активистка.</p><p>Эксперты «Совы» объясняют, что в законе не прописана единая процедура, как получить деньги или добиться исключения из списка экстремистов. Кому-то это удается, кому-то нет.</p><p>Приговор Оксане по 282-й статье аннулировали в марте, но банк ВТБ до сих пор не разблокировал ее счет.</p><h2>Побег в Хельсинки</h2><p>Политикой Борис Яковлев, музыкант из города Дно Псковской области, заинтересовался в 2013-м.</p><p>Наткнулся в YouTube на прямой эфир саратовского оппозиционного блогера Вячеслава Мальцева и начал выходить на «прогулки свободных людей», которые Мальцев предложил своим сторонникам проводить у себя в городах.</p><p>В родном городе его больше никто не поддержал.</p><p>«Я гулял, как дурачок, один, - вспоминает Яковлев. - Я потерял всех друзей, разругался с бывшими одноклассниками, друзьями, коллегами. В то время - в 2014 году - у всех было воодушевление из-за этого гребаного Крыма. Я говорил - вы посмотрите, как вы живете! Но говорить с ними было бесполезно, и я просто обрывал контакты».</p><p>Яковлев стал писать политические песни и выкладывать записи в интернет, высказывал свое мнение о происходящем в постах во «ВКонтакте».</p><p>Работал Борис в доме культуры звукорежиссером.</p><p>«Но я ушел оттуда - там были копейки по деньгам, и это возможно было еще терпеть, пока не началось победобесие. Глава администрации Тюрина рассказывает ветеранам Великой Отечественной, что [известный в области глава псковского отделения "Яблока" Лев] Шлосберг - фашист, а я сижу за пультом и обеспечиваю ей звук. Конечно, мне хочется в нее микрофоном кинуть в этот момент», - вспоминает Яковлев.</p><ul><li><a href="https://www.bbc.com/russian/features-45221345" target="_blank">Дошутились до суда: как в Барнауле живут обвиняемые за репосты во «ВКонтакте»</a></li><li><a href="https://www.bbc.com/russian/features-46946592" target="_blank">Свидетели Иеговы в России: как Деннис Кристенсен оказался орловским экстремистом</a></li><li><a href="https://www.bbc.com/russian/features-47453121" target="_blank">«Способов соскочить нет»: кого в России судят за оправдание терроризма</a></li></ul><p>С обыском к музыканту пришли в марте 2017 года. Как выяснилось, дело на него завели за посты во «ВКонтакте» - в них усмотрели призывы к экстремистской деятельности. В деле фигурировали посты, начинающиеся словами: «Мы свой лимит на революции уже исчерпали...», «Мне вот интересно...», «Читая новостную ленту...» и другие.</p><p>В августе, говорит Яковлев, адвокаты «Агоры» предупредили его, что все движется к реальному тюремному сроку, и музыкант решил бежать из России. У него оставался при себе загранпаспорт, а в нем была финская шенгенская виза. Борис нашел машину через BlaBlaCar: из Псковской области перебрался в Белоруссию, оттуда - в Латвию, потом - в Стокгольм, потом в Хельсинки.</p><p>«К этому моменту у меня осталось всего 10 евро в кармане, - вспоминает Яковлев. - Пошел полицию искать, нашел - а с английским-то у меня беда. Ну, объяснил как-то, что нужно убежище, и все: они посадили в машину, быстрый допрос, сняли отпечатки пальцев - и в лагерь».</p><p>Борис живет в лагере беженцев до сих пор - учит финский, ждет решения о предоставлении ему убежища. С оставшейся в России девушкой он переписывается по WhatsApp.</p><p>В Хельсинки Борис работал уборщиком в ветеринарной клинике, дружит с соседом по комнате из Ирана: «Он похож на Джона Леннона, только черный».</p><p>Потом его перевели в другой лагерь, в тесную казарму на семь человек, сетует он. Главная радость - что в Финляндию смогли передать гитару Бориса. Он снова может сочинять музыку - о жизни, о любви.</p><p>«Политические песни - это скорее шутка была», - говорит он.</p></aside></div></div><div class="article-content"><div class="bbc-footer"><img src="/v5/img/logos/bbc_footer.svg" width="50" height="11"></div><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569524" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569524" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569524" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%C2%AB%D0%92%20%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B8%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%20%D0%BD%D0%B5%D1%82%C2%BB%3A%20%D0%BA%D0%B0%D0%BA%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D0%BE%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B7%D0%B0%20%D1%8D%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC&url=https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569524" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C2%AB%D0%92%20%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B8%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%20%D0%BD%D0%B5%D1%82%C2%BB%3A%20%D0%BA%D0%B0%D0%BA%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D0%BE%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B7%D0%B0%20%D1%8D%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC&url=https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569524" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20«В обычные люди дороги нет»: как живут осужденные за экстремизм&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm%3Futm_source%3Demail%26utm_content%3D6569524" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6569524/v-obychnye-lyudi-dorogi-net-kak-zhivut-osuzhdennye-za-ekstremizm/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6569524" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6569524" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/75926/vladimir-putin">владимир путин</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/60383/rossiya">россия</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/81515/rossiyane">россияне</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/102629/ekstremizm">экстремизм</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ih852vod1y" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bb87sp0iaz" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article article--ads-disabled article--bbc-russian"><script>!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
          s_bbcws('partner', 'rus.postimees.ee');
          s_bbcws('language', 'russian');
          s_bbcws('track', 'pageView');</script><noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8" height="1" width="1" border="0" alt=""></noscript></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-462" data-section="462" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/462">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569563/video-muzhchina-otkryl-strelbu-v-cerkvi-v-kanade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/plqLgxh7S920KvNH_1MbfPbN2QQ=/1000x435/smart/nginx/o/2019/04/15/11951110t1he950.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6569563/video-muzhchina-otkryl-strelbu-v-cerkvi-v-kanade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: мужчина открыл стрельбу в церкви в Канаде </span></a><a href="https://rus.postimees.ee/6569563/video-muzhchina-otkryl-strelbu-v-cerkvi-v-kanade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569508/istochnikom-nepriyatnogo-zapaha-v-narve-mozhet-byt-rossiyskiy-zavod-kombikormov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bkDQhRHQHH3onIbB3-SI2_fi3HE=/324x185/filters:focal(111x0:1388x1153)/nginx/o/2013/07/24/1917516t1hc89e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6569508/istochnikom-nepriyatnogo-zapaha-v-narve-mozhet-byt-rossiyskiy-zavod-kombikormov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Источником неприятного запаха в Нарве может быть российский завод комбикормов </span></a><a href="https://rus.postimees.ee/6569508/istochnikom-nepriyatnogo-zapaha-v-narve-mozhet-byt-rossiyskiy-zavod-kombikormov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569487/vybory-v-finlyandii-s-minimalnym-otryvom-vyigrali-social-demokraty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qz4TROP80FKUWitaMJuKcNYiAr4=/324x185/smart/nginx/o/2019/04/15/11951011t1h4d42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6569487/vybory-v-finlyandii-s-minimalnym-otryvom-vyigrali-social-demokraty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Выборы в Финляндии с минимальным отрывом выиграли социал-демократы </span></a><a href="https://rus.postimees.ee/6569487/vybory-v-finlyandii-s-minimalnym-otryvom-vyigrali-social-demokraty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569359/serbskoe-televidenie-soobshchilo-o-smerti-vdovy-miloshevicha-v-moskve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-3-B-fdY82lDH56DAqlfwRVcFP0=/324x185/filters:focal(0x422:1369x1375)/nginx/o/2019/04/14/11950429t1h02f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6569359/serbskoe-televidenie-soobshchilo-o-smerti-vdovy-miloshevicha-v-moskve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сербское телевидение сообщило о смерти вдовы Милошевича в Москве <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569359/serbskoe-televidenie-soobshchilo-o-smerti-vdovy-miloshevicha-v-moskve/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6569359/serbskoe-televidenie-soobshchilo-o-smerti-vdovy-miloshevicha-v-moskve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-okh8ihbbq7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xChN6uyDGgWrLxwBUaFmjj0goiY=/1000x435/smart/nginx/o/2019/04/01/11914314t1h2645.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зеленский не приехал на дебаты с Порошенко: президент Украины прождал около часа <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6569215/ya-velosiped-i-brodyachaya-sobaka-po-klichke-lyusi-istoriya-zhenshchiny-spasshey-sebya-i-sobaku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_x43kZxtiR1LsxsJu8ibHTsUfwQ=/335x190/filters:focal(991x378:3725x2398)/nginx/o/2018/03/06/7662655t1h72b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6569215/ya-velosiped-i-brodyachaya-sobaka-po-klichke-lyusi-istoriya-zhenshchiny-spasshey-sebya-i-sobaku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Я, велосипед и бродячая собака по кличке Люси». История женщины, спасшей себя и собаку </span></a><a href="https://barbos.postimees.ee/6569215/ya-velosiped-i-brodyachaya-sobaka-po-klichke-lyusi-istoriya-zhenshchiny-spasshey-sebya-i-sobaku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569182/sunday-times-priznala-solsberi-luchshim-mestom-dlya-zhizni-v-britanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UAzC5B1gpN88Rn2ROpMxFnVinIc=/335x190/filters:focal(0x182:5552x3068)/nginx/o/2018/12/29/11684683t1hf39f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://rus.postimees.ee/6569182/sunday-times-priznala-solsberi-luchshim-mestom-dlya-zhizni-v-britanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sunday Times признала Солсбери лучшим местом для жизни в Британии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569182/sunday-times-priznala-solsberi-luchshim-mestom-dlya-zhizni-v-britanii/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6569182/sunday-times-priznala-solsberi-luchshim-mestom-dlya-zhizni-v-britanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6569148/medicinskoe-chudo-vrachi-vyhodili-anomalno-malenkogo-rebenka-razmerom-s-ladoshku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zKDdIIvUFiNm3xBeGbMgliP2Meo=/685x350/smart/nginx/o/2019/04/14/11949048t1h0f1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://zdorovje.postimees.ee/6569148/medicinskoe-chudo-vrachi-vyhodili-anomalno-malenkogo-rebenka-razmerom-s-ladoshku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Медицинское чудо: врачи выходили аномально маленького ребенка размером с ладошку</span><div class="list-article__additional-headline">Фото!</div></a><a href="https://zdorovje.postimees.ee/6569148/medicinskoe-chudo-vrachi-vyhodili-anomalno-malenkogo-rebenka-razmerom-s-ladoshku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569144/v-nepale-poterpel-krushenie-passazhirskiy-samolet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xzT_hjWQk_dZY8GRK40D78BsGf0=/335x190/smart/nginx/o/2019/04/14/11949364t1h1eeb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://rus.postimees.ee/6569144/v-nepale-poterpel-krushenie-passazhirskiy-samolet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Непале потерпел крушение пассажирский самолет</span><div class="list-article__additional-headline">Трагедия в самом опасном аэропорту мира</div></a><a href="https://rus.postimees.ee/6569144/v-nepale-poterpel-krushenie-passazhirskiy-samolet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569114/estoniya-i-polsha-vstali-na-zashchitu-mezhdunarodnogo-prava-ministr-ukrainy-poblagodaril-za-otkaz-vpustit-rossiyskiy-parusnik-sedov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OUx-fIPVPc4YVwUmdU2AHcaazEI=/335x190/smart/nginx/o/2018/09/21/11436495t1hfe37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://rus.postimees.ee/6569114/estoniya-i-polsha-vstali-na-zashchitu-mezhdunarodnogo-prava-ministr-ukrainy-poblagodaril-za-otkaz-vpustit-rossiyskiy-parusnik-sedov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Эстония и Польша встали на защиту международного права»: министр Украины поблагодарил за отказ впустить российский парусник «Седов» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569114/estoniya-i-polsha-vstali-na-zashchitu-mezhdunarodnogo-prava-ministr-ukrainy-poblagodaril-za-otkaz-vpustit-rossiyskiy-parusnik-sedov/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://rus.postimees.ee/6569114/estoniya-i-polsha-vstali-na-zashchitu-mezhdunarodnogo-prava-ministr-ukrainy-poblagodaril-za-otkaz-vpustit-rossiyskiy-parusnik-sedov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569100/v-finlyandii-nachalis-parlamentskie-vybory" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/avRVq0oaS-wxfbpTJ-t2CKjoR74=/685x350/smart/nginx/o/2019/04/14/11949145t1h3e8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6569100/v-finlyandii-nachalis-parlamentskie-vybory" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Финляндии начались парламентские выборы </span></a><a href="https://rus.postimees.ee/6569100/v-finlyandii-nachalis-parlamentskie-vybory" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xs1wnknkwz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FZRwoX7MiLdMbSJPZzNWkFt7XNY=/324x222/smart/nginx/o/2019/03/06/11845670t1h4f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только действующий огнетушитель спасет вашу жизнь и имущество! </span></a><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q32qmvqN95gcS-tWNKYMKNhbXvo=/324x222/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bu5m68_xj0Fm00k5XKN1BZa1i5o=/324x222/smart/nginx/o/2019/03/06/11845668t1h3612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СофтШелл – волшебная куртка для нашего климата? </span></a><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569442/kandidat-v-premer-ministry-kaya-kallas-segodnya-predstavit-svoyu-programmu-v-parlamente-pochemu-ee-zhdet-proval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z2BJBiTJ4OFtLS_BWTpis-4ZibY=/1000x435/filters:focal(844x729:859x744)/nginx/o/2019/04/14/11950685t1h51fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6569442/kandidat-v-premer-ministry-kaya-kallas-segodnya-predstavit-svoyu-programmu-v-parlamente-pochemu-ee-zhdet-proval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кандидат в премьер-министры Кая Каллас сегодня представит свою программу в парламенте. Почему ее ждет провал? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569442/kandidat-v-premer-ministry-kaya-kallas-segodnya-predstavit-svoyu-programmu-v-parlamente-pochemu-ee-zhdet-proval/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6569442/kandidat-v-premer-ministry-kaya-kallas-segodnya-predstavit-svoyu-programmu-v-parlamente-pochemu-ee-zhdet-proval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569367/na-toompea-dolzhny-eto-zametit-poyushchiy-protest-na-pevcheskom-pole-sobral-bolee-10-000-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QvRTMiG5su4Uuo6mHkk_W1Dp2go=/335x190/smart/nginx/o/2019/04/14/11950506t1haf7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://rus.postimees.ee/6569367/na-toompea-dolzhny-eto-zametit-poyushchiy-protest-na-pevcheskom-pole-sobral-bolee-10-000-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«На Тоомпеа должны это заметить»: поющий протест на Певческом поле собрал более 10 000 человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569367/na-toompea-dolzhny-eto-zametit-poyushchiy-protest-na-pevcheskom-pole-sobral-bolee-10-000-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Видео Rus.Postimees</div></a><a href="https://rus.postimees.ee/6569367/na-toompea-dolzhny-eto-zametit-poyushchiy-protest-na-pevcheskom-pole-sobral-bolee-10-000-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569510/video-dtp-v-tallinne-passazhirka-motocikla-ostalas-lezhat-na-doroge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aEwb8kt0q_defLj9-ayh5P4xGK8=/335x190/smart/nginx/o/2019/04/14/11950227t1he9d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.postimees.ee/6569510/video-dtp-v-tallinne-passazhirka-motocikla-ostalas-lezhat-na-doroge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео ДТП в Таллинне: пассажирка мотоцикла осталась лежать на дороге </span></a><a href="https://rus.postimees.ee/6569510/video-dtp-v-tallinne-passazhirka-motocikla-ostalas-lezhat-na-doroge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569432/foto-neravnodushnye-sosedi-spasli-zhizni-treh-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vk1ZeUefCry8Px_2-NdJxRFW9h4=/685x350/smart/nginx/o/2019/04/14/11950767t1h1040.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6569432/foto-neravnodushnye-sosedi-spasli-zhizni-treh-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: неравнодушные соседи спасли жизни трех человек </span></a><a href="https://rus.postimees.ee/6569432/foto-neravnodushnye-sosedi-spasli-zhizni-treh-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569455/tyuremnye-sluzhashchie-ostanovili-opasnyy-gruzovik-na-shosse-tallinn-tartu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eXH3cx4i-OnlHlexNshrROkB-Cg=/335x190/smart/nginx/o/2018/07/10/8544834t1hc803.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6569455/tyuremnye-sluzhashchie-ostanovili-opasnyy-gruzovik-na-shosse-tallinn-tartu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тюремные служащие остановили опасный грузовик на шоссе Таллинн-Тарту </span></a><a href="https://rus.postimees.ee/6569455/tyuremnye-sluzhashchie-ostanovili-opasnyy-gruzovik-na-shosse-tallinn-tartu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569508/istochnikom-nepriyatnogo-zapaha-v-narve-mozhet-byt-rossiyskiy-zavod-kombikormov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SfoXTpZhlFWHAQd84xw7gvaU2uw=/335x190/filters:focal(111x0:1388x1153)/nginx/o/2013/07/24/1917516t1hc89e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6569508/istochnikom-nepriyatnogo-zapaha-v-narve-mozhet-byt-rossiyskiy-zavod-kombikormov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Источником неприятного запаха в Нарве может быть российский завод комбикормов </span></a><a href="https://rus.postimees.ee/6569508/istochnikom-nepriyatnogo-zapaha-v-narve-mozhet-byt-rossiyskiy-zavod-kombikormov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569544/samye-deshevye-aviareysy-iz-tallinna-v-rieku-za-158-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KO0GF2MdEC-YzOkqceIA3Dc2F0Q=/685x350/smart/nginx/o/2017/02/20/6357753t1h3365.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab" style="color: #4dade9">Глобус</a></div><a href="https://rus.postimees.ee/6569544/samye-deshevye-aviareysy-iz-tallinna-v-rieku-za-158-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самые дешевые авиарейсы: из Таллинна в Риеку за 158 евро! </span></a><a href="https://rus.postimees.ee/6569544/samye-deshevye-aviareysy-iz-tallinna-v-rieku-za-158-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6569348/ochen-skoro-v-estoniyu-pridet-nastoyashchee-teplo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DReZiOtxqZl5S0DvuqWHZ2JLr9A=/335x190/smart/nginx/o/2019/04/11/11941808t1h5fb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://prognoz.postimees.ee/6569348/ochen-skoro-v-estoniyu-pridet-nastoyashchee-teplo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Очень скоро в Эстонию придет настоящее тепло</span><div class="list-article__additional-headline">Синоптики обещают до 16 градусов тепла</div></a><a href="https://prognoz.postimees.ee/6569348/ochen-skoro-v-estoniyu-pridet-nastoyashchee-teplo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SHTdZuk77gJUXQNU3Jp4hNnM0gw=/335x190/smart/nginx/o/2019/04/01/11914314t1h2645.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зеленский не приехал на дебаты с Порошенко: президент Украины прождал около часа <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569487/vybory-v-finlyandii-s-minimalnym-otryvom-vyigrali-social-demokraty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9A0aFehpWEK-8Oa9wfDE2Da2tE4=/685x350/smart/nginx/o/2019/04/15/11951011t1h4d42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6569487/vybory-v-finlyandii-s-minimalnym-otryvom-vyigrali-social-demokraty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Выборы в Финляндии с минимальным отрывом выиграли социал-демократы </span></a><a href="https://rus.postimees.ee/6569487/vybory-v-finlyandii-s-minimalnym-otryvom-vyigrali-social-demokraty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o6qvv45uqe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-164glvkfww" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569063/napadenie-vozle-magazina-selver-zhitelya-tallinna-pyrnuli-nozhom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZJCg2AZlesY8oeShmK5IGlSrf1w=/1000x435/smart/nginx/o/2014/06/25/3143631t1hc0cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://rus.postimees.ee/6569063/napadenie-vozle-magazina-selver-zhitelya-tallinna-pyrnuli-nozhom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нападение возле магазина Selver: жителя Таллинна пырнули ножом </span></a><a href="https://rus.postimees.ee/6569063/napadenie-vozle-magazina-selver-zhitelya-tallinna-pyrnuli-nozhom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569259/na-dorogah-estonii-nametilas-pugayushchaya-tendenciya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nDRAO8lRwmvkkpydJz_XtqjCcN8=/335x190/smart/nginx/o/2019/01/21/11730358t1hf9bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://rus.postimees.ee/6569259/na-dorogah-estonii-nametilas-pugayushchaya-tendenciya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На дорогах Эстонии наметилась пугающая тенденция <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569259/na-dorogah-estonii-nametilas-pugayushchaya-tendenciya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6569259/na-dorogah-estonii-nametilas-pugayushchaya-tendenciya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6568678/deti-v-opasnosti-policiya-obratilas-k-zhitelyam-estonii-s-vazhnym-prizyvom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1B_TUrCnFyc0hnEq-yO_fKjKahM=/335x190/filters:focal(76x72:828x498)/nginx/o/2013/09/05/2161969t1h6fdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>475</span></div></div><a href="https://rus.postimees.ee/6568678/deti-v-opasnosti-policiya-obratilas-k-zhitelyam-estonii-s-vazhnym-prizyvom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дети в опасности: полиция обратилась к жителям Эстонии с важным призывом <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6568678/deti-v-opasnosti-policiya-obratilas-k-zhitelyam-estonii-s-vazhnym-prizyvom/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Только вчера пострадали трое несовершеннолетних</div></a><a href="https://rus.postimees.ee/6568678/deti-v-opasnosti-policiya-obratilas-k-zhitelyam-estonii-s-vazhnym-prizyvom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569082/odin-pryatalsya-v-kustah-drugoy-pozval-na-pomoshch-mat-voditel-i-passazhir-bmw-proignorirovali-rasporyazheniya-policii-a-potom-sbezhali-v-les" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tQCLWfM5r6VO7gXDJyrc3oixKec=/685x350/smart/nginx/o/2019/04/14/11949128t1hb474.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://rus.postimees.ee/6569082/odin-pryatalsya-v-kustah-drugoy-pozval-na-pomoshch-mat-voditel-i-passazhir-bmw-proignorirovali-rasporyazheniya-policii-a-potom-sbezhali-v-les" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Один прятался в кустах, другой позвал на помощь мать: водитель и пассажир BMW проигнорировали распоряжения полиции, а потом сбежали в лес <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569082/odin-pryatalsya-v-kustah-drugoy-pozval-na-pomoshch-mat-voditel-i-passazhir-bmw-proignorirovali-rasporyazheniya-policii-a-potom-sbezhali-v-les/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Добавлены фото!</div></a><a href="https://rus.postimees.ee/6569082/odin-pryatalsya-v-kustah-drugoy-pozval-na-pomoshch-mat-voditel-i-passazhir-bmw-proignorirovali-rasporyazheniya-policii-a-potom-sbezhali-v-les" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6569033/v-ultrakorotkom-plate-nyusha-pohvastalas-roskoshnoy-figuroy-posle-rodov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J7yDLZO7SbBTuiYYZfg9ie1xZLA=/335x190/filters:focal(302x71:544x335)/nginx/o/2019/04/14/11949032t1he5bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6569033/v-ultrakorotkom-plate-nyusha-pohvastalas-roskoshnoy-figuroy-posle-rodov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ультракоротком платье: Нюша похвасталась роскошной фигурой после родов </span></a><a href="https://limon.postimees.ee/6569033/v-ultrakorotkom-plate-nyusha-pohvastalas-roskoshnoy-figuroy-posle-rodov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6569323/samaya-opasnaya-ptica-v-mire-ubila-svoego-hozyaina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tv0rSnteeOEH9XAoOyCYt4yLUPI=/335x190/filters:focal(313x1112:1553x2140)/nginx/o/2019/02/22/11809877t1h8e49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://barbos.postimees.ee/6569323/samaya-opasnaya-ptica-v-mire-ubila-svoego-hozyaina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самая опасная птица в мире убила своего хозяина <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6569323/samaya-opasnaya-ptica-v-mire-ubila-svoego-hozyaina/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6569323/samaya-opasnaya-ptica-v-mire-ubila-svoego-hozyaina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569367/na-toompea-dolzhny-eto-zametit-poyushchiy-protest-na-pevcheskom-pole-sobral-bolee-10-000-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_q0j8oL2PXSnZiBZtQ5A9YwsEjo=/685x350/smart/nginx/o/2019/04/14/11950506t1haf7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://rus.postimees.ee/6569367/na-toompea-dolzhny-eto-zametit-poyushchiy-protest-na-pevcheskom-pole-sobral-bolee-10-000-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«На Тоомпеа должны это заметить»: поющий протест на Певческом поле собрал более 10 000 человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569367/na-toompea-dolzhny-eto-zametit-poyushchiy-protest-na-pevcheskom-pole-sobral-bolee-10-000-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Видео Rus.Postimees</div></a><a href="https://rus.postimees.ee/6569367/na-toompea-dolzhny-eto-zametit-poyushchiy-protest-na-pevcheskom-pole-sobral-bolee-10-000-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6569113/raskryta-glavnaya-tayna-soyuza-pugachevoy-i-galkina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-nPqHE6GQOXf3MICPrQ8HEXQpqw=/335x190/filters:focal(165x3:337x253)/nginx/o/2019/04/11/11940990t1ha0ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6569113/raskryta-glavnaya-tayna-soyuza-pugachevoy-i-galkina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта главная тайна союза Пугачевой и Галкина </span></a><a href="https://limon.postimees.ee/6569113/raskryta-glavnaya-tayna-soyuza-pugachevoy-i-galkina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SHTdZuk77gJUXQNU3Jp4hNnM0gw=/335x190/smart/nginx/o/2019/04/01/11914314t1h2645.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зеленский не приехал на дебаты с Порошенко: президент Украины прождал около часа <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569178/foto-chitatelya-posle-nochnoy-gulyanki-v-centre-goroda-ostalis-luzhi-krovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hOl5BseFOYDy7kpWK7_URT5slUk=/685x350/filters:focal(1113x844:1128x859)/nginx/o/2019/04/14/11949414t1hb1bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://rus.postimees.ee/6569178/foto-chitatelya-posle-nochnoy-gulyanki-v-centre-goroda-ostalis-luzhi-krovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото читателя: после ночной гулянки в центре города остались лужи крови <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569178/foto-chitatelya-posle-nochnoy-gulyanki-v-centre-goroda-ostalis-luzhi-krovi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6569178/foto-chitatelya-posle-nochnoy-gulyanki-v-centre-goroda-ostalis-luzhi-krovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vc2p8lgz5b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7ca5f21e522b03674370.js" async></script></body></html>