<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/yjebyBn3kYrQHSsvVGeK5kB_g38=/1200x630/smart/nginx/o/2019/05/08/12145633t1h4919.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/yjebyBn3kYrQHSsvVGeK5kB_g38=/1200x630/smart/nginx/o/2019/05/08/12145633t1h4919.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Фото: машина превратилась в груду металла из-за невнимательности водителя"><meta property="twitter:title" content="Фото: машина превратилась в груду металла из-за невнимательности водителя"><meta property="og:url" content="https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya"><meta property="twitter:url" content="https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Сегодня в 10 утра в полицию поступило сообщение, что в Тарту на улице Выру произошло ДТП: столкнулись автомобили Dacia и Ford, пишет Tartu Postimees."><meta property="twitter:description" content="Сегодня в 10 утра в полицию поступило сообщение, что в Тарту на улице Выру произошло ДТП: столкнулись автомобили Dacia и Ford, пишет Tartu Postimees."><meta property="og:type" content="article"><meta property="article:section" content="112"><meta property="article:tag" content="дтп"><meta property="article:tag" content="тарту"><meta name="article:published_time" content="2019-05-08T11:46:29+03:00"><meta name="article:modified_time" content="2019-05-08T11:46:29+03:00"><meta name="description" content="Сегодня в 10 утра в полицию поступило сообщение, что в Тарту на улице Выру произошло ДТП: столкнулись автомобили Dacia и Ford, пишет Tartu Postimees."><meta name="keywords" content="дтп, тарту"><link rel="canonical" href="https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Фото: машина превратилась в груду металла из-за невнимательности водителя - 112 - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-40807aefa7f8d3dc5232.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455 article-6678237"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Ср, 8.05.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6675506/kersti-kalyulayd-pokazala-vsemu-miru-mizoginnoe-lico-ekre" class="quote__text">Президент не может вмешаться и в деятельность журналистских изданий. Однако она может показать, что, по ее оценке, свобода журналистики - важная ценность. </a><a href="https://rus.postimees.ee/6675506/kersti-kalyulayd-pokazala-vsemu-miru-mizoginnoe-lico-ekre" class="quote__author section-border-color"><span class="slab section-font-color">Вилья Кийслер</span></a></div><a href="https://rus.postimees.ee/6675506/kersti-kalyulayd-pokazala-vsemu-miru-mizoginnoe-lico-ekre" class="quote__image"><img src="//f12.pmo.ee/ScbBAWSw8qbsc4Et01upkFyjmg8=/72x72/smart/nginx/o/2018/10/04/11466307t1h9938.jpg" srcset="//f12.pmo.ee/ScbBAWSw8qbsc4Et01upkFyjmg8=/72x72/smart/nginx/o/2018/10/04/11466307t1h9938.jpg, //f12.pmo.ee/qECvqyedFd_L3dSdTe2DIsAyS1U=/144x144/smart/nginx/o/2018/10/04/11466307t1h9938.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/4922" target="_self" class="menu-item">Золотая маска</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item section-font-color menu-item--active">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/472" target="_self" class="menu-item">Техника</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Bидео</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/460">112</a></li><li class="breadcrumb-item">Фото: машина превратилась в груду металла из-за невнимательности водителя</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Фото: машина превратилась в груду металла из-за невнимательности водителя</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6678237" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6678237" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6678237" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B2%20%D0%B3%D1%80%D1%83%D0%B4%D1%83%20%D0%BC%D0%B5%D1%82%D0%B0%D0%BB%D0%BB%D0%B0%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F&url=https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6678237" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B2%20%D0%B3%D1%80%D1%83%D0%B4%D1%83%20%D0%BC%D0%B5%D1%82%D0%B0%D0%BB%D0%BB%D0%B0%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F&url=https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6678237" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Фото: машина превратилась в груду металла из-за невнимательности водителя&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya%3Futm_source%3Demail%26utm_content%3D6678237" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">8 мая 2019, 11:46</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12145633" image-url="//f10.pmo.ee/hMEHOARhrt2W0AUbdlJ2OEs19zk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/08/12145633t1h4919.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12145633)" src="//f10.pmo.ee/y-ILHFFMgsEsqFDUl3xHvXNyGSA=/685x410/smart/nginx/o/2019/05/08/12145633t1h4919.jpg" srcset="//f10.pmo.ee/y-ILHFFMgsEsqFDUl3xHvXNyGSA=/685x410/smart/nginx/o/2019/05/08/12145633t1h4919.jpg, //f10.pmo.ee/dsqeeRf3Y94FcGqXCE8HZXaEZzA=/1370x820/smart/nginx/o/2019/05/08/12145633t1h4919.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">ДТП на улице Выру.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Lugeja foto</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Сегодня в 10 утра в полицию поступило сообщение, что в Тарту на улице Выру произошло ДТП: столкнулись автомобили Dacia и Ford, пишет <a href="https://tartu.postimees.ee/6678203/autojuht-soitis-teisele-tahelepanematuse-tottu-kulje-pealt-sisse" target="_blank">Tartu Postimees</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3iv29olski" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1z2lqi5wk4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Полиция установила, что оба водителя были трезвы, у них есть водительские права.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам участников ДТП, авария произошла из-за невнимательности: водитель Ford не заметил Dacia и врезался ей в бок.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12145637" image-url="//f7.pmo.ee/Coo_D48VdRet49g6iKimSkNDvI4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/08/12145637t1h4ae4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12145637)" src="//f7.pmo.ee/3BgniMKoxINQzRU1QSQYy2yLgFI=/685x0/filters:focal(1071x505:1071x505)/nginx/o/2019/05/08/12145637t1h4ae4.jpg" srcset="//f7.pmo.ee/3BgniMKoxINQzRU1QSQYy2yLgFI=/685x0/filters:focal(1071x505:1071x505)/nginx/o/2019/05/08/12145637t1h4ae4.jpg, //f7.pmo.ee/e5DBAQpN4lr6toD5vDIOmIfNA4s=/1370x0/filters:focal(1071x505:1071x505)/nginx/o/2019/05/08/12145637t1h4ae4.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">ДТП на улице Выру.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Lugeja foto</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>В результате аварии никто не пострадал, движение на месте ДТП какое-то время было нарушено. Аварийные автомобили отбуксировали с места аварии. Водители пришли к соглашению, и дальнейшим разрешением ситуации будет заниматься страховое общество.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6678237" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6678237" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6678237" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B2%20%D0%B3%D1%80%D1%83%D0%B4%D1%83%20%D0%BC%D0%B5%D1%82%D0%B0%D0%BB%D0%BB%D0%B0%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F&url=https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6678237" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B2%20%D0%B3%D1%80%D1%83%D0%B4%D1%83%20%D0%BC%D0%B5%D1%82%D0%B0%D0%BB%D0%BB%D0%B0%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F&url=https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6678237" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Фото: машина превратилась в груду металла из-за невнимательности водителя&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya%3Futm_source%3Demail%26utm_content%3D6678237" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6678237/foto-mashina-prevratilas-v-grudu-metalla-iz-za-nevnimatelnosti-voditelya/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6678237" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6678237" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/32565/dtp">дтп</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/79022/tartu">тарту</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k3sihu1ncm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q1khpchdlb" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-460" data-section="460" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/460">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6678216/deystvoval-s-osoboy-zhestokostyu-v-ida-virumaa-nachalsya-sud-nad-predpolagaemym-ubiycey-podzhigatelem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JRH8hrIQu9RH02Vc-I5KaXHu3fo=/1000x435/filters:focal(0x0:3487x1880)/nginx/o/2016/12/23/6199417t1h10be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a></div><a href="https://rus.postimees.ee/6678216/deystvoval-s-osoboy-zhestokostyu-v-ida-virumaa-nachalsya-sud-nad-predpolagaemym-ubiycey-podzhigatelem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Действовал с особой жестокостью: в Ида-Вирумаа начался суд над предполагаемым убийцей-поджигателем </span></a><a href="https://rus.postimees.ee/6678216/deystvoval-s-osoboy-zhestokostyu-v-ida-virumaa-nachalsya-sud-nad-predpolagaemym-ubiycey-podzhigatelem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6678038/foto-na-shosse-tallinn-tartu-vyletela-v-kyuvet-legkovushka-so-stroymaterialami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KsGj7VffA54GCZ-P7eS7eK4ckMg=/324x185/smart/nginx/o/2019/05/07/12142366t1h9cd6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6678038/foto-na-shosse-tallinn-tartu-vyletela-v-kyuvet-legkovushka-so-stroymaterialami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: на шоссе Таллинн-Тарту вылетела в кювет легковушка со стройматериалами </span></a><a href="https://rus.postimees.ee/6678038/foto-na-shosse-tallinn-tartu-vyletela-v-kyuvet-legkovushka-so-stroymaterialami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6678002/strelba-v-amerikanskoy-shkole-odin-chelovek-pogib-vosem-raneny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AuW0noY0HHL02qVLcudzmPnQMV8=/324x185/smart/nginx/o/2019/05/08/12145056t1hb4b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6678002/strelba-v-amerikanskoy-shkole-odin-chelovek-pogib-vosem-raneny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стрельба в американской школе: один человек погиб, восемь ранены </span></a><a href="https://rus.postimees.ee/6678002/strelba-v-amerikanskoy-shkole-odin-chelovek-pogib-vosem-raneny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6677994/prokuratura-podozrevaet-martina-hallika-v-prestuplenii-na-seksualnoy-pochve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nwYu28_bUqz1EHPe9o05nMYOHt4=/324x185/smart/nginx/o/2019/05/08/12145054t1hcf7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://rus.postimees.ee/6677994/prokuratura-podozrevaet-martina-hallika-v-prestuplenii-na-seksualnoy-pochve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прокуратура подозревает Мартина Халлика в преступлении на сексуальной почве <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6677994/prokuratura-podozrevaet-martina-hallika-v-prestuplenii-na-seksualnoy-pochve/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6677994/prokuratura-podozrevaet-martina-hallika-v-prestuplenii-na-seksualnoy-pochve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a4vc0j562j" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6677608/v-payde-zhenshchina-udarila-muzhchinu-nozhom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7uyiSIf4hdoIhgykgNPLbnPPlFQ=/1000x435/filters:focal(153x1218:2361x3016)/nginx/o/2018/06/29/7926536t1hab67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a></div><a href="https://rus.postimees.ee/6677608/v-payde-zhenshchina-udarila-muzhchinu-nozhom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Пайде женщина ударила мужчину ножом </span></a><a href="https://rus.postimees.ee/6677608/v-payde-zhenshchina-udarila-muzhchinu-nozhom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6677053/otsidevshiy-desyat-let-v-tyurme-pedofil-vyshel-na-svobodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4V7YTR1hrDpwtwJl-_Rf9gsMfEU=/335x190/smart/nginx/o/2019/05/07/12141420t1he4a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6677053/otsidevshiy-desyat-let-v-tyurme-pedofil-vyshel-na-svobodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отсидевший десять лет в тюрьме педофил вышел на свободу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6677053/otsidevshiy-desyat-let-v-tyurme-pedofil-vyshel-na-svobodu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6677053/otsidevshiy-desyat-let-v-tyurme-pedofil-vyshel-na-svobodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6677021/policiya-zaderzhala-na-dorogah-estonii-desyat-netrezvyh-voditeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qenrVVyyaKGui9cvpjZ4qbIb4s8=/335x190/smart/nginx/o/2018/10/24/11522744t1h6494.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a></div><a href="https://rus.postimees.ee/6677021/policiya-zaderzhala-na-dorogah-estonii-desyat-netrezvyh-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция задержала на дорогах Эстонии десять нетрезвых водителей </span></a><a href="https://rus.postimees.ee/6677021/policiya-zaderzhala-na-dorogah-estonii-desyat-netrezvyh-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6676935/muzhchina-vystrelil-znakomomu-v-lico-iz-pnevmaticheskogo-oruzhiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JQDd7fRBbPQWZulRe0VEa6wErs4=/685x350/filters:focal(12x6:1723x786)/nginx/o/2016/11/21/6094343t1h0c80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.postimees.ee/6676935/muzhchina-vystrelil-znakomomu-v-lico-iz-pnevmaticheskogo-oruzhiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина выстрелил знакомому в лицо из пневматического оружия <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6676935/muzhchina-vystrelil-znakomomu-v-lico-iz-pnevmaticheskogo-oruzhiya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6676935/muzhchina-vystrelil-znakomomu-v-lico-iz-pnevmaticheskogo-oruzhiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6676834/molodoy-chelovek-zastrelivshiy-uchitelnicu-v-vilyandi-mozhet-dosrochno-vyyti-iz-tyurmy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HjAOHe_ru87LLr15TJmHOl59LnI=/335x190/filters:focal(578x53:2224x2271)/nginx/o/2019/05/06/12140671t1he5bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://rus.postimees.ee/6676834/molodoy-chelovek-zastrelivshiy-uchitelnicu-v-vilyandi-mozhet-dosrochno-vyyti-iz-tyurmy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Молодой человек, застреливший учительницу в Вильянди, может досрочно выйти из тюрьмы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6676834/molodoy-chelovek-zastrelivshiy-uchitelnicu-v-vilyandi-mozhet-dosrochno-vyyti-iz-tyurmy/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6676834/molodoy-chelovek-zastrelivshiy-uchitelnicu-v-vilyandi-mozhet-dosrochno-vyyti-iz-tyurmy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6676778/muzhchina-udaril-zhenshchinu-v-lico-i-zhivot-vmeshalsya-sluchaynyy-prohozhiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U_-rwZYzwH3OebbWJbsDijN1_b0=/335x190/filters:focal(14x22:1687x1147)/nginx/o/2016/06/15/5513435t1h5289.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://rus.postimees.ee/6676778/muzhchina-udaril-zhenshchinu-v-lico-i-zhivot-vmeshalsya-sluchaynyy-prohozhiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина ударил женщину в лицо и живот: вмешался случайный прохожий <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6676778/muzhchina-udaril-zhenshchinu-v-lico-i-zhivot-vmeshalsya-sluchaynyy-prohozhiy/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6676778/muzhchina-udaril-zhenshchinu-v-lico-i-zhivot-vmeshalsya-sluchaynyy-prohozhiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6676633/planirovavshiy-ubiystvo-tyuremnogo-ohrannika-zaklyuchennyy-ispolzoval-yuriya-ustimenko-kak-rabochiy-instrument" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/od_2oD56UX4U-Qd-xrHAeRvQ0Po=/685x350/smart/nginx/o/2019/05/06/12140201t1h89ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://rus.postimees.ee/6676633/planirovavshiy-ubiystvo-tyuremnogo-ohrannika-zaklyuchennyy-ispolzoval-yuriya-ustimenko-kak-rabochiy-instrument" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Планировавший убийство тюремного охранника заключенный использовал Юрия Устименко как рабочий инструмент</span><div class="list-article__additional-headline">Устименко в суд не явился</div></a><a href="https://rus.postimees.ee/6676633/planirovavshiy-ubiystvo-tyuremnogo-ohrannika-zaklyuchennyy-ispolzoval-yuriya-ustimenko-kak-rabochiy-instrument" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o64jd1r6ab" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a></div><a href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экологичная защитная обувь Cofra </span></a><a href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YbZIr1tnKuaDJ8zPBWbmD6f1Tsg=/324x222/smart/nginx/o/2019/04/30/12044072t1hf8e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a></div><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B04AI8NblO0clJWIn3ENQ6iGnMM=/324x222/smart/nginx/o/2019/04/30/12044020t1h3c58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bu5m68_xj0Fm00k5XKN1BZa1i5o=/324x222/smart/nginx/o/2019/03/06/11845668t1h3612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СофтШелл – волшебная куртка для нашего климата? </span></a><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6677994/prokuratura-podozrevaet-martina-hallika-v-prestuplenii-na-seksualnoy-pochve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2hTq08mnXaY5OwI7qk-FJZwyBbE=/1000x435/smart/nginx/o/2019/05/08/12145054t1hcf7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://rus.postimees.ee/6677994/prokuratura-podozrevaet-martina-hallika-v-prestuplenii-na-seksualnoy-pochve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прокуратура подозревает Мартина Халлика в преступлении на сексуальной почве <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6677994/prokuratura-podozrevaet-martina-hallika-v-prestuplenii-na-seksualnoy-pochve/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6677994/prokuratura-podozrevaet-martina-hallika-v-prestuplenii-na-seksualnoy-pochve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6678162/eto-dolzhen-znat-kazhdyy-voditeley-preduprezhdayut-ob-opasnosti-na-dorogah-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vXO1M9Tj3Pfv6P5G2I89ZaXEDCA=/335x190/smart/nginx/o/2019/02/20/11803319t1h10bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6678162/eto-dolzhen-znat-kazhdyy-voditeley-preduprezhdayut-ob-opasnosti-na-dorogah-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Это должен знать каждый: водителей предупреждают об опасности на дорогах Эстонии </span></a><a href="https://rus.postimees.ee/6678162/eto-dolzhen-znat-kazhdyy-voditeley-preduprezhdayut-ob-opasnosti-na-dorogah-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6678171/stradayushchim-redkim-zabolevaniem-bratu-i-sestre-nuzhna-vasha-pomoshch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fi1BleGTwN-_ioiHY7oKCSoo3b4=/335x190/filters:focal(53x39:448x324)/nginx/o/2019/05/08/12145538t1h7efb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://zdorovje.postimees.ee/6678171/stradayushchim-redkim-zabolevaniem-bratu-i-sestre-nuzhna-vasha-pomoshch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страдающим редким заболеванием брату и сестре нужна ваша помощь </span></a><a href="https://zdorovje.postimees.ee/6678171/stradayushchim-redkim-zabolevaniem-bratu-i-sestre-nuzhna-vasha-pomoshch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6678070/potrebitelskie-ceny-prodolzhayut-rasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IHZ1O9N5VdgYo3hhg_VJ9kqzVS4=/685x350/smart/nginx/o/2012/08/22/1283010t1h39c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.postimees.ee/6678070/potrebitelskie-ceny-prodolzhayut-rasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Потребительские цены продолжают расти </span></a><a href="https://rus.postimees.ee/6678070/potrebitelskie-ceny-prodolzhayut-rasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6678080/v-estonii-otkryvaetsya-novyy-zavod-kotoryy-obeshchaet-sovershit-revolyuciyu-v-oblasti-pivovareniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iYNUKOvr-gQeptWvZsAWuvDSqiI=/335x190/smart/nginx/o/2019/01/02/11691160t1hacca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/477" class="list-article__section-label slab" style="color: #4dade9">Строительство</a></div><a href="https://rus.postimees.ee/6678080/v-estonii-otkryvaetsya-novyy-zavod-kotoryy-obeshchaet-sovershit-revolyuciyu-v-oblasti-pivovareniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии открывается новый завод, который обещает совершить революцию в области пивоварения </span></a><a href="https://rus.postimees.ee/6678080/v-estonii-otkryvaetsya-novyy-zavod-kotoryy-obeshchaet-sovershit-revolyuciyu-v-oblasti-pivovareniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6678008/foto-i-video-kersti-kalyulayd-posetila-ucheniya-vesenniy-shtorm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9j_kQi9oFsNidmtZtYXHGIjQU6s=/335x190/smart/nginx/o/2019/05/07/12144553t1hb6df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://rus.postimees.ee/6678008/foto-i-video-kersti-kalyulayd-posetila-ucheniya-vesenniy-shtorm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: Керсти Кальюлайд посетила учения «Весенний шторм» </span></a><a href="https://rus.postimees.ee/6678008/foto-i-video-kersti-kalyulayd-posetila-ucheniya-vesenniy-shtorm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6677516/pustite-osmotret-svoy-balkon-ili-vas-obyazhut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5_x95fXwAyiBpFvzzTyxDaea5_w=/685x350/smart/nginx/o/2019/04/04/11923926t1h0213.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab" style="color: #4dade9">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://rus.postimees.ee/6677516/pustite-osmotret-svoy-balkon-ili-vas-obyazhut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пустите осмотреть свой балкон, или вас обяжут <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6677516/pustite-osmotret-svoy-balkon-ili-vas-obyazhut/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">А в худшем случае - и накажут</div></a><a href="https://rus.postimees.ee/6677516/pustite-osmotret-svoy-balkon-ili-vas-obyazhut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6678038/foto-na-shosse-tallinn-tartu-vyletela-v-kyuvet-legkovushka-so-stroymaterialami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g4zLoS98KWTqwytC7CBD3P7xwro=/335x190/smart/nginx/o/2019/05/07/12142366t1h9cd6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6678038/foto-na-shosse-tallinn-tartu-vyletela-v-kyuvet-legkovushka-so-stroymaterialami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: на шоссе Таллинн-Тарту вылетела в кювет легковушка со стройматериалами </span></a><a href="https://rus.postimees.ee/6678038/foto-na-shosse-tallinn-tartu-vyletela-v-kyuvet-legkovushka-so-stroymaterialami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6678066/robot-yurist-yura-besplatno-sostavit-isk-na-alimenty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c3CfdBxwturnwhtSflzP3mbH9yk=/335x190/smart/nginx/o/2019/05/08/12145209t1h9227.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab" style="color: #4dade9">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6678066/robot-yurist-yura-besplatno-sostavit-isk-na-alimenty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Робот-юрист Юра бесплатно составит иск на алименты </span></a><a href="https://rus.postimees.ee/6678066/robot-yurist-yura-besplatno-sostavit-isk-na-alimenty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6678028/skandal-s-kuuzikom-obvalil-reyting-ekre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j9bNniFpJfPbhfRqW7YwRt4ke3c=/685x350/filters:focal(709x125:1486x1010)/nginx/o/2019/05/02/12129490t1h019a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/619" class="list-article__section-label slab" style="color: #4dade9">Выборы</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6678028/skandal-s-kuuzikom-obvalil-reyting-ekre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скандал с Куузиком обвалил рейтинг EKRE </span></a><a href="https://rus.postimees.ee/6678028/skandal-s-kuuzikom-obvalil-reyting-ekre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3w2ww5rcxn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xbnev08a6j" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6677124/mat-ne-poslushala-bortprovodnikov-i-spasla-syna-iz-goryashchego-samoleta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/azqA9gSHF8t0OsmRNsqdC1MhO24=/1000x435/filters:focal(455x777:1146x1201)/nginx/o/2019/05/06/12139596t1hca55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://rus.postimees.ee/6677124/mat-ne-poslushala-bortprovodnikov-i-spasla-syna-iz-goryashchego-samoleta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мать не послушала бортпроводников и спасла сына из горящего самолета </span></a><a href="https://rus.postimees.ee/6677124/mat-ne-poslushala-bortprovodnikov-i-spasla-syna-iz-goryashchego-samoleta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6676901/vylityy-putin-foto-syna-kabaevoy-burno-obsuzhdayut-v-socsetyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ca7tcdgzmpWAfzKbbUObZSPItJg=/335x190/filters:focal(923x3:1213x302)/nginx/o/2019/05/06/12141046t1h3939.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6676901/vylityy-putin-foto-syna-kabaevoy-burno-obsuzhdayut-v-socsetyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Вылитый Путин»: фото сына Кабаевой бурно обсуждают в соцсетях <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6676901/vylityy-putin-foto-syna-kabaevoy-burno-obsuzhdayut-v-socsetyah/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Хочешь - верь, хочешь - нет</div></a><a href="https://limon.postimees.ee/6676901/vylityy-putin-foto-syna-kabaevoy-burno-obsuzhdayut-v-socsetyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6677516/pustite-osmotret-svoy-balkon-ili-vas-obyazhut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LAFnN9IG-vdvFbj1YgXE0lRWzUk=/335x190/smart/nginx/o/2019/04/04/11923926t1h0213.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab" style="color: #4dade9">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://rus.postimees.ee/6677516/pustite-osmotret-svoy-balkon-ili-vas-obyazhut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пустите осмотреть свой балкон, или вас обяжут <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6677516/pustite-osmotret-svoy-balkon-ili-vas-obyazhut/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">А в худшем случае - и накажут</div></a><a href="https://rus.postimees.ee/6677516/pustite-osmotret-svoy-balkon-ili-vas-obyazhut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6677851/populyarnye-sportivnye-dobavki-okazalis-vrednymi-dlya-zdorovya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rxn4OOqsSBbjLuR1szNlT-HgIpE=/685x350/filters:focal(294x96:1045x741)/nginx/o/2011/05/06/573027t1hed4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://zdorovje.postimees.ee/6677851/populyarnye-sportivnye-dobavki-okazalis-vrednymi-dlya-zdorovya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Популярные спортивные добавки оказались вредными для здоровья </span></a><a href="https://zdorovje.postimees.ee/6677851/populyarnye-sportivnye-dobavki-okazalis-vrednymi-dlya-zdorovya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6677436/deshevoe-rossiyskoe-elektrichestvo-udarilo-po-estonskoy-zheleznoy-doroge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5U6ZoZ7F60dZzexsZGz7R9XMYJU=/335x190/smart/nginx/o/2018/07/10/8570956t1h46b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://rus.postimees.ee/6677436/deshevoe-rossiyskoe-elektrichestvo-udarilo-po-estonskoy-zheleznoy-doroge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дешевое российское электричество ударило по эстонской железной дороге <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6677436/deshevoe-rossiyskoe-elektrichestvo-udarilo-po-estonskoy-zheleznoy-doroge/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/6677436/deshevoe-rossiyskoe-elektrichestvo-udarilo-po-estonskoy-zheleznoy-doroge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6676357/kupalnik-pozornyy-fanaty-ne-ocenili-pikantnoe-foto-glyukozy-v-bikini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EP5g1e8PZFtRe_HuEECjlBwbmvQ=/335x190/filters:focal(293x111:722x377)/nginx/o/2019/05/06/12139711t1hecf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://limon.postimees.ee/6676357/kupalnik-pozornyy-fanaty-ne-ocenili-pikantnoe-foto-glyukozy-v-bikini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Купальник - позорный: фанаты не оценили пикантное фото Глюкозы в бикини </span></a><a href="https://limon.postimees.ee/6676357/kupalnik-pozornyy-fanaty-ne-ocenili-pikantnoe-foto-glyukozy-v-bikini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6677632/vesenniy-shtorm-v-sillamyae-soldat-zalez-na-pamyatnik-sovetskim-voinam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rh8caQcfwzk6hKPfe7FuBdWOptI=/685x350/smart/nginx/o/2018/08/30/11329368t1hc60c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6677632/vesenniy-shtorm-v-sillamyae-soldat-zalez-na-pamyatnik-sovetskim-voinam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Весенний шторм»: в Силламяэ солдат залез на памятник советским воинам <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6677632/vesenniy-shtorm-v-sillamyae-soldat-zalez-na-pamyatnik-sovetskim-voinam/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Фото!</div></a><a href="https://rus.postimees.ee/6677632/vesenniy-shtorm-v-sillamyae-soldat-zalez-na-pamyatnik-sovetskim-voinam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6677498/chto-dumayut-zhiteli-sillamyae-o-voennyh-kotorye-zapolonili-gorod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o9qOxTwFwsn70bIfynEHIily93E=/335x190/smart/nginx/o/2019/05/07/12143183t1h070f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://rus.postimees.ee/6677498/chto-dumayut-zhiteli-sillamyae-o-voennyh-kotorye-zapolonili-gorod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что думают жители Силламяэ о военных, которые заполонили город? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6677498/chto-dumayut-zhiteli-sillamyae-o-voennyh-kotorye-zapolonili-gorod/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6677498/chto-dumayut-zhiteli-sillamyae-o-voennyh-kotorye-zapolonili-gorod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6676376/taro-prognoz-na-nedelyu-s-6-po-12-maya-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gr7rvpo8XrkP5IY1RtAEEdkJvb0=/335x190/smart/nginx/o/2019/04/15/11951032t1h634a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://limon.postimees.ee/6676376/taro-prognoz-na-nedelyu-s-6-po-12-maya-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таро-прогноз на неделю с 6 по 12 мая 2019 года </span></a><a href="https://limon.postimees.ee/6676376/taro-prognoz-na-nedelyu-s-6-po-12-maya-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6676240/nachinaya-s-segodnyashnego-dnya-maloobespechennye-mnogodetnye-semi-mogut-hodataystvovat-o-zhilishchnom-posobii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hXde8v0Pr21cncXHNC7A5GMTFl8=/685x350/smart/nginx/o/2019/03/29/11906028t1h0bf4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>566</span></div></div><a href="https://rus.postimees.ee/6676240/nachinaya-s-segodnyashnego-dnya-maloobespechennye-mnogodetnye-semi-mogut-hodataystvovat-o-zhilishchnom-posobii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Начиная с сегодняшнего дня малообеспеченные многодетные семьи могут ходатайствовать о жилищном пособии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6676240/nachinaya-s-segodnyashnego-dnya-maloobespechennye-mnogodetnye-semi-mogut-hodataystvovat-o-zhilishchnom-posobii/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6676240/nachinaya-s-segodnyashnego-dnya-maloobespechennye-mnogodetnye-semi-mogut-hodataystvovat-o-zhilishchnom-posobii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e9y64w7san" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-fa2e75520aec6b38a226.js" async></script></body></html>