<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/8Nf4eI-FS46b4v7Zl6R_1wmIbKA=/1200x630/smart/nginx/o/2019/06/03/12225696t1h31e0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/8Nf4eI-FS46b4v7Zl6R_1wmIbKA=/1200x630/smart/nginx/o/2019/06/03/12225696t1h31e0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Яна Тоом о возвращении России в ПАСЕ: эстонские политики не умеют оценивать ситуацию "><meta property="twitter:title" content="Яна Тоом о возвращении России в ПАСЕ: эстонские политики не умеют оценивать ситуацию "><meta property="og:url" content="https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu"><meta property="twitter:url" content="https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Депутат Европейского парламент Яна Тоом (Центристская партия) считает, что в свете возвращения России в ПАСЕ можно говорить о том, что эстонские политики пока не научились оценивать внешнеполитическую ситуацию, пишет rus.err.ee."><meta property="twitter:description" content="Депутат Европейского парламент Яна Тоом (Центристская партия) считает, что в свете возвращения России в ПАСЕ можно говорить о том, что эстонские политики пока не научились оценивать внешнеполитическую ситуацию, пишет rus.err.ee."><meta property="og:type" content="article"><meta property="article:section" content="За рубежом"><meta property="article:tag" content="пасе"><meta property="article:tag" content="россия"><meta property="article:tag" content="эстония"><meta property="article:tag" content="яна тоом"><meta name="article:published_time" content="2019-06-26T07:23:38+03:00"><meta name="article:modified_time" content="2019-06-26T07:23:38+03:00"><meta name="description" content="Депутат Европейского парламент Яна Тоом (Центристская партия) считает, что в свете возвращения России в ПАСЕ можно говорить о том, что эстонские политики пока не научились оценивать внешнеполитическую ситуацию, пишет rus.err.ee."><meta name="keywords" content="пасе, россия, эстония, яна тоом"><link rel="canonical" href="https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Яна Тоом о возвращении России в ПАСЕ: эстонские политики не умеют оценивать ситуацию - За рубежом - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-f844aefc041f73a2763f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-6715685"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Ср, 26.06.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6712128/savisaar-ya-u-tedera-vzyatku-ne-vymogal-i-ne-bral" class="quote__text">Я не вымогал у Тедера взяток и не брал их, что бы он ни говорил. </a><a href="https://rus.postimees.ee/6712128/savisaar-ya-u-tedera-vzyatku-ne-vymogal-i-ne-bral" class="quote__author section-border-color"><span class="slab section-font-color">Эдгар Сависаар</span></a></div><a href="https://rus.postimees.ee/6712128/savisaar-ya-u-tedera-vzyatku-ne-vymogal-i-ne-bral" class="quote__image"><img src="//f9.pmo.ee/VwRepAkL5ONt5fK5paSd4_SILgE=/72x72/filters:focal(768x212:1149x536)/nginx/o/2019/06/18/12277983t1h9acf.jpg" srcset="//f9.pmo.ee/VwRepAkL5ONt5fK5paSd4_SILgE=/72x72/filters:focal(768x212:1149x536)/nginx/o/2019/06/18/12277983t1h9acf.jpg, //f9.pmo.ee/hRs0mnZTrx9JXhGFHunDjyK3AA0=/144x144/filters:focal(768x212:1149x536)/nginx/o/2019/06/18/12277983t1h9acf.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/4922" target="_self" class="menu-item">Золотая маска</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item section-font-color menu-item--active">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/4865" target="_self" class="menu-item">Антарктика 200</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/462">За рубежом</a></li><li class="breadcrumb-item">Яна Тоом о возвращении России в ПАСЕ: эстонские политики не умеют оценивать ситуацию</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Яна Тоом о возвращении России в ПАСЕ: эстонские политики не умеют оценивать ситуацию</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715685" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20Яна Тоом о возвращении России в ПАСЕ: эстонские политики не умеют оценивать ситуацию &body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu%3Futm_source%3Demail%26utm_content%3D6715685">Отправить э-почтой </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715685">Поделиться в Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%D0%AF%D0%BD%D0%B0%20%D0%A2%D0%BE%D0%BE%D0%BC%20%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B2%20%D0%9F%D0%90%D0%A1%D0%95%3A%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B5%20%D1%83%D0%BC%D0%B5%D1%8E%D1%82%20%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D1%8E%20&url=https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715685">Поделиться в Twitter</a> <a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715685">Поделиться вКонтакте</a> <a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715685">Поделиться в Одноклассниках</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%AF%D0%BD%D0%B0%20%D0%A2%D0%BE%D0%BE%D0%BC%20%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B2%20%D0%9F%D0%90%D0%A1%D0%95%3A%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B5%20%D1%83%D0%BC%D0%B5%D1%8E%D1%82%20%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D1%8E%20&url=https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715685">Поделиться в LinkedIn</a> <a target="_blank" href="https://rus.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">26 июня 2019, 7:23</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12225696" image-url="//f7.pmo.ee/ynKcbLoi1HIxT9h-T41kzaMHgPc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/03/12225696t1h31e0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12225696)" src="//f7.pmo.ee/8rwWgmUUQh9egBY4xwN5u8ZLZtg=/685x410/smart/nginx/o/2019/06/03/12225696t1h31e0.jpg" srcset="//f7.pmo.ee/8rwWgmUUQh9egBY4xwN5u8ZLZtg=/685x410/smart/nginx/o/2019/06/03/12225696t1h31e0.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Яна Тоом.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Erik Tikan / Postimees Grupp/Scanpix Baltics</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Депутат Европейского парламент Яна Тоом (Центристская партия) считает, что в свете возвращения России в ПАСЕ можно говорить о том, что эстонские политики пока не научились оценивать внешнеполитическую ситуацию, пишет <a href="https://rus.err.ee/955768/jana-toom-o-vozvrawenii-rossii-v-pase-jestonskie-politiki-ne-umejut-ocenivat-situaciju" target="_blank">rus.err.ee</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5mg865asyq" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5yrru3v9x4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5amshe54f2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Результат хороший. Он плохой для Эстонии, но не в контексте российской угрозы или чего-то еще, а в том смысле, что мы, видимо, еще недостаточно адекватно оцениваем внешнеполитические процессы, потому что мы оказались в очень ясном меньшинстве. Было подано 222 поправки, из них была принята одна. Совершенно очевидно, что наши политики, наши дипломаты не умеют оценивать ситуацию", - прокомментировала Яна Тоом в интервью "Актуальной камере".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Парламентская ассамблея Совета Европы в ночь на вторник приняла резолюцию об ограничении санкционного механизма ассамблеи, что открывает возможность для возвращения в ПАСЕ российской делегации. </p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715685" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20Яна Тоом о возвращении России в ПАСЕ: эстонские политики не умеют оценивать ситуацию &body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu%3Futm_source%3Demail%26utm_content%3D6715685">Отправить э-почтой </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715685">Поделиться в Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%D0%AF%D0%BD%D0%B0%20%D0%A2%D0%BE%D0%BE%D0%BC%20%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B2%20%D0%9F%D0%90%D0%A1%D0%95%3A%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B5%20%D1%83%D0%BC%D0%B5%D1%8E%D1%82%20%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D1%8E%20&url=https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715685">Поделиться в Twitter</a> <a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715685">Поделиться вКонтакте</a> <a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715685">Поделиться в Одноклассниках</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%AF%D0%BD%D0%B0%20%D0%A2%D0%BE%D0%BE%D0%BC%20%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B2%20%D0%9F%D0%90%D0%A1%D0%95%3A%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B5%20%D1%83%D0%BC%D0%B5%D1%8E%D1%82%20%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D1%8E%20&url=https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715685">Поделиться в LinkedIn</a> <a target="_blank" href="https://rus.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6715685/yana-toom-o-vozvrashchenii-rossii-v-pase-estonskie-politiki-ne-umeyut-ocenivat-situaciyu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6715685" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6715685" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/65890/pase">пасе</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/60383/rossiya">россия</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/63755/estoniya">эстония</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/87300/yana-toom">яна тоом</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8fzzwzuxan" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-96dchd66hv" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-462" data-section="462" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/462">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715720/prokuratura-gruzii-namerena-arestovat-odnogo-iz-liderov-oppozicii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FHoLXIweUgBe8aB4z2WrQ_ZqhV8=/1000x435/filters:focal(18x6:4447x2738)/nginx/o/2019/06/22/12289205t1hd1f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6715720/prokuratura-gruzii-namerena-arestovat-odnogo-iz-liderov-oppozicii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прокуратура Грузии намерена арестовать одного из лидеров оппозиции </span></a><a href="https://rus.postimees.ee/6715720/prokuratura-gruzii-namerena-arestovat-odnogo-iz-liderov-oppozicii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6715622/v-finlyandii-policiya-prinyala-domashnih-pitomcev-za-brodyachih-sobak-i-zastrelila-ih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xyKRgcynnyOs8XJ4u6kU_NMMbkU=/324x185/smart/nginx/o/2017/07/26/6926245t1h5488.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://barbos.postimees.ee/6715622/v-finlyandii-policiya-prinyala-domashnih-pitomcev-za-brodyachih-sobak-i-zastrelila-ih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Финляндии полиция приняла домашних питомцев за бродячих собак и застрелила их <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6715622/v-finlyandii-policiya-prinyala-domashnih-pitomcev-za-brodyachih-sobak-i-zastrelila-ih/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Прокурор не стал выдвигать обвинений</div></a><a href="https://barbos.postimees.ee/6715622/v-finlyandii-policiya-prinyala-domashnih-pitomcev-za-brodyachih-sobak-i-zastrelila-ih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715599/reynsalu-vyrazil-podderzhku-ministru-inostrannyh-del-ukrainy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BXE-Qwx0RqsTy7sm6NZ2roH1Bq0=/324x185/filters:focal(2192x811:3712x2240)/nginx/o/2018/08/29/11323655t1h1f10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://rus.postimees.ee/6715599/reynsalu-vyrazil-podderzhku-ministru-inostrannyh-del-ukrainy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рейнсалу выразил поддержку министру иностранных дел Украины <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6715599/reynsalu-vyrazil-podderzhku-ministru-inostrannyh-del-ukrainy/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6715599/reynsalu-vyrazil-podderzhku-ministru-inostrannyh-del-ukrainy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715531/v-rossii-razrabatyvayut-novyy-passazhirskiy-samolet-kakie-zadachi-stoyat-pered-sozdatelyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z56FpgQYtIXEQ-G2QjgreSiyJ7I=/324x185/filters:focal(0x754:4441x3001)/nginx/o/2016/11/10/6059579t1h567c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6715531/v-rossii-razrabatyvayut-novyy-passazhirskiy-samolet-kakie-zadachi-stoyat-pered-sozdatelyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В России разрабатывают новый пассажирский самолет. Какие задачи стоят перед создателями? </span></a><a href="https://rus.postimees.ee/6715531/v-rossii-razrabatyvayut-novyy-passazhirskiy-samolet-kakie-zadachi-stoyat-pered-sozdatelyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n5qndjykii" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715478/istrebiteli-nato-dvazhdy-na-nedele-soprovodili-rossiyskie-voennye-samolety" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7ETYlCvkdvdwWl5lv3FLwt6uuos=/1000x435/smart/nginx/o/2016/10/11/5945725t1h8066.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a></div><a href="https://rus.postimees.ee/6715478/istrebiteli-nato-dvazhdy-na-nedele-soprovodili-rossiyskie-voennye-samolety" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Истребители НАТО дважды на неделе сопроводили российские военные самолеты <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6715478/istrebiteli-nato-dvazhdy-na-nedele-soprovodili-rossiyskie-voennye-samolety/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6715478/istrebiteli-nato-dvazhdy-na-nedele-soprovodili-rossiyskie-voennye-samolety" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715460/pogranichniki-zaderzhali-na-chudskom-i-pskovskom-ozerah-tri-sudna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qzQoq5mH42lmXdX82nyesFbp86Y=/335x190/smart/nginx/o/2017/11/09/11998692t1hc863.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://rus.postimees.ee/6715460/pogranichniki-zaderzhali-na-chudskom-i-pskovskom-ozerah-tri-sudna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пограничники задержали на Чудском и Псковском озерах три судна <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6715460/pogranichniki-zaderzhali-na-chudskom-i-pskovskom-ozerah-tri-sudna/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6715460/pogranichniki-zaderzhali-na-chudskom-i-pskovskom-ozerah-tri-sudna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715435/karinsh-premer-estonii-soglasen-reshat-vopros-stavki-akciza-na-alkogol-soobshcha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xSSollJNlmaXZlLXQgWMLsXrN8g=/335x190/smart/nginx/o/2019/03/18/11875381t1h4606.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6715435/karinsh-premer-estonii-soglasen-reshat-vopros-stavki-akciza-na-alkogol-soobshcha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кариньш: премьер Эстонии согласен решать вопрос ставки акциза на алкоголь сообща </span></a><a href="https://rus.postimees.ee/6715435/karinsh-premer-estonii-soglasen-reshat-vopros-stavki-akciza-na-alkogol-soobshcha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715420/kusok-poperek-gorla-muzhchina-podavilsya-shashlykom-i-umer" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KdLUORUdVmRhNe0G89Cv-62Lrqw=/685x350/filters:focal(215x77:495x255)/nginx/o/2018/05/14/7844517t1he666.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6715420/kusok-poperek-gorla-muzhchina-podavilsya-shashlykom-i-umer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кусок поперек горла: мужчина подавился шашлыком и умер </span></a><a href="https://rus.postimees.ee/6715420/kusok-poperek-gorla-muzhchina-podavilsya-shashlykom-i-umer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715398/ukraina-oficialno-ostanovila-rabotu-v-pase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IR1naN78Mfm9yzIaw3KXhOnUans=/335x190/smart/nginx/o/2019/04/18/11960285t1h74f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6715398/ukraina-oficialno-ostanovila-rabotu-v-pase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Украина официально остановила работу в ПАСЕ <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6715398/ukraina-oficialno-ostanovila-rabotu-v-pase/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Зеленский: я разочарован</div></a><a href="https://rus.postimees.ee/6715398/ukraina-oficialno-ostanovila-rabotu-v-pase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6715351/ekzoticheskiy-kot-pokalechil-mat-i-rebenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LlpSEMdagsGh9bX9_GfkhKY-hr8=/335x190/smart/nginx/o/2010/06/08/382852t1h5ac8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6715351/ekzoticheskiy-kot-pokalechil-mat-i-rebenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экзотический кот покалечил мать и ребенка </span></a><a href="https://barbos.postimees.ee/6715351/ekzoticheskiy-kot-pokalechil-mat-i-rebenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715309/v-litovskoy-palange-britanskie-voennye-vvyazalis-v-draku-i-byli-zaderzhany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z9RGMfkwn7xqvA4SA9QhU1iyklk=/685x350/smart/nginx/o/2015/10/08/4572099t1hb419.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/6715309/v-litovskoy-palange-britanskie-voennye-vvyazalis-v-draku-i-byli-zaderzhany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В литовской Паланге британские военные ввязались в драку и были задержаны <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6715309/v-litovskoy-palange-britanskie-voennye-vvyazalis-v-draku-i-byli-zaderzhany/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6715309/v-litovskoy-palange-britanskie-voennye-vvyazalis-v-draku-i-byli-zaderzhany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m9hehyjcrb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a></div><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Карманные фонарики никогда ещё не были такими мощными, как теперь </span></a><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания Вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Комфорт при работе летом – миссия невыполнима? </span></a><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715708/ehavshaya-v-taksi-po-ulice-telliskivi-semya-chudom-ne-pogibla-ot-pul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NUGv7EsnneUjN2PyWvNLSrVzbpw=/1000x435/smart/nginx/o/2019/06/25/12300555t1he64d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6715708/ehavshaya-v-taksi-po-ulice-telliskivi-semya-chudom-ne-pogibla-ot-pul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ехавшая в такси по улице Теллискиви семья чудом не погибла от пуль </span></a><a href="https://rus.postimees.ee/6715708/ehavshaya-v-taksi-po-ulice-telliskivi-semya-chudom-ne-pogibla-ot-pul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715677/policiya-zaderzhala-na-dorogah-estonii-pochti-60-netrezvyh-voditeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/untRKrmgBOs-wHyABZ628AAqX3I=/335x190/filters:focal(1719x418:2422x696)/nginx/o/2019/04/29/12016809t1h77e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.postimees.ee/6715677/policiya-zaderzhala-na-dorogah-estonii-pochti-60-netrezvyh-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция задержала на дорогах Эстонии почти 60 нетрезвых водителей </span></a><a href="https://rus.postimees.ee/6715677/policiya-zaderzhala-na-dorogah-estonii-pochti-60-netrezvyh-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715576/byvshiy-taksist-ustroivshiy-strelbu-v-telliskivi-bryznul-v-lico-klientu-percovym-gazom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/edXWJXD5fAKSM2qN2ADJNtquFyQ=/335x190/filters:focal(1290x831:1483x994)/nginx/o/2019/06/25/12299539t1h0775.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://rus.postimees.ee/6715576/byvshiy-taksist-ustroivshiy-strelbu-v-telliskivi-bryznul-v-lico-klientu-percovym-gazom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бывший таксист, устроивший стрельбу в Теллискиви, брызнул в лицо клиенту перцовым газом </span></a><a href="https://rus.postimees.ee/6715576/byvshiy-taksist-ustroivshiy-strelbu-v-telliskivi-bryznul-v-lico-klientu-percovym-gazom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715403/na-shosse-tallinn-tartu-avtomobil-vyletel-s-dorogi-i-perevernulsya-pogibla-zhenshchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F_3Ua-VidHAXYBoaM9KrO8jbpBI=/685x350/smart/nginx/o/2019/06/25/12299869t1ha8f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6715403/na-shosse-tallinn-tartu-avtomobil-vyletel-s-dorogi-i-perevernulsya-pogibla-zhenshchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В тяжелой аварии на шоссе Таллинн-Тарту погибла женщина <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6715403/na-shosse-tallinn-tartu-avtomobil-vyletel-s-dorogi-i-perevernulsya-pogibla-zhenshchina/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Дополнено в 18.45</div></a><a href="https://rus.postimees.ee/6715403/na-shosse-tallinn-tartu-avtomobil-vyletel-s-dorogi-i-perevernulsya-pogibla-zhenshchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715236/kersti-kalyulayd-o-vozvrashchenii-rossii-v-pase-eto-postydnoe-reshenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pp1s5QyKuNzTO_3VkOuncpmy3W4=/335x190/smart/nginx/o/2019/05/29/12208611t1hcf5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>564</span></div></div><a href="https://rus.postimees.ee/6715236/kersti-kalyulayd-o-vozvrashchenii-rossii-v-pase-eto-postydnoe-reshenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Керсти Кальюлайд о возвращении России в ПАСЕ: это постыдное решение <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6715236/kersti-kalyulayd-o-vozvrashchenii-rossii-v-pase-eto-postydnoe-reshenie/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://rus.postimees.ee/6715236/kersti-kalyulayd-o-vozvrashchenii-rossii-v-pase-eto-postydnoe-reshenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715063/video-opasnyy-obgon-na-shosse-tallinn-tartu-edva-ne-stoil-voditelyam-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4gLZZE_REEhJLgc4PI3nIyxJUfs=/335x190/filters:focal(513x372:513x372)/nginx/o/2019/06/25/12298726t1ha8f5.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>289</span></div></div><a href="https://rus.postimees.ee/6715063/video-opasnyy-obgon-na-shosse-tallinn-tartu-edva-ne-stoil-voditelyam-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: опасный обгон на шоссе Таллинн-Тарту едва не стоил водителям жизни <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6715063/video-opasnyy-obgon-na-shosse-tallinn-tartu-edva-ne-stoil-voditelyam-zhizni/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Стоит ли сделать шоссе трехполосным?</div></a><a href="https://rus.postimees.ee/6715063/video-opasnyy-obgon-na-shosse-tallinn-tartu-edva-ne-stoil-voditelyam-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715398/ukraina-oficialno-ostanovila-rabotu-v-pase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_ZbwpGCzJ6wQ9qlKyEfbLAY2zkI=/685x350/smart/nginx/o/2019/04/18/11960285t1h74f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6715398/ukraina-oficialno-ostanovila-rabotu-v-pase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Украина официально остановила работу в ПАСЕ <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6715398/ukraina-oficialno-ostanovila-rabotu-v-pase/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Зеленский: я разочарован</div></a><a href="https://rus.postimees.ee/6715398/ukraina-oficialno-ostanovila-rabotu-v-pase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715244/firma-prodala-klientu-neispravnyy-avtomobil-a-zatem-prigrozila-shtrafom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M7tlZ2GGNVJmWJ--WqnnN-TBArE=/335x190/smart/nginx/o/2017/11/08/7291389t1h5c01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab" style="color: #4dade9">Авто/Техника</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.postimees.ee/6715244/firma-prodala-klientu-neispravnyy-avtomobil-a-zatem-prigrozila-shtrafom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фирма продала клиенту неисправный автомобиль, а затем пригрозила штрафом </span></a><a href="https://rus.postimees.ee/6715244/firma-prodala-klientu-neispravnyy-avtomobil-a-zatem-prigrozila-shtrafom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715227/kartina-dnya-rezolyuciya-pase-pechalnye-itogi-policeyskih-reydov-i-smertelnaya-avariya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wPhYO328UbzJYa4iwfjoXT2VNSA=/335x190/filters:focal(0x0:5242x2427)/nginx/o/2019/06/25/12299889t1ha1f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6715227/kartina-dnya-rezolyuciya-pase-pechalnye-itogi-policeyskih-reydov-i-smertelnaya-avariya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Картина дня: резолюция ПАСЕ, печальные итоги полицейских рейдов и смертельная авария </span></a><a href="https://rus.postimees.ee/6715227/kartina-dnya-rezolyuciya-pase-pechalnye-itogi-policeyskih-reydov-i-smertelnaya-avariya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715626/tamozhenniki-nashli-novyy-sposob-borby-s-zapreshchennymi-posylkami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kfwc4zEZereHG7HzSXJAWiH1jCY=/685x350/smart/nginx/o/2013/10/04/2498285t1hca43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://rus.postimees.ee/6715626/tamozhenniki-nashli-novyy-sposob-borby-s-zapreshchennymi-posylkami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таможенники нашли новый способ борьбы с запрещенными посылками </span></a><a href="https://rus.postimees.ee/6715626/tamozhenniki-nashli-novyy-sposob-borby-s-zapreshchennymi-posylkami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b3efcplpgn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t623h3uaav" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6715152/video-telekanal-rossiya-1-sdelal-neveroyatnuyu-reklamu-skazochnomu-tallinnu-pyati-millionov-ne-ponadobilos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KRULWO4cyUi_cJNYjaFHLUPENco=/1000x435/filters:focal(495x78:656x146)/nginx/o/2019/06/25/12299140t1h6e4a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3574</span></div></div><a href="https://limon.postimees.ee/6715152/video-telekanal-rossiya-1-sdelal-neveroyatnuyu-reklamu-skazochnomu-tallinnu-pyati-millionov-ne-ponadobilos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: телеканал Россия 1 сделал невероятную рекламу сказочному Таллинну. Пяти миллионов не понадобилось </span></a><a href="https://limon.postimees.ee/6715152/video-telekanal-rossiya-1-sdelal-neveroyatnuyu-reklamu-skazochnomu-tallinnu-pyati-millionov-ne-ponadobilos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715403/na-shosse-tallinn-tartu-avtomobil-vyletel-s-dorogi-i-perevernulsya-pogibla-zhenshchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ny9eWGhFX7IrLi8tURcSMVtK6NA=/335x190/smart/nginx/o/2019/06/25/12299869t1ha8f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6715403/na-shosse-tallinn-tartu-avtomobil-vyletel-s-dorogi-i-perevernulsya-pogibla-zhenshchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На шоссе Таллинн-Тарту автомобиль вылетел с дороги и перевернулся: погибла женщина <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6715403/na-shosse-tallinn-tartu-avtomobil-vyletel-s-dorogi-i-perevernulsya-pogibla-zhenshchina/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Дополнено в 18.45</div></a><a href="https://rus.postimees.ee/6715403/na-shosse-tallinn-tartu-avtomobil-vyletel-s-dorogi-i-perevernulsya-pogibla-zhenshchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6714466/kak-vyglyadeli-galkin-orbakayte-i-drugie-zvezdy-na-svoih-vypusknyh-vecherah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K8Th6suqQ_I7B77tLRwO0rIgvGU=/335x190/filters:focal(397x89:554x341)/nginx/o/2019/06/24/12295776t1h133b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://limon.postimees.ee/6714466/kak-vyglyadeli-galkin-orbakayte-i-drugie-zvezdy-na-svoih-vypusknyh-vecherah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как выглядели Галкин, Орбакайте и другие звезды на своих выпускных вечерах</span><div class="list-article__additional-headline">Вы их узнали?</div></a><a href="https://limon.postimees.ee/6714466/kak-vyglyadeli-galkin-orbakayte-i-drugie-zvezdy-na-svoih-vypusknyh-vecherah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715236/kersti-kalyulayd-o-vozvrashchenii-rossii-v-pase-eto-postydnoe-reshenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/y_646rs1vVx8mcFIc3l7T1AkIr4=/685x350/smart/nginx/o/2019/05/29/12208611t1hcf5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>564</span></div></div><a href="https://rus.postimees.ee/6715236/kersti-kalyulayd-o-vozvrashchenii-rossii-v-pase-eto-postydnoe-reshenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Керсти Кальюлайд о возвращении России в ПАСЕ: это постыдное решение <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6715236/kersti-kalyulayd-o-vozvrashchenii-rossii-v-pase-eto-postydnoe-reshenie/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://rus.postimees.ee/6715236/kersti-kalyulayd-o-vozvrashchenii-rossii-v-pase-eto-postydnoe-reshenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715063/video-opasnyy-obgon-na-shosse-tallinn-tartu-edva-ne-stoil-voditelyam-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4gLZZE_REEhJLgc4PI3nIyxJUfs=/335x190/filters:focal(513x372:513x372)/nginx/o/2019/06/25/12298726t1ha8f5.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>289</span></div></div><a href="https://rus.postimees.ee/6715063/video-opasnyy-obgon-na-shosse-tallinn-tartu-edva-ne-stoil-voditelyam-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: опасный обгон на шоссе Таллинн-Тарту едва не стоил водителям жизни <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6715063/video-opasnyy-obgon-na-shosse-tallinn-tartu-edva-ne-stoil-voditelyam-zhizni/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Стоит ли сделать шоссе трехполосным?</div></a><a href="https://rus.postimees.ee/6715063/video-opasnyy-obgon-na-shosse-tallinn-tartu-edva-ne-stoil-voditelyam-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6714770/lvov-zhdut-peremeny-v-lichnoy-zhizni-a-strelcam-stoit-soblyudat-ostorozhnost-goroskop-na-25-iyunya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wXU_lvjcvdrJYXisv6bUtCOZ8os=/335x190/filters:focal(2361x1147:3804x2299)/nginx/o/2019/06/19/12278077t1h259d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6714770/lvov-zhdut-peremeny-v-lichnoy-zhizni-a-strelcam-stoit-soblyudat-ostorozhnost-goroskop-na-25-iyunya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Львов ждут перемены в личной жизни, а Стрельцам стоит соблюдать осторожность! Гороскоп на 25 июня</span><div class="list-article__additional-headline">Доброе утро!</div></a><a href="https://limon.postimees.ee/6714770/lvov-zhdut-peremeny-v-lichnoy-zhizni-a-strelcam-stoit-soblyudat-ostorozhnost-goroskop-na-25-iyunya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715026/issledovanie-kakogo-proizvoditelya-bytovoy-tehniki-sleduet-obhodit-storonoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q_pnMi0FWBQIBQBbcCqUOBZMmPU=/685x350/smart/nginx/o/2018/03/20/7704305t1hd2a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab" style="color: #4dade9">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6715026/issledovanie-kakogo-proizvoditelya-bytovoy-tehniki-sleduet-obhodit-storonoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исследование: какого производителя бытовой техники следует обходить стороной </span></a><a href="https://rus.postimees.ee/6715026/issledovanie-kakogo-proizvoditelya-bytovoy-tehniki-sleduet-obhodit-storonoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6714825/avtobus-s-estonskimi-velosipedistami-razbilsya-v-polshe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ch212XGgYuah0N8c-zGTqQPH7-Q=/335x190/smart/nginx/o/2019/06/24/12297277t1h62b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab" style="color: #4dade9">Спорт</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://rus.postimees.ee/6714825/avtobus-s-estonskimi-velosipedistami-razbilsya-v-polshe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Автобус с эстонскими велосипедистами разбился в Польше </span></a><a href="https://rus.postimees.ee/6714825/avtobus-s-estonskimi-velosipedistami-razbilsya-v-polshe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6714572/k-kakim-blyudam-i-pochemu-luchshe-ne-prikasatsya-v-otelyah-all-inclusive-v-turcii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bXwvmfhFKXHh9q_objhLICVPNOo=/335x190/smart/nginx/o/2019/06/24/12296162t1hd3f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://limon.postimees.ee/6714572/k-kakim-blyudam-i-pochemu-luchshe-ne-prikasatsya-v-otelyah-all-inclusive-v-turcii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К каким блюдам и почему лучше не прикасаться в отелях all inclusive в Турции</span><div class="list-article__additional-headline">Страшная правда!</div></a><a href="https://limon.postimees.ee/6714572/k-kakim-blyudam-i-pochemu-luchshe-ne-prikasatsya-v-otelyah-all-inclusive-v-turcii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715576/byvshiy-taksist-ustroivshiy-strelbu-v-telliskivi-bryznul-v-lico-klientu-percovym-gazom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S7YmYkiZheoZTNCqGOJxhidiqV4=/685x350/filters:focal(1290x831:1483x994)/nginx/o/2019/06/25/12299539t1h0775.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://rus.postimees.ee/6715576/byvshiy-taksist-ustroivshiy-strelbu-v-telliskivi-bryznul-v-lico-klientu-percovym-gazom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бывший таксист, устроивший стрельбу в Теллискиви, брызнул в лицо клиенту перцовым газом </span></a><a href="https://rus.postimees.ee/6715576/byvshiy-taksist-ustroivshiy-strelbu-v-telliskivi-bryznul-v-lico-klientu-percovym-gazom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5u1rwfqw9p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7cc7d5b4ca2c8bcd9e81.js" async></script></body></html>