<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/7WfRWifGkkOHFSW2YX0Sm1cyW0o=/1200x630/filters:focal(105x57:1229x780)/nginx/o/2019/07/01/12317003t1hc7fd.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/7WfRWifGkkOHFSW2YX0Sm1cyW0o=/1200x630/filters:focal(105x57:1229x780)/nginx/o/2019/07/01/12317003t1hc7fd.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Легенда вернулась домой: Фрэнк Лэмпард возглавил &quot;Челси&quot;"><meta property="twitter:title" content="Легенда вернулась домой: Фрэнк Лэмпард возглавил &quot;Челси&quot;"><meta property="og:url" content="https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi"><meta property="twitter:url" content="https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Бывший тренер «Дерби» Фрэнк Лэмпард возглавил «Челси»."><meta property="twitter:description" content="Бывший тренер «Дерби» Фрэнк Лэмпард возглавил «Челси»."><meta property="og:type" content="article"><meta property="article:section" content="Спорт"><meta property="article:tag" content="вилла"><meta property="article:tag" content="дерби"><meta property="article:tag" content="легенда"><meta property="article:tag" content="маурицио Сарри"><meta property="article:tag" content="фрэнк лэмпард"><meta name="article:published_time" content="2019-07-04T13:17:37+03:00"><meta name="article:modified_time" content="2019-07-04T13:18:07+03:00"><meta name="description" content="Бывший тренер «Дерби» Фрэнк Лэмпард возглавил «Челси»."><meta name="keywords" content="вилла, дерби, легенда, маурицио Сарри, фрэнк лэмпард"><link rel="canonical" href="https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Легенда вернулась домой: Фрэнк Лэмпард возглавил &quot;Челси&quot; - Спорт - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-51011717de4d684904db.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-6722293"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Чт, 4.07.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6716890/mart-helme-estoniya-dolzhna-otkazatsya-ot-uchastiya-v-pase" class="quote__text">Эстония должна остановить свое участие в ПАСЕ, сотрудничать со странами Восточной Европы, которые единогласно или в большинстве голосовали против возвращения российской делегации. </a><a href="https://rus.postimees.ee/6716890/mart-helme-estoniya-dolzhna-otkazatsya-ot-uchastiya-v-pase" class="quote__author section-border-color"><span class="slab section-font-color">Март Хельме</span></a></div><a href="https://rus.postimees.ee/6716890/mart-helme-estoniya-dolzhna-otkazatsya-ot-uchastiya-v-pase" class="quote__image"><img src="//f8.pmo.ee/nmifxTlt75UVqW0yQBubeHJFM18=/72x72/smart/nginx/o/2019/05/16/12171945t1hba2f.jpg" srcset="//f8.pmo.ee/nmifxTlt75UVqW0yQBubeHJFM18=/72x72/smart/nginx/o/2019/05/16/12171945t1hba2f.jpg, //f8.pmo.ee/F-TaeYEx4orEp13FGOqj3xRHlok=/144x144/smart/nginx/o/2019/05/16/12171945t1hba2f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/4922" target="_self" class="menu-item">Золотая маска</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/4865" target="_self" class="menu-item">Антарктика 200</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/459">Спорт</a></li><li class="breadcrumb-item">Легенда вернулась домой: Фрэнк Лэмпард возглавил &quot;Челси&quot;</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Легенда вернулась домой: Фрэнк Лэмпард возглавил &quot;Челси&quot;</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722293" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20Легенда вернулась домой: Фрэнк Лэмпард возглавил &quot;Челси&quot;&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi%3Futm_source%3Demail%26utm_content%3D6722293">Отправить э-почтой </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722293">Поделиться в Facebook</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%20%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%B9%3A%20%D0%A4%D1%80%D1%8D%D0%BD%D0%BA%20%D0%9B%D1%8D%D0%BC%D0%BF%D0%B0%D1%80%D0%B4%20%D0%B2%D0%BE%D0%B7%D0%B3%D0%BB%D0%B0%D0%B2%D0%B8%D0%BB%20%22%D0%A7%D0%B5%D0%BB%D1%81%D0%B8%22&url=https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722293">Поделиться в Twitter</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722293">Поделиться вКонтакте</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722293">Поделиться в Одноклассниках</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%20%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%B9%3A%20%D0%A4%D1%80%D1%8D%D0%BD%D0%BA%20%D0%9B%D1%8D%D0%BC%D0%BF%D0%B0%D1%80%D0%B4%20%D0%B2%D0%BE%D0%B7%D0%B3%D0%BB%D0%B0%D0%B2%D0%B8%D0%BB%20%22%D0%A7%D0%B5%D0%BB%D1%81%D0%B8%22&url=https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722293">Поделиться в LinkedIn</a> <a target="_blank" href="https://rus.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">4 июля 2019, 13:17</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12317003" image-url="//f10.pmo.ee/v9K6Ly7B6MxnPV48f4QHY5wwCEQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/01/12317003t1hc7fd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12317003)" src="//f10.pmo.ee/9yhgH2TkMzDk24mfjKRuxTil-cY=/685x410/filters:focal(105x57:1229x780)/nginx/o/2019/07/01/12317003t1hc7fd.jpg" srcset="//f10.pmo.ee/9yhgH2TkMzDk24mfjKRuxTil-cY=/685x410/filters:focal(105x57:1229x780)/nginx/o/2019/07/01/12317003t1hc7fd.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Frank Lampard.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Adam Davy / PA Wire/PA Images</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Бывший тренер «Дерби» Фрэнк Лэмпард <a href="http://%D0%91%D1%8B%D0%B2%D1%88%D0%B8%D0%B9%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%20%C2%AB%D0%94%D0%B5%D1%80%D0%B1%D0%B8%C2%BB%20%D0%A4%D1%80%D1%8D%D0%BD%D0%BA%20%D0%9B%D1%8D%D0%BC%D0%BF%D0%B0%D1%80%D0%B4%20%D0%B2%D0%BE%D0%B7%D0%B3%D0%BB%D0%B0%D0%B2%D0%B8%D0%BB%20%C2%AB%D0%A7%D0%B5%D0%BB%D1%81%D0%B8%C2%BB." target="_blank">возглавил</a> «Челси».</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8sy7b0i882" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yts7e34f72" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8smujdrab0" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Лондонский клуб заключил с 41-летним специалистом контракт на три года.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Стороны договорились о сделке после 6-часовых переговоров, которые завершились вчера поздно вечером.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Англичанин сменил в «Челси» Маурицио Сарри, который ранее перешел в «Ювентус».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Лэмпард занял пост главного тренера «Дерби» летом 2018 года. В прошедшем сезоне «бараны» заняли шестое место в турнирной таблице Чемпионшипа и приняли участие матчах плей-офф за выход в АПЛ, но уступили в финале «Астон Вилле». </p></div><div class="article-body__item article-body__item--htmlElement"><p>Лэмпард выступал за «Челси» в качестве игрока с 2001 по 2014 год, провел 648 матчей и забил 211 голов, став лучшим бомбардиром клуба за всю историю.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Я очень горжусь, что возвращаюсь в «Челси» в роли главного тренера. Все знают мою любовь к этому клубу и нашу совместную историю.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Тем не менее сейчас я полностью сконцентрирован на работе и подготовке к предстоящему сезону.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Я здесь для кропотливой работы и для того, чтобы помочь клубу добиться новых успехов. Жду старта с нетерпением», – сказал Лэмпард.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722293" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20Легенда вернулась домой: Фрэнк Лэмпард возглавил &quot;Челси&quot;&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi%3Futm_source%3Demail%26utm_content%3D6722293">Отправить э-почтой </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722293">Поделиться в Facebook</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%20%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%B9%3A%20%D0%A4%D1%80%D1%8D%D0%BD%D0%BA%20%D0%9B%D1%8D%D0%BC%D0%BF%D0%B0%D1%80%D0%B4%20%D0%B2%D0%BE%D0%B7%D0%B3%D0%BB%D0%B0%D0%B2%D0%B8%D0%BB%20%22%D0%A7%D0%B5%D0%BB%D1%81%D0%B8%22&url=https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722293">Поделиться в Twitter</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722293">Поделиться вКонтакте</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722293">Поделиться в Одноклассниках</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%20%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%B9%3A%20%D0%A4%D1%80%D1%8D%D0%BD%D0%BA%20%D0%9B%D1%8D%D0%BC%D0%BF%D0%B0%D1%80%D0%B4%20%D0%B2%D0%BE%D0%B7%D0%B3%D0%BB%D0%B0%D0%B2%D0%B8%D0%BB%20%22%D0%A7%D0%B5%D0%BB%D1%81%D0%B8%22&url=https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722293">Поделиться в LinkedIn</a> <a target="_blank" href="https://rus.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6722293/legenda-vernulas-domoy-frenk-lempard-vozglavil-chelsi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6722293" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6722293" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/62580/villa">вилла</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/179838/derbi">дерби</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/196254/legenda">легенда</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/562402/mauricio-sarri">маурицио Сарри</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/251710/frenk-lempard">фрэнк лэмпард</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rp9pue0w92" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wjc1atkh7i" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-459" data-section="459" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/459">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722362/estonskiy-gonshchik-mozhet-poluchit-mesto-pilota-formuly-1" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T1p-Gy3CSEDs77EODDsqP1BtE_I=/1000x435/filters:focal(1094x614:1109x629)/nginx/o/2019/06/30/12314954t1h22c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab" style="color: #4dade9">Спорт</a></div><a href="https://rus.postimees.ee/6722362/estonskiy-gonshchik-mozhet-poluchit-mesto-pilota-formuly-1" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонский гонщик может получить место пилота &quot;Формулы-1&quot; </span></a><a href="https://rus.postimees.ee/6722362/estonskiy-gonshchik-mozhet-poluchit-mesto-pilota-formuly-1" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722199/video-vo-vremya-ceremonii-zakrytiya-evropeyskih-igr-v-minske-pri-vzryve-pogibla-zhenshchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFStUfc204BzfailXcNnzq7obU=/324x185/smart/nginx/o/2018/12/31/11688303t1h63c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab" style="color: #4dade9">Спорт</a></div><a href="https://rus.postimees.ee/6722199/video-vo-vremya-ceremonii-zakrytiya-evropeyskih-igr-v-minske-pri-vzryve-pogibla-zhenshchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: во время церемонии закрытия Европейских игр в Минске при взрыве погибла женщина</span><div class="list-article__additional-headline">Видео не для слабонервных!</div></a><a href="https://rus.postimees.ee/6722199/video-vo-vremya-ceremonii-zakrytiya-evropeyskih-igr-v-minske-pri-vzryve-pogibla-zhenshchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722133/estonskiy-trener-alar-varrak-podpisal-kontrakt-s-klubom-rossiyskoy-superligi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oPnCa2cdXuQ6nvGCeotpykUl3dw=/324x185/filters:focal(840x460:2179x1465)/nginx/o/2018/04/21/7802024t1hc1cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab" style="color: #4dade9">Спорт</a></div><a href="https://rus.postimees.ee/6722133/estonskiy-trener-alar-varrak-podpisal-kontrakt-s-klubom-rossiyskoy-superligi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонский тренер Алар Варрак подписал контракт с клубом российской Суперлиги </span></a><a href="https://rus.postimees.ee/6722133/estonskiy-trener-alar-varrak-podpisal-kontrakt-s-klubom-rossiyskoy-superligi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722119/barselona-ochen-hochet-neymara-no-pereplachivat-ne-namerena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Nxo3IshxiluwPQa38gxmjELB2d0=/324x185/filters:focal(538x148:1627x1423)/nginx/o/2019/06/02/12222383t1he900.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab" style="color: #4dade9">Спорт</a></div><a href="https://rus.postimees.ee/6722119/barselona-ochen-hochet-neymara-no-pereplachivat-ne-namerena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Барселона&quot; очень хочет Неймара, но переплачивать не намерена </span></a><a href="https://rus.postimees.ee/6722119/barselona-ochen-hochet-neymara-no-pereplachivat-ne-namerena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z3hsywe5yf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722045/yuniorka-stavshaya-sensaciey-prodolzhaet-pokoryat-uimbldon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MKMVg1Xzj9ABGXmw8xqRN0c-RoQ=/1000x435/smart/nginx/o/2019/07/02/12318335t1hdc4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab" style="color: #4dade9">Спорт</a></div><a href="https://rus.postimees.ee/6722045/yuniorka-stavshaya-sensaciey-prodolzhaet-pokoryat-uimbldon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юниорка, ставшая сенсацией, продолжает покорять Уимблдон </span></a><a href="https://rus.postimees.ee/6722045/yuniorka-stavshaya-sensaciey-prodolzhaet-pokoryat-uimbldon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722019/kokorina-i-mamaeva-uvekovechili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A3wDbcivnEMvhFfPGL3wTMfbHiA=/335x190/smart/nginx/o/2018/12/05/11632181t1h0715.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab" style="color: #4dade9">Спорт</a></div><a href="https://rus.postimees.ee/6722019/kokorina-i-mamaeva-uvekovechili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кокорина и Мамаева увековечили </span></a><a href="https://rus.postimees.ee/6722019/kokorina-i-mamaeva-uvekovechili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722005/preemnik-ronaldu-oboshel-samogo-ronaldu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_M6QX0LLjSQRbVHdgjxWpwqeGa8=/335x190/smart/nginx/o/2019/06/27/12303595t1ha74f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab" style="color: #4dade9">Спорт</a></div><a href="https://rus.postimees.ee/6722005/preemnik-ronaldu-oboshel-samogo-ronaldu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Преемник Роналду обошел самого Роналду </span></a><a href="https://rus.postimees.ee/6722005/preemnik-ronaldu-oboshel-samogo-ronaldu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721984/v-finale-kubka-ameriki-sygrayut-braziliya-i-peru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V5ldJrlcAxEzoz5bXB4GmvcQa8M=/685x350/filters:focal(1814x716:2567x1561)/nginx/o/2019/07/04/12323915t1hcbf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab" style="color: #4dade9">Спорт</a></div><a href="https://rus.postimees.ee/6721984/v-finale-kubka-ameriki-sygrayut-braziliya-i-peru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В финале Кубка Америки сыграют Бразилия и Перу </span></a><a href="https://rus.postimees.ee/6721984/v-finale-kubka-ameriki-sygrayut-braziliya-i-peru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721977/gruzinskie-regbisty-ustroili-antirossiyskuyu-akciyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EZqKR2Db0JnnJjScJINaV8JRAbg=/335x190/filters:focal(1040x219:2056x1422)/nginx/o/2019/06/21/12287217t1h38e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab" style="color: #4dade9">Спорт</a></div><a href="https://rus.postimees.ee/6721977/gruzinskie-regbisty-ustroili-antirossiyskuyu-akciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Грузинские регбисты устроили антироссийскую акцию </span></a><a href="https://rus.postimees.ee/6721977/gruzinskie-regbisty-ustroili-antirossiyskuyu-akciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721773/elementarno-vatson-anett-kontaveyt-probilas-v-tretiy-krug-uimbldona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fv96q6xMrPvFEQZtGox-pzAIQR8=/335x190/smart/nginx/o/2019/07/03/12323009t1h9b64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab" style="color: #4dade9">Спорт</a></div><a href="https://rus.postimees.ee/6721773/elementarno-vatson-anett-kontaveyt-probilas-v-tretiy-krug-uimbldona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Элементарно, Ватсон! Анетт Контавейт пробилась в третий круг Уимблдона </span></a><a href="https://rus.postimees.ee/6721773/elementarno-vatson-anett-kontaveyt-probilas-v-tretiy-krug-uimbldona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721555/glavnym-trenerom-sbornoy-estonii-po-futbolu-stal-karel-voolayd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/glFJqqDJJcuM8R9LrRIp4lW7tq8=/685x350/filters:focal(118x27:374x282)/nginx/o/2019/07/03/12322426t1he93a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab" style="color: #4dade9">Спорт</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6721555/glavnym-trenerom-sbornoy-estonii-po-futbolu-stal-karel-voolayd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Главным тренером сборной Эстонии по футболу стал Карел Воолайд </span></a><a href="https://rus.postimees.ee/6721555/glavnym-trenerom-sbornoy-estonii-po-futbolu-stal-karel-voolayd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-la8m4sefqb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ry_QTthPc4C0gtgj1Zx2wdDb-Ws=/324x222/smart/nginx/o/2019/05/17/12173559t1hac52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a></div><a href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экологичная защитная обувь Cofra </span></a><a href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab" style="color: #4dade9">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Комфорт при работе летом – миссия невыполнима? </span></a><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722181/kuryat-pyut-i-zanimayutsya-seksom-vo-dvore-vyhodki-detey-na-avtovokzale-privodyat-vzroslyh-v-uzhas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z3_GffKHhyPv1njn2VNZ9gh1dCI=/1000x435/filters:focal(1948x864:2910x2001)/nginx/o/2019/07/03/12323154t1h20ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://rus.postimees.ee/6722181/kuryat-pyut-i-zanimayutsya-seksom-vo-dvore-vyhodki-detey-na-avtovokzale-privodyat-vzroslyh-v-uzhas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Курят, пьют и занимаются сексом во дворе: выходки детей на автовокзале приводят взрослых в ужас <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6722181/kuryat-pyut-i-zanimayutsya-seksom-vo-dvore-vyhodki-detey-na-avtovokzale-privodyat-vzroslyh-v-uzhas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6722181/kuryat-pyut-i-zanimayutsya-seksom-vo-dvore-vyhodki-detey-na-avtovokzale-privodyat-vzroslyh-v-uzhas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6722102/grazhdanin-rossii-s-toporom-pod-myshkoy-poprosil-ubezhishcha-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2YyW4a-QUiOhcfhRjocEoyB3Ppo=/335x190/filters:focal(37x498:2107x1417)/nginx/o/2019/07/04/12324202t1h6492.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab" style="color: #005485">Северное побережье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6722102/grazhdanin-rossii-s-toporom-pod-myshkoy-poprosil-ubezhishcha-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гражданин России с топором под мышкой попросил убежища в Эстонии </span></a><a href="https://severnojepoberezhje.postimees.ee/6722102/grazhdanin-rossii-s-toporom-pod-myshkoy-poprosil-ubezhishcha-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722220/vot-eto-assortiment-nemeckaya-set-deichmann-otkroet-magazin-v-tallinne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qEhm2rWBaVyKYgbGTdg-YbmRvo8=/335x190/filters:focal(464x15:3471x1429)/nginx/o/2019/07/04/12324390t1hdcf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://rus.postimees.ee/6722220/vot-eto-assortiment-nemeckaya-set-deichmann-otkroet-magazin-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот это ассортимент! Немецкая сеть Deichmann откроет магазин в Таллинне <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6722220/vot-eto-assortiment-nemeckaya-set-deichmann-otkroet-magazin-v-tallinne/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6722220/vot-eto-assortiment-nemeckaya-set-deichmann-otkroet-magazin-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722335/chitatelyam-etoy-knigi-makler-ne-nuzhen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sHkyylRaOkDNor3k-TOMSeRoW9Y=/685x350/smart/nginx/o/2019/07/04/12324907t1h2fc3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab" style="color: #4dade9">Ваш дом</a></div><a href="https://rus.postimees.ee/6722335/chitatelyam-etoy-knigi-makler-ne-nuzhen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читателям этой книги маклер не нужен? </span></a><a href="https://rus.postimees.ee/6722335/chitatelyam-etoy-knigi-makler-ne-nuzhen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722219/zavtra-zhiteli-tallinna-mogut-zakazat-sebe-besplatnoe-morozhenoe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TxOs7NDMKjH0jBAMXNpFfJOU9s4=/335x190/smart/nginx/o/2019/07/04/12324400t1h5ae6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>293</span></div></div><a href="https://rus.postimees.ee/6722219/zavtra-zhiteli-tallinna-mogut-zakazat-sebe-besplatnoe-morozhenoe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра жители Таллинна могут заказать себе бесплатное мороженое </span></a><a href="https://rus.postimees.ee/6722219/zavtra-zhiteli-tallinna-mogut-zakazat-sebe-besplatnoe-morozhenoe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722284/pribylnoe-delo-u-vladelcev-tallinnskogo-krematoriya-dividendy-v-polmilliona-a-u-rabotnikov-zarplaty-v-2000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wkjauB2ov3G0BKA5pqbJSMJNQ6M=/335x190/smart/nginx/o/2019/07/04/12324317t1h1b37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6722284/pribylnoe-delo-u-vladelcev-tallinnskogo-krematoriya-dividendy-v-polmilliona-a-u-rabotnikov-zarplaty-v-2000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прибыльное дело: у владельцев Таллиннского крематория дивиденды в полмиллиона, а у работников зарплаты в 2000 евро </span></a><a href="https://rus.postimees.ee/6722284/pribylnoe-delo-u-vladelcev-tallinnskogo-krematoriya-dividendy-v-polmilliona-a-u-rabotnikov-zarplaty-v-2000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721987/karta-v-svyazi-s-prazdnikom-tanca-v-tallinne-izmenitsya-organizaciya-dvizheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-2wD81TSKkswdr5k7gxd9G7Zy3c=/685x350/smart/nginx/o/2019/07/04/12323921t1h95ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://rus.postimees.ee/6721987/karta-v-svyazi-s-prazdnikom-tanca-v-tallinne-izmenitsya-organizaciya-dvizheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Карта: в связи с Праздником танца в Таллинне изменится организация движения </span></a><a href="https://rus.postimees.ee/6721987/karta-v-svyazi-s-prazdnikom-tanca-v-tallinne-izmenitsya-organizaciya-dvizheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722306/glubzhe-lyuboy-podlodki-zapadnye-eksperty-o-tragedii-v-barencevom-more" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/12NRfuBemUOqiMUwoQHnvS2y_Po=/335x190/smart/nginx/o/2019/07/03/12323392t1hc855.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a></div><a href="https://rus.postimees.ee/6722306/glubzhe-lyuboy-podlodki-zapadnye-eksperty-o-tragedii-v-barencevom-more" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Глубже любой подлодки»: западные эксперты о трагедии в Баренцевом море </span></a><a href="https://rus.postimees.ee/6722306/glubzhe-lyuboy-podlodki-zapadnye-eksperty-o-tragedii-v-barencevom-more" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722252/vnimanie-zhiteli-i-gosti-tallinna-v-subbotu-tramvai-perestanut-hodit-a-avtobusy-izmenyat-marshruty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qf_Ve_UKKW-FZMbW0k9EExhwh1c=/335x190/smart/nginx/o/2015/03/25/3900859t1h4355.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6722252/vnimanie-zhiteli-i-gosti-tallinna-v-subbotu-tramvai-perestanut-hodit-a-avtobusy-izmenyat-marshruty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Внимание жители и гости Таллинна: в субботу трамваи перестанут ходить, а автобусы изменят маршруты </span></a><a href="https://rus.postimees.ee/6722252/vnimanie-zhiteli-i-gosti-tallinna-v-subbotu-tramvai-perestanut-hodit-a-avtobusy-izmenyat-marshruty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6722129/martin-helme-yurgen-ligi-mog-by-sdelat-harakiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h4fTMItesDigqS5OMa6FdsufRxQ=/685x350/filters:focal(1111x200:3929x2172)/nginx/o/2019/05/30/12213947t1h4a92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6722129/martin-helme-yurgen-ligi-mog-by-sdelat-harakiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мартин Хельме: Юрген Лиги мог бы сделать харакири <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6722129/martin-helme-yurgen-ligi-mog-by-sdelat-harakiri/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6722129/martin-helme-yurgen-ligi-mog-by-sdelat-harakiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wkbdqmpouf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-krmmaejp4c" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721304/derzkoe-ograblenie-v-tallinne-avstriya-vydala-estonii-29-letnego-ukrainca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QFhJSy8rJxKF4zOayqoT0MQ1rSk=/1000x435/smart/nginx/o/2016/09/01/5785317t1h7da1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://rus.postimees.ee/6721304/derzkoe-ograblenie-v-tallinne-avstriya-vydala-estonii-29-letnego-ukrainca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дерзкое ограбление в Таллинне: Австрия выдала Эстонии 29-летнего украинца </span></a><a href="https://rus.postimees.ee/6721304/derzkoe-ograblenie-v-tallinne-avstriya-vydala-estonii-29-letnego-ukrainca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721559/propavshih-nashli-mertvymi-spustya-chetyre-dnya-policiya-zavershila-rassledovanie-ubiystva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qtTZ3GrGX3gaOSBFZIrxoLTe6Ks=/335x190/smart/nginx/o/2019/02/22/11809852t1h9a94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://rus.postimees.ee/6721559/propavshih-nashli-mertvymi-spustya-chetyre-dnya-policiya-zavershila-rassledovanie-ubiystva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавших нашли мертвыми спустя четыре дня: полиция завершила расследование убийства </span></a><a href="https://rus.postimees.ee/6721559/propavshih-nashli-mertvymi-spustya-chetyre-dnya-policiya-zavershila-rassledovanie-ubiystva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721746/ushla-iz-doma-i-ne-vernulas-policiya-prosit-pomoshchi-v-poiskah-39-letney-tatyany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/22DCVcudrSH83JMxYY42u0Vj4Ug=/335x190/filters:focal(19x69:144x145)/nginx/o/2019/07/03/12323302t1h5bec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1151</span></div></div><a href="https://rus.postimees.ee/6721746/ushla-iz-doma-i-ne-vernulas-policiya-prosit-pomoshchi-v-poiskah-39-letney-tatyany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ушла из дома и не вернулась: полиция просит помощи в поисках 39-летней Татьяны </span></a><a href="https://rus.postimees.ee/6721746/ushla-iz-doma-i-ne-vernulas-policiya-prosit-pomoshchi-v-poiskah-39-letney-tatyany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721835/osenyu-zakroyut-pochti-desyat-shkol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kwcTgvDUtUreheeWfiL9drvv1bo=/685x350/filters:focal(171x39:2725x1889)/nginx/o/2016/12/13/6166805t1h5cc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://rus.postimees.ee/6721835/osenyu-zakroyut-pochti-desyat-shkol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осенью закроют почти десять школ <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6721835/osenyu-zakroyut-pochti-desyat-shkol/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Пройдет масштабная реорганизация учебных заведений</div></a><a href="https://rus.postimees.ee/6721835/osenyu-zakroyut-pochti-desyat-shkol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721446/voditeli-taksi-nashli-lazeyku-v-zakone-teper-im-neobyazatelno-znat-estonskiy-yazyk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QJ4tzFbtIB5XtfdJ0GhNISVLAQI=/335x190/smart/nginx/o/2019/04/29/12018270t1h75c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab" style="color: #4dade9">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.postimees.ee/6721446/voditeli-taksi-nashli-lazeyku-v-zakone-teper-im-neobyazatelno-znat-estonskiy-yazyk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Водители такси нашли лазейку в законе: теперь им необязательно знать эстонский язык <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6721446/voditeli-taksi-nashli-lazeyku-v-zakone-teper-im-neobyazatelno-znat-estonskiy-yazyk/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Некоторые иностранцы садятся за руль такси, хотя не говорят даже по-английски</div></a><a href="https://rus.postimees.ee/6721446/voditeli-taksi-nashli-lazeyku-v-zakone-teper-im-neobyazatelno-znat-estonskiy-yazyk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721417/kuplennyy-novym-v-estonii-avtomobil-zavernuli-na-granice-iz-za-raznyh-vin-kodov-na-kuzove" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4IXIpivkSZ3ZLLPIhY7GPSMF_ZE=/335x190/smart/nginx/o/2018/11/30/11616535t1h6221.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab" style="color: #4dade9">Авто/Техника</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://rus.postimees.ee/6721417/kuplennyy-novym-v-estonii-avtomobil-zavernuli-na-granice-iz-za-raznyh-vin-kodov-na-kuzove" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Купленный новым в Эстонии автомобиль завернули на границе из-за разных VIN-кодов на кузове <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6721417/kuplennyy-novym-v-estonii-avtomobil-zavernuli-na-granice-iz-za-raznyh-vin-kodov-na-kuzove/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6721417/kuplennyy-novym-v-estonii-avtomobil-zavernuli-na-granice-iz-za-raznyh-vin-kodov-na-kuzove" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721830/nezabyvaemaya-poezdka-voditel-novogo-avtobusa-zabludilsya-i-uehal-s-passazhirami-v-druguyu-storonu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-lVtb0Nkv5tsGTvztKxoWpKdPp0=/685x350/filters:focal(1480x988:2256x1529)/nginx/o/2019/07/03/12323389t1h6a94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>304</span></div></div><a href="https://rus.postimees.ee/6721830/nezabyvaemaya-poezdka-voditel-novogo-avtobusa-zabludilsya-i-uehal-s-passazhirami-v-druguyu-storonu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Незабываемая поездка: водитель нового автобуса заблудился и уехал с пассажирами в другую сторону </span></a><a href="https://rus.postimees.ee/6721830/nezabyvaemaya-poezdka-voditel-novogo-avtobusa-zabludilsya-i-uehal-s-passazhirami-v-druguyu-storonu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721504/taavi-ryyvas-daval-sovety-za-53-tysyachi-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6yHz1H8HiMtsqbEBqzpN72ZEQRY=/335x190/smart/nginx/o/2019/05/21/12187895t1h860d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://rus.postimees.ee/6721504/taavi-ryyvas-daval-sovety-za-53-tysyachi-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таави Рыйвас давал советы за 53 тысячи евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6721504/taavi-ryyvas-daval-sovety-za-53-tysyachi-evro/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6721504/taavi-ryyvas-daval-sovety-za-53-tysyachi-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721451/torgovaya-set-rimi-vvela-platu-za-prozrachnye-pakety-dlya-fruktov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5QHJUi9vxSRDf_9FDHii8I_HNtA=/335x190/smart/nginx/o/2017/09/27/7144841t1h157e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab" style="color: #4dade9">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1029</span></div></div><a href="https://rus.postimees.ee/6721451/torgovaya-set-rimi-vvela-platu-za-prozrachnye-pakety-dlya-fruktov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Торговая сеть Rimi ввела плату за прозрачные пакеты для фруктов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6721451/torgovaya-set-rimi-vvela-platu-za-prozrachnye-pakety-dlya-fruktov/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6721451/torgovaya-set-rimi-vvela-platu-za-prozrachnye-pakety-dlya-fruktov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721869/v-italii-nachalos-izverzhenie-vulkana-stromboli-odin-turist-pogib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v2jm_TI6dTI1HZA9k1qrAV9aFKk=/685x350/filters:focal(296x677:2184x2081)/nginx/o/2019/07/03/12323556t1h4960.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://rus.postimees.ee/6721869/v-italii-nachalos-izverzhenie-vulkana-stromboli-odin-turist-pogib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Италии началось извержение вулкана Стромболи: один турист погиб</span><div class="list-article__additional-headline">Фото и видео! Напуганные туристы бросились в море</div></a><a href="https://rus.postimees.ee/6721869/v-italii-nachalos-izverzhenie-vulkana-stromboli-odin-turist-pogib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pgglec7j4d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9517f0bfe5edf16f902d.js" async></script></body></html>