<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/p_DYDbJVI2vGtw66-J43SFZEPdI=/1200x630/filters:focal(645x89:1254x959)/nginx/o/2019/08/07/12444899t1h379c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/p_DYDbJVI2vGtw66-J43SFZEPdI=/1200x630/filters:focal(645x89:1254x959)/nginx/o/2019/08/07/12444899t1h379c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="У Контавейт против третьей ракетки мира аргументов не нашлось"><meta property="twitter:title" content="У Контавейт против третьей ракетки мира аргументов не нашлось"><meta property="og:url" content="https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos"><meta property="twitter:url" content="https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="В третьем курге турнира в Торонто Анетт Контавейт встречалась с Каролиной Плишковой, третьей ракеткой мира, и уступила в двух сетах 3:6, 5:7."><meta property="twitter:description" content="В третьем курге турнира в Торонто Анетт Контавейт встречалась с Каролиной Плишковой, третьей ракеткой мира, и уступила в двух сетах 3:6, 5:7."><meta property="og:type" content="article"><meta property="article:section" content="Спорт"><meta property="article:tag" content="контавейт"><meta name="article:published_time" content="2019-08-08T19:52:59+03:00"><meta name="article:modified_time" content="2019-08-08T19:52:59+03:00"><meta name="description" content="В третьем курге турнира в Торонто Анетт Контавейт встречалась с Каролиной Плишковой, третьей ракеткой мира, и уступила в двух сетах 3:6, 5:7."><meta name="keywords" content="контавейт"><link rel="canonical" href="https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>У Контавейт против третьей ракетки мира аргументов не нашлось - Спорт - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-c021670ed9671f6ac0e0.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-6749046"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Чт, 8.08.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6725536/kristina-kallas-v-blizhayshem-budushchem-takoe-priglashenie-obrashchennoe-k-russkim-ne-prozvuchit" class="quote__text">В оригинале эта фраза во времена Поющей революции означала призыв приостановить миграцию из России – остановить наплыв русских в Эстонию. Но это было давно. </a><a href="https://rus.postimees.ee/6725536/kristina-kallas-v-blizhayshem-budushchem-takoe-priglashenie-obrashchennoe-k-russkim-ne-prozvuchit" class="quote__author section-border-color"><span class="slab section-font-color">Кристина Каллас</span></a></div><a href="https://rus.postimees.ee/6725536/kristina-kallas-v-blizhayshem-budushchem-takoe-priglashenie-obrashchennoe-k-russkim-ne-prozvuchit" class="quote__image"><img src="//f11.pmo.ee/HxUsJdGwwdwn53te3TGHK4rJABc=/72x72/smart/nginx/o/2018/10/25/11988488t1hce0e.jpg" srcset="//f11.pmo.ee/HxUsJdGwwdwn53te3TGHK4rJABc=/72x72/smart/nginx/o/2018/10/25/11988488t1hce0e.jpg, //f11.pmo.ee/cAjUX01V9aDkhEQWpLTWHQboP08=/144x144/smart/nginx/o/2018/10/25/11988488t1hce0e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/4922" target="_self" class="menu-item">Золотая маска</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/4865" target="_self" class="menu-item">Антарктика 200</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/459">Спорт</a></li><li class="breadcrumb-item">У Контавейт против третьей ракетки мира аргументов не нашлось</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">У Контавейт против третьей ракетки мира аргументов не нашлось</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749046" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A3%20%D0%9A%D0%BE%D0%BD%D1%82%D0%B0%D0%B2%D0%B5%D0%B9%D1%82%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%82%D1%80%D0%B5%D1%82%D1%8C%D0%B5%D0%B9%20%D1%80%D0%B0%D0%BA%D0%B5%D1%82%D0%BA%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B0%D1%80%D0%B3%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D1%88%D0%BB%D0%BE%D1%81%D1%8C&url=https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749046"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749046"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749046"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A3%20%D0%9A%D0%BE%D0%BD%D1%82%D0%B0%D0%B2%D0%B5%D0%B9%D1%82%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%82%D1%80%D0%B5%D1%82%D1%8C%D0%B5%D0%B9%20%D1%80%D0%B0%D0%BA%D0%B5%D1%82%D0%BA%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B0%D1%80%D0%B3%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D1%88%D0%BB%D0%BE%D1%81%D1%8C&url=https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749046"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20У Контавейт против третьей ракетки мира аргументов не нашлось&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos%3Futm_source%3Demail%26utm_content%3D6749046" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">8 августа 2019, 19:52</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12444899" image-url="//f12.pmo.ee/s9WoG-IDBYURe3xcD7ZxPHNoJeQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/07/12444899t1h379c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12444899)" src="//f12.pmo.ee/HhKnxRr7ZopJLSVuZ5Wy6Vjry5k=/685x410/filters:focal(645x89:1254x959)/nginx/o/2019/08/07/12444899t1h379c.jpg" srcset="//f12.pmo.ee/HhKnxRr7ZopJLSVuZ5Wy6Vjry5k=/685x410/filters:focal(645x89:1254x959)/nginx/o/2019/08/07/12444899t1h379c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Anett Kontaveit.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Mark Blinch / AP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В третьем курге турнира в Торонто Анетт Контавейт встречалась с Каролиной Плишковой, третьей ракеткой мира, и уступила в двух сетах 3:6, 5:7.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-curpsfrpaa" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0jqs6v3hjg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bps8sxfoj8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В первом сете равная игра шла до шестого гейма, когда Плишкова смогла взять очень уверенно свою подачу, а затем и подачу Контавейт. Такое развитие событий немного выбило нашу теннисистку из колеи и девятый гейм вместе с первым сетом остался за чешкой 6:3.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Второй сет получился более упорным: игра ноздря в ноздрю шла до десятого гейма, а после счета 5:5 Плишкова взяла подачу Контавейт и затем сразу свою, поставив точку в поединке - 5:7.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749046" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A3%20%D0%9A%D0%BE%D0%BD%D1%82%D0%B0%D0%B2%D0%B5%D0%B9%D1%82%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%82%D1%80%D0%B5%D1%82%D1%8C%D0%B5%D0%B9%20%D1%80%D0%B0%D0%BA%D0%B5%D1%82%D0%BA%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B0%D1%80%D0%B3%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D1%88%D0%BB%D0%BE%D1%81%D1%8C&url=https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749046"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749046"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749046"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A3%20%D0%9A%D0%BE%D0%BD%D1%82%D0%B0%D0%B2%D0%B5%D0%B9%D1%82%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%82%D1%80%D0%B5%D1%82%D1%8C%D0%B5%D0%B9%20%D1%80%D0%B0%D0%BA%D0%B5%D1%82%D0%BA%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B0%D1%80%D0%B3%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D1%88%D0%BB%D0%BE%D1%81%D1%8C&url=https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749046"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20У Контавейт против третьей ракетки мира аргументов не нашлось&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos%3Futm_source%3Demail%26utm_content%3D6749046" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6749046/u-kontaveyt-protiv-tretey-raketki-mira-argumentov-ne-nashlos/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6749046" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6749046" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/144431/kontaveyt">контавейт</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3fkpdl3fpt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r3n2pusjpa" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-459" data-section="459" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/459">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748726/mayk-tayson-rasskazal-kak-obmanyval-doping-kontrol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ee31dcuKpFiCznF4dJXSW2qbSjc=/1000x435/smart/nginx/o/2014/04/08/2948142t1ha4fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6748726/mayk-tayson-rasskazal-kak-obmanyval-doping-kontrol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Майк Тайсон рассказал, как обманывал допинг-контроль </span></a><a href="https://rus.postimees.ee/6748726/mayk-tayson-rasskazal-kak-obmanyval-doping-kontrol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748665/yuventus-rasstroil-plany-tottenhema-i-paulo-dibaly" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AX6UKxdrXfxt-f7Mmh5Mvu7_rF0=/324x185/filters:focal(1297x193:1769x1246)/nginx/o/2018/10/02/11463703t1h44dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6748665/yuventus-rasstroil-plany-tottenhema-i-paulo-dibaly" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ювентус&quot; расстроил планы &quot;Тоттенхэма&quot; и Пауло Дибалы </span></a><a href="https://rus.postimees.ee/6748665/yuventus-rasstroil-plany-tottenhema-i-paulo-dibaly" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748572/rossiyskogo-futbolista-ne-otpustili-na-zapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/agWwPhxgfoP9w_PcgnexpZAfW2g=/324x185/smart/nginx/o/2019/06/06/12234770t1he46b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6748572/rossiyskogo-futbolista-ne-otpustili-na-zapad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Российского футболиста не отпустили на Запад </span></a><a href="https://rus.postimees.ee/6748572/rossiyskogo-futbolista-ne-otpustili-na-zapad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748530/napadayushchiy-sbornoy-brazilii-i-manchester-siti-poluchil-dvuhmesyachnuyu-diskvalifikaciyu-za-nesportivnoe-povedenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r8JOihEGrQJUTcBnxstRupgZCJ0=/324x185/smart/nginx/o/2019/07/03/12321108t1h865f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6748530/napadayushchiy-sbornoy-brazilii-i-manchester-siti-poluchil-dvuhmesyachnuyu-diskvalifikaciyu-za-nesportivnoe-povedenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нападающий сборной Бразилии и &quot;Манчестер Сити&quot; получил двухмесячную дисквалификацию за неспортивное поведение </span></a><a href="https://rus.postimees.ee/6748530/napadayushchiy-sbornoy-brazilii-i-manchester-siti-poluchil-dvuhmesyachnuyu-diskvalifikaciyu-za-nesportivnoe-povedenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p7ojdjller" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748410/nazvana-prichina-smerti-tragicheski-pogibshego-vo-vremya-gonki-velosipedista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qiCwMUZ3lGFePdL3PkKMMAg3fpQ=/1000x435/filters:focal(665x38:1033x522)/nginx/o/2019/08/05/12439416t1h5417.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6748410/nazvana-prichina-smerti-tragicheski-pogibshego-vo-vremya-gonki-velosipedista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названа причина смерти трагически погибшего во время гонки велосипедиста </span></a><a href="https://rus.postimees.ee/6748410/nazvana-prichina-smerti-tragicheski-pogibshego-vo-vremya-gonki-velosipedista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748390/v-chelsi-razgorelsya-ocherednoy-konflikt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H3zokTYAGXqKkNXYyIseTrqNG2Y=/335x190/filters:focal(396x277:2167x1928)/nginx/o/2018/01/06/7466993t1he654.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6748390/v-chelsi-razgorelsya-ocherednoy-konflikt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В &quot;Челси&quot; разгорелся очередной конфликт </span></a><a href="https://rus.postimees.ee/6748390/v-chelsi-razgorelsya-ocherednoy-konflikt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748344/forvard-sbornoy-rossii-mozhet-smenit-moskvu-na-london" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X-UhKLRUqu8HDOXiTBiTP96eCP8=/335x190/smart/nginx/o/2019/06/06/12234770t1he46b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6748344/forvard-sbornoy-rossii-mozhet-smenit-moskvu-na-london" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Форвард сборной России может сменить Москву на Лондон </span></a><a href="https://rus.postimees.ee/6748344/forvard-sbornoy-rossii-mozhet-smenit-moskvu-na-london" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748333/kokorin-i-mamaev-sygrayut-v-kolonii-v-futbol-protiv-professionalnogo-kluba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SnTzOsyYwaXPIcjS2CJ12lOmtoI=/685x410/smart/nginx/o/2018/12/05/11632181t1h0715.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6748333/kokorin-i-mamaev-sygrayut-v-kolonii-v-futbol-protiv-professionalnogo-kluba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кокорин и Мамаев сыграют в колонии в футбол против профессионального клуба </span></a><a href="https://rus.postimees.ee/6748333/kokorin-i-mamaev-sygrayut-v-kolonii-v-futbol-protiv-professionalnogo-kluba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748319/krasnodar-neudachno-debyutiroval-v-lige-chempionov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zhPGEhJlccnWMlWLuXNIH30PEIE=/335x190/smart/nginx/o/2019/08/08/12445313t1h21fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1292" class="list-article__section-label slab">Футбол</a></div><a href="https://rus.postimees.ee/6748319/krasnodar-neudachno-debyutiroval-v-lige-chempionov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Краснодар&quot; неудачно дебютировал в Лиге чемпионов </span></a><a href="https://rus.postimees.ee/6748319/krasnodar-neudachno-debyutiroval-v-lige-chempionov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748316/trener-sbornoy-rossii-odnim-zhestom-razvyazal-mezhdunarodnyy-skandal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2_aU4erHTnLzR4mhSoGV0VhWDG8=/335x190/smart/nginx/o/2019/08/08/12445309t1hf457.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6748316/trener-sbornoy-rossii-odnim-zhestom-razvyazal-mezhdunarodnyy-skandal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тренер сборной России одним жестом развязал международный скандал </span></a><a href="https://rus.postimees.ee/6748316/trener-sbornoy-rossii-odnim-zhestom-razvyazal-mezhdunarodnyy-skandal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6748276/yunyy-narvityanin-stal-pyatym-sredi-yuniorov-na-che-po-velosportu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u9MQ3Ai_0xdt0j6nTa08wCDG5r0=/685x410/filters:focal(205x4:1642x786)/nginx/o/2019/08/07/12445124t1haaa6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab">Северное побережье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6748276/yunyy-narvityanin-stal-pyatym-sredi-yuniorov-na-che-po-velosportu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юный нарвитянин стал пятым среди юниоров на ЧЕ по велоспорту </span></a><a href="https://severnojepoberezhje.postimees.ee/6748276/yunyy-narvityanin-stal-pyatym-sredi-yuniorov-na-che-po-velosportu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r35lyzqvzl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749151/foto-ryadom-s-estoniey-proleteli-rossiyskie-istrebiteli-i-bombardirovshchik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wQkMPfcDnGjLydrZAohflYXhuLI=/1000x435/smart/nginx/o/2019/08/08/12447263t1h098c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/6749151/foto-ryadom-s-estoniey-proleteli-rossiyskie-istrebiteli-i-bombardirovshchik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: рядом с Эстонией пролетели российские истребители и бомбардировщик </span></a><a href="https://rus.postimees.ee/6749151/foto-ryadom-s-estoniey-proleteli-rossiyskie-istrebiteli-i-bombardirovshchik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6749151/foto-ryadom-s-estoniey-proleteli-rossiyskie-istrebiteli-i-bombardirovshchik" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278659"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749138/smotrite-kakie-ogranicheniya-v-dvizhenii-transporta-budut-deystvovat-na-dorogah-estonii-v-pyatnicu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qks-PncVvcWP461HaWr6byh1nn4=/335x190/smart/nginx/o/2019/08/08/12447124t1h78f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/6749138/smotrite-kakie-ogranicheniya-v-dvizhenii-transporta-budut-deystvovat-na-dorogah-estonii-v-pyatnicu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смотрите, какие ограничения в движении транспорта будут действовать на дорогах Эстонии в пятницу </span></a><a href="https://rus.postimees.ee/6749138/smotrite-kakie-ogranicheniya-v-dvizhenii-transporta-budut-deystvovat-na-dorogah-estonii-v-pyatnicu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748989/neozhidanno-legendarnaya-tallinnskaya-avtomasterskaya-zakryvaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nyhHyKx-rWz8SRKu1mDEaR3ZlfE=/335x190/smart/nginx/o/2019/08/08/12446688t1h9639.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://rus.postimees.ee/6748989/neozhidanno-legendarnaya-tallinnskaya-avtomasterskaya-zakryvaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неожиданно: легендарная таллиннская автомастерская закрывается! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6748989/neozhidanno-legendarnaya-tallinnskaya-avtomasterskaya-zakryvaetsya/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Владелец: работники хотят финскую зарплату и права министра</div></a><a href="https://rus.postimees.ee/6748989/neozhidanno-legendarnaya-tallinnskaya-avtomasterskaya-zakryvaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749157/firma-po-vyvozu-musora-posle-dolgih-sporov-vybila-dengi-iz-vlastey-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tSFTwGIjTY79KNoXLtqojraBrBg=/685x410/smart/nginx/o/2018/08/16/11243936t1h2acb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/6749157/firma-po-vyvozu-musora-posle-dolgih-sporov-vybila-dengi-iz-vlastey-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фирма по вывозу мусора после долгих споров выбила деньги из властей Таллинна </span></a><a href="https://rus.postimees.ee/6749157/firma-po-vyvozu-musora-posle-dolgih-sporov-vybila-dengi-iz-vlastey-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749124/staraya-krazha-okazalas-rokovoy-policiya-kipra-zaderzhala-v-aeroportu-grazhdanina-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3lTtx5V61rWDxj5xxCFBYDdYB2o=/335x190/filters:focal(171x89:3493x2746)/nginx/o/2019/08/06/12441559t1h0afb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6749124/staraya-krazha-okazalas-rokovoy-policiya-kipra-zaderzhala-v-aeroportu-grazhdanina-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Старая кража оказалась роковой: полиция Кипра задержала в аэропорту гражданина Эстонии </span></a><a href="https://rus.postimees.ee/6749124/staraya-krazha-okazalas-rokovoy-policiya-kipra-zaderzhala-v-aeroportu-grazhdanina-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748151/policiya-prosit-pomoshchi-v-ustanovlenii-lichnosti-utonuvshego-v-emayygi-muzhchiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1X70DgxqG8IHAthiRRp8CDTBTTg=/335x190/smart/nginx/o/2019/08/07/12444761t1hef6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://rus.postimees.ee/6748151/policiya-prosit-pomoshchi-v-ustanovlenii-lichnosti-utonuvshego-v-emayygi-muzhchiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция просит помощи в установлении личности утонувшего в Эмайыги мужчины </span></a><a href="https://rus.postimees.ee/6748151/policiya-prosit-pomoshchi-v-ustanovlenii-lichnosti-utonuvshego-v-emayygi-muzhchiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748596/novoe-trebovanie-po-toplivu-vybivaet-u-seti-zapravok-pochvu-iz-pod-nog" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AfxGjuIWzFHRiORB-zv24YxYMLA=/685x410/smart/nginx/o/2019/08/07/12444861t1he804.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.postimees.ee/6748596/novoe-trebovanie-po-toplivu-vybivaet-u-seti-zapravok-pochvu-iz-pod-nog" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новое требование по топливу выбивает у сети заправок почву из-под ног <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6748596/novoe-trebovanie-po-toplivu-vybivaet-u-seti-zapravok-pochvu-iz-pod-nog/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6748596/novoe-trebovanie-po-toplivu-vybivaet-u-seti-zapravok-pochvu-iz-pod-nog" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6749044/ura-v-estonii-ozhidaetsya-neskolko-dney-po-nastoyashchemu-letney-pogody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i1wkwVE5VN_-vLq54ow9TCET34c=/335x190/smart/nginx/o/2019/06/20/12284100t1h4da7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6749044/ura-v-estonii-ozhidaetsya-neskolko-dney-po-nastoyashchemu-letney-pogody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ура! В Эстонии ожидается несколько дней по-настоящему летней погоды </span></a><a href="https://prognoz.postimees.ee/6749044/ura-v-estonii-ozhidaetsya-neskolko-dney-po-nastoyashchemu-letney-pogody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749111/latviyskiy-voditel-ehal-po-estonii-na-fure-bez-prav-on-poluchil-10-sutok-aresta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SS58vKykFVfjHgGVFYUufz1xJGM=/335x190/smart/nginx/o/2014/01/21/2762730t1h0691.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6749111/latviyskiy-voditel-ehal-po-estonii-na-fure-bez-prav-on-poluchil-10-sutok-aresta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Латвийский водитель ехал по Эстонии на фуре без прав. Он получил 10 суток ареста </span></a><a href="https://rus.postimees.ee/6749111/latviyskiy-voditel-ehal-po-estonii-na-fure-bez-prav-on-poluchil-10-sutok-aresta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748957/v-13-kilometrah-ot-narvy-poyavitsya-gigantskaya-svalka-dlya-musora-iz-sankt-peterburga-i-leningradskoy-oblasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PWBOX1MiAoxNNKnuBE67aiYja2A=/685x410/smart/nginx/o/2019/08/08/12446788t1h2f78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://rus.postimees.ee/6748957/v-13-kilometrah-ot-narvy-poyavitsya-gigantskaya-svalka-dlya-musora-iz-sankt-peterburga-i-leningradskoy-oblasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В 13 километрах от Нарвы появится гигантская свалка для мусора из Санкт-Петербурга и Ленинградской области <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6748957/v-13-kilometrah-ot-narvy-poyavitsya-gigantskaya-svalka-dlya-musora-iz-sankt-peterburga-i-leningradskoy-oblasti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6748957/v-13-kilometrah-ot-narvy-poyavitsya-gigantskaya-svalka-dlya-musora-iz-sankt-peterburga-i-leningradskoy-oblasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m1jbmayou9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3gl2nzvzxv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6748001/u-telcov-vozmozhna-napryazhennost-v-lichnyh-otnosheniyah-goroskop-na-8-avgusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9Gg-oiq-r5vldgrsalJ1NgtYfXc=/1000x435/filters:focal(1280x1021:2441x2546)/nginx/o/2019/08/07/12444439t1h7eaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6748001/u-telcov-vozmozhna-napryazhennost-v-lichnyh-otnosheniyah-goroskop-na-8-avgusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У Тельцов возможна напряженность в личных отношениях: гороскоп на 8 августа </span></a><a href="https://limon.postimees.ee/6748001/u-telcov-vozmozhna-napryazhennost-v-lichnyh-otnosheniyah-goroskop-na-8-avgusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6747698/trusy-velikovaty-kristina-asmus-v-kupalnike-voshitila-set-idealnoy-idealnoy-figuroy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YVCJzg3OYUrVuNd53g4qOPvVlCw=/335x190/filters:focal(185x10:414x302)/nginx/o/2019/05/06/12139917t1hec03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6747698/trusy-velikovaty-kristina-asmus-v-kupalnike-voshitila-set-idealnoy-idealnoy-figuroy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Трусы великоваты»: Кристина Асмус в купальнике восхитила Сеть идеальной идеальной фигурой </span></a><a href="https://limon.postimees.ee/6747698/trusy-velikovaty-kristina-asmus-v-kupalnike-voshitila-set-idealnoy-idealnoy-figuroy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6747135/vodoleev-zhdet-otlichnyy-den-a-dlya-lvov-on-budet-utomitelnym-goroskop-na-7-avgusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pUELiWoopEq3PK_ZSDNyTsbbgAU=/335x190/smart/nginx/o/2019/08/06/12441589t1ha1d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://limon.postimees.ee/6747135/vodoleev-zhdet-otlichnyy-den-a-dlya-lvov-on-budet-utomitelnym-goroskop-na-7-avgusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Водолеев ждет отличный день, а для Львов он будет утомительным: гороскоп на 7 августа </span></a><a href="https://limon.postimees.ee/6747135/vodoleev-zhdet-otlichnyy-den-a-dlya-lvov-on-budet-utomitelnym-goroskop-na-7-avgusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748173/ministerstvo-vnutrennih-del-ne-podderzhit-popravki-v-zakon-o-grazhdanstve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uoga_sGByOmjYIYBlcdYAsFVupY=/685x410/smart/nginx/o/2019/04/06/11930602t1h4ae4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6748173/ministerstvo-vnutrennih-del-ne-podderzhit-popravki-v-zakon-o-grazhdanstve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министерство внутренних дел не поддержит поправки в Закон о гражданстве <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6748173/ministerstvo-vnutrennih-del-ne-podderzhit-popravki-v-zakon-o-grazhdanstve/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/6748173/ministerstvo-vnutrennih-del-ne-podderzhit-popravki-v-zakon-o-grazhdanstve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6748404/elizaveta-prekrasnaya-doch-galkina-voshitila-narod-korolevskim-vidom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ds_F2Qw8eFXCtLMtItf092v6tI8=/335x190/filters:focal(182x45:401x274)/nginx/o/2019/07/11/12353233t1h7e70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6748404/elizaveta-prekrasnaya-doch-galkina-voshitila-narod-korolevskim-vidom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Елизавета прекрасная»: дочь Галкина восхитила народ королевским видом </span></a><a href="https://limon.postimees.ee/6748404/elizaveta-prekrasnaya-doch-galkina-voshitila-narod-korolevskim-vidom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6747506/nelzya-byt-seksualnoy-takoy-mihalkova-iz-uralskih-pelmeney-v-prozrachnom-naryade-proizvela-furor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x-Gok8_NkinEDvDnmxLIQeys2W0=/335x190/filters:focal(194x38:480x490)/nginx/o/2019/06/27/12304105t1hd44a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6747506/nelzya-byt-seksualnoy-takoy-mihalkova-iz-uralskih-pelmeney-v-prozrachnom-naryade-proizvela-furor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нельзя быть сексуальной такой! Михалкова из «Уральских пельменей» в прозрачном наряде произвела фурор </span></a><a href="https://limon.postimees.ee/6747506/nelzya-byt-seksualnoy-takoy-mihalkova-iz-uralskih-pelmeney-v-prozrachnom-naryade-proizvela-furor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748597/pervaya-strana-evrosoyuza-polnostyu-legalizuet-marihuanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a-hCqCPUD6BchDPPVVPa4G5SScw=/685x410/smart/nginx/o/2019/08/08/12445949t1h8250.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>362</span></div></div><a href="https://rus.postimees.ee/6748597/pervaya-strana-evrosoyuza-polnostyu-legalizuet-marihuanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Первая страна Евросоюза полностью легализует марихуану </span></a><a href="https://rus.postimees.ee/6748597/pervaya-strana-evrosoyuza-polnostyu-legalizuet-marihuanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6748403/pavel-globa-nazval-znaki-zodiaka-kotoryh-podsteregaet-opasnost-v-avguste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gfEt3tte3I49pv_8RzoDvq3PnW4=/335x190/filters:focal(327x18:499x258)/nginx/o/2019/08/08/12445716t1ha419.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6748403/pavel-globa-nazval-znaki-zodiaka-kotoryh-podsteregaet-opasnost-v-avguste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Павел Глоба назвал знаки Зодиака, которых подстерегает опасность в августе </span></a><a href="https://limon.postimees.ee/6748403/pavel-globa-nazval-znaki-zodiaka-kotoryh-podsteregaet-opasnost-v-avguste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6748382/druzhba-s-fadeevym-zakonchilas-nargiz-sdelala-zayavlenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ePZcSaqqtBip2g_bDHENlmyU36Y=/335x190/smart/nginx/o/2016/09/25/5882719t1h8401.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6748382/druzhba-s-fadeevym-zakonchilas-nargiz-sdelala-zayavlenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дружба с Фадеевым закончилась? Наргиз сделала заявление </span></a><a href="https://limon.postimees.ee/6748382/druzhba-s-fadeevym-zakonchilas-nargiz-sdelala-zayavlenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6748503/pered-sudom-predstanut-14-chelovek-obvinyaemyh-v-narkoprestupleniyah-i-vymogatelstvah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZxxAqHgSNKkWgzAR2ISht4_ORVc=/685x410/filters:focal(681x275:2431x1870)/nginx/o/2017/04/05/6521275t1h17a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://rus.postimees.ee/6748503/pered-sudom-predstanut-14-chelovek-obvinyaemyh-v-narkoprestupleniyah-i-vymogatelstvah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Перед судом предстанут 14 человек, обвиняемых в наркопреступлениях и вымогательствах</span><div class="list-article__additional-headline">Арестованы криминальный авторитет и имущество на полмиллиона евро</div></a><a href="https://rus.postimees.ee/6748503/pered-sudom-predstanut-14-chelovek-obvinyaemyh-v-narkoprestupleniyah-i-vymogatelstvah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-chjes61j4g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/mKFAFwY5Z8kyM0S0QA648ZTqOBI=/60x60/smart/nginx/o/2018/12/19/11666449t1h7972.jpg" data-lazy-src-x2="//f8.pmo.ee/Dqz-W8bSdtQe6uyEjyqd6NzhzYU=/120x120/smart/nginx/o/2018/12/19/11666449t1h7972.jpg"><p class="site-footer__author-name">Olesja Lagašina</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lagash@postimees.ee">lagash@postimees.ee</a><p>666 2518</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b638f6fcb593c489c7ca.js" async></script></body></html>