<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/1-P2kZ5BtmWYeUhDV2Kr4myhPIo=/1200x630/smart/nginx/o/2019/11/11/12732311t1h420a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/1-P2kZ5BtmWYeUhDV2Kr4myhPIo=/1200x630/smart/nginx/o/2019/11/11/12732311t1h420a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Фото и видео: во Франции произошло сильное землетрясение"><meta property="twitter:title" content="Фото и видео: во Франции произошло сильное землетрясение"><meta property="og:url" content="https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie"><meta property="twitter:url" content="https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="11 ноября в южной половине Франции зафиксировано сильное для материковой части страны землетрясение. Вначале сообщалось о подземном толчке магнитудой 5,4, затем сейсмологи скорректировали данные, уменьшив ее до 4,9. Его эпицентр находился в 2 км к юго-западу от коммуны Рошмор в департаменте Ардеш, а гипоцентр - на глубине 10 км, сообщает Newsru со ссылкой на Европейско-Cредиземноморский сейсмологический центр (EMSC)."><meta property="twitter:description" content="11 ноября в южной половине Франции зафиксировано сильное для материковой части страны землетрясение. Вначале сообщалось о подземном толчке магнитудой 5,4, затем сейсмологи скорректировали данные, уменьшив ее до 4,9. Его эпицентр находился в 2 км к юго-западу от коммуны Рошмор в департаменте Ардеш, а гипоцентр - на глубине 10 км, сообщает Newsru со ссылкой на Европейско-Cредиземноморский сейсмологический центр (EMSC)."><meta property="og:type" content="article"><meta property="article:section" content="За рубежом"><meta property="article:tag" content="землетрясение"><meta property="article:tag" content="франция"><meta name="article:published_time" content="2019-11-11T21:21:41+02:00"><meta name="article:modified_time" content="2019-11-11T21:25:49+02:00"><meta name="description" content="11 ноября в южной половине Франции зафиксировано сильное для материковой части страны землетрясение. Вначале сообщалось о подземном толчке магнитудой 5,4, затем сейсмологи скорректировали данные, уменьшив ее до 4,9. Его эпицентр находился в 2 км к юго-западу от коммуны Рошмор в департаменте Ардеш, а гипоцентр - на глубине 10 км, сообщает Newsru со ссылкой на Европейско-Cредиземноморский сейсмологический центр (EMSC)."><meta name="keywords" content="землетрясение, франция"><link rel="canonical" href="https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Фото и видео: во Франции произошло сильное землетрясение - За рубежом - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-19bb5b194ad84a33d373.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-6823587"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Пн, 11.11.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6801616/irina-hakamada-ya-hotela-svobody-ot-politiki-i-ya-ee-dobilas" class="quote__text">Особый ребенок говорит настолько жестко и прямо, что это выглядит необычно для обыкновенных людей, обремененных всякими традициями и социумом. </a><a href="https://rus.postimees.ee/6801616/irina-hakamada-ya-hotela-svobody-ot-politiki-i-ya-ee-dobilas" class="quote__author section-border-color"><span class="slab section-font-color">Ирина Хакамада</span></a></div><a href="https://rus.postimees.ee/6801616/irina-hakamada-ya-hotela-svobody-ot-politiki-i-ya-ee-dobilas" class="quote__image"><img src="//f11.pmo.ee/UiVqM0vAyFo2a1fKr_sxCat41_A=/72x72/filters:focal(104x386:823x1001)/nginx/o/2019/10/14/12654275t1h3506.jpg" srcset="//f11.pmo.ee/UiVqM0vAyFo2a1fKr_sxCat41_A=/72x72/filters:focal(104x386:823x1001)/nginx/o/2019/10/14/12654275t1h3506.jpg, //f11.pmo.ee/EQxmv90cF_V_dstf6_Q5ZMMCIQI=/144x144/filters:focal(104x386:823x1001)/nginx/o/2019/10/14/12654275t1h3506.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/4922" target="_self" class="menu-item">Золотая маска</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item section-font-color menu-item--active">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/4865" target="_self" class="menu-item">Антарктика 200</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6823587"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/462">За рубежом</a></li><li class="breadcrumb-item">Фото и видео: во Франции произошло сильное землетрясение</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823587" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">5</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%20%D0%B8%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%B2%D0%BE%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%BE%20%D1%81%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%B7%D0%B5%D0%BC%D0%BB%D0%B5%D1%82%D1%80%D1%8F%D1%81%D0%B5%D0%BD%D0%B8%D0%B5&url=https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823587"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823587"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823587"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A4%D0%BE%D1%82%D0%BE%20%D0%B8%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%B2%D0%BE%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%BE%20%D1%81%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%B7%D0%B5%D0%BC%D0%BB%D0%B5%D1%82%D1%80%D1%8F%D1%81%D0%B5%D0%BD%D0%B8%D0%B5&url=https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823587"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Фото и видео: во Франции произошло сильное землетрясение&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie%3Futm_source%3Demail%26utm_content%3D6823587" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-11T21:21:41+02:00">11 ноября 2019, 21:21</span></div><h1 class="article-headline" itemprop="headline name">Фото и видео: во Франции произошло сильное землетрясение<div class="article-headline--additional">Пострадали люди, повреждены сотни домов</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/kmBQVe4CbF33_u8oBiPXxem47og=/685x410/smart/nginx/o/2019/11/11/12732311t1h420a.jpg"><figure-fullscreen eager :image-id="12732311" image-url="//f12.pmo.ee/upz-Q-A9Tiepe-9HX9zjD0OOS_w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/11/12732311t1h420a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12732311)" src="//f12.pmo.ee/kmBQVe4CbF33_u8oBiPXxem47og=/685x410/smart/nginx/o/2019/11/11/12732311t1h420a.jpg" srcset="//f12.pmo.ee/kmBQVe4CbF33_u8oBiPXxem47og=/685x410/smart/nginx/o/2019/11/11/12732311t1h420a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Землетрясение во Франции.</p><p class="figure__caption--name" itemprop="creator">ФОТО: JEFF PACHOUD/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>11 ноября в южной половине Франции зафиксировано сильное для материковой части страны землетрясение. Вначале сообщалось о подземном толчке магнитудой 5,4, затем сейсмологи скорректировали данные, уменьшив ее до 4,9. Его эпицентр находился в 2 км к юго-западу от коммуны Рошмор в департаменте Ардеш, а гипоцентр - на глубине 10 км, сообщает <a href="https://www.newsru.com/world/11nov2019/france_earthquake.html" target="_blank">Newsru</a> со ссылкой на Европейско-Cредиземноморский сейсмологический центр (EMSC).</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-cflzi1qcza" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rm1bmcyu09" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-td4mnp33ok" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В результате землетрясения есть разрушения. Пострадали четыре человека. В коммуне Монтелимар департамента Дром один человек получил серьезные травмы, упав со строительных лесов. Его госпитализировали. Префектура департамента Ардеш ранее сообщила о трех пострадавших, получивших легкие травмы, передает RFI.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Подземные толчки ощущались на обширной территории: от Лиона до Монпелье. Особенно пострадал населенный пункт Ле-Тей в департаменте Ардеш. Местные власти рекомендовали жителям этой коммуны не заходить в здания из-за угрозы обрушения.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Согласно заявлению мэра Ле-Тей, которое приводит радио France Bleu, повреждены около 200 домов, трещины появились и на лестнице здания мэрии. </p></div><div class="article-body__item article-body__item--htmlElement"><p>"Крупного ущерба пока не зафиксировано, - информирует, в свою очередь, префектура департамента Дром. - Нынешняя ситуация не требует никаких особых мер предосторожности, за исключением отдельных решений местных властей".</p></div><div class="article-body__item article-body__item--htmlElement"><p>По информации Franceinfo, на атомных электростанциях "Трикастен" и "Крюа", которые находятся недалеко от эпицентра землетрясения, повреждений не зафиксировано.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="ru"><p lang="fr" dir="ltr">⚠️ Séisme | Un séisme de magnitude légèrement supérieure à 5 a secoué la vallée du Rhône juste avant midi ce lundi. Souvent peu de conséquences comme des meubles qui bougent ou des lustres qui oscillent mais localement des dégâts et un blessé.<br>📷 zaki et ime à Montélimar (26) <a href="https://t.co/brc4WapCvY">pic.twitter.com/brc4WapCvY</a></p>— Météo-Contact (@MeteoContact) <a href="https://twitter.com/MeteoContact/status/1193862397448114183?ref_src=twsrc%5Etfw">11 ноября 2019 г.</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="ru"><p lang="fr" dir="ltr">Après le séisme, une vieille bâtisse effondrée dans le hameau de Mélas près du Teil (Ardèche) <a href="https://t.co/MJo87hD3jX">pic.twitter.com/MJo87hD3jX</a></p>— France Bleu Drôme Ardèche (@francebleuDA) <a href="https://twitter.com/francebleuDA/status/1193908456463503360?ref_src=twsrc%5Etfw">11 ноября 2019 г.</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="ru"><p lang="fr" dir="ltr">Suite des dégâts dans la ville du Teil lié au tremblement de terre de ce matin <a href="https://twitter.com/LeDL26et07?ref_src=twsrc%5Etfw">@LeDL26et07</a> <a href="https://twitter.com/francebleuDA?ref_src=twsrc%5Etfw">@francebleuDA</a> <a href="https://t.co/DE9UsDUCIs">pic.twitter.com/DE9UsDUCIs</a></p>— Florent Mejean (@FlorentMejean) <a href="https://twitter.com/FlorentMejean/status/1193901076140961792?ref_src=twsrc%5Etfw">11 ноября 2019 г.</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="ru"><p lang="fr" dir="ltr">Au Teil en Ardèche, des dégâts assez sérieux sur les habitations d’après <a href="https://twitter.com/ledauphine?ref_src=twsrc%5Etfw">@ledauphine</a>. <a href="https://twitter.com/hashtag/seisme?src=hash&amp;ref_src=twsrc%5Etfw">#seisme</a> <a href="https://t.co/nziZDaJA7Q">https://t.co/nziZDaJA7Q</a> <a href="https://t.co/GPAKMRwF80">pic.twitter.com/GPAKMRwF80</a></p>— Clément (@cle_mrn) <a href="https://twitter.com/cle_mrn/status/1193865474188161025?ref_src=twsrc%5Etfw">11 ноября 2019 г.</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="ru"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Tremblementdeterre?src=hash&amp;ref_src=twsrc%5Etfw">#Tremblementdeterre</a> : toutes les écoles, collèges et lycées seront fermés ce mardi au Teil en <a href="https://twitter.com/hashtag/Ard%C3%A8che?src=hash&amp;ref_src=twsrc%5Etfw">#Ardèche</a> , le temps que les pompiers vérifient la sécurité des bâtiments. <a href="https://t.co/dXHWjTxQ2R">pic.twitter.com/dXHWjTxQ2R</a></p>— France Bleu Drôme Ardèche (@francebleuDA) <a href="https://twitter.com/francebleuDA/status/1193903163411193856?ref_src=twsrc%5Etfw">11 ноября 2019 г.</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823587" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">5</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%20%D0%B8%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%B2%D0%BE%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%BE%20%D1%81%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%B7%D0%B5%D0%BC%D0%BB%D0%B5%D1%82%D1%80%D1%8F%D1%81%D0%B5%D0%BD%D0%B8%D0%B5&url=https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823587"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823587"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823587"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A4%D0%BE%D1%82%D0%BE%20%D0%B8%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%B2%D0%BE%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%BE%20%D1%81%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%B7%D0%B5%D0%BC%D0%BB%D0%B5%D1%82%D1%80%D1%8F%D1%81%D0%B5%D0%BD%D0%B8%D0%B5&url=https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823587"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Фото и видео: во Франции произошло сильное землетрясение&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie%3Futm_source%3Demail%26utm_content%3D6823587" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6823587/foto-i-video-vo-francii-proizoshlo-silnoe-zemletryasenie/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6823587" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6823587" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/81144/zemletryasenie">землетрясение</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/74225/franciya">франция</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-77rf3fro1z" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i43k480wn0" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-462" data-section="462" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/462">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T21:00:32+02:00"><meta itemprop="dateModified" content="2019-11-11T21:00:32+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823577/foto-i-video-v-rige-proshli-voennyy-parad-i-narodnoe-shestvie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rBAB87019LZb9TPv4kCwugi8woo=/1000x435/smart/nginx/o/2019/11/11/12732265t1h94dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rBAB87019LZb9TPv4kCwugi8woo=/1000x435/smart/nginx/o/2019/11/11/12732265t1h94dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/6823577/foto-i-video-v-rige-proshli-voennyy-parad-i-narodnoe-shestvie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: в Риге прошли военный парад и народное шествие <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6823577/foto-i-video-v-rige-proshli-voennyy-parad-i-narodnoe-shestvie/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6823577/foto-i-video-v-rige-proshli-voennyy-parad-i-narodnoe-shestvie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6823577/foto-i-video-v-rige-proshli-voennyy-parad-i-narodnoe-shestvie" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="283185"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T20:44:53+02:00"><meta itemprop="dateModified" content="2019-11-11T20:44:53+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823571/nazvany-samye-pyushchie-strany-mira-smotrite-na-kakom-meste-estoniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tmsC6PgyX2xfOwgyvFuuO06rqwc=/324x185/smart/nginx/o/2019/06/11/12253069t1h0d7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tmsC6PgyX2xfOwgyvFuuO06rqwc=/324x185/smart/nginx/o/2019/06/11/12253069t1h0d7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6823571/nazvany-samye-pyushchie-strany-mira-smotrite-na-kakom-meste-estoniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы самые пьющие страны мира: смотрите, на каком месте Эстония </span></a><a href="https://rus.postimees.ee/6823571/nazvany-samye-pyushchie-strany-mira-smotrite-na-kakom-meste-estoniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T19:55:36+02:00"><meta itemprop="dateModified" content="2019-11-11T19:55:36+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823543/idealnaya-devushka-prevratilas-v-sushchestvo-iz-strashnoy-skazki-kak-arestovyvali-istorika-sokolova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XMomgWvn1H1GoZVL_-pmqocA1PE=/324x185/smart/nginx/o/2019/11/11/12732122t1h849a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XMomgWvn1H1GoZVL_-pmqocA1PE=/324x185/smart/nginx/o/2019/11/11/12732122t1h849a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6823543/idealnaya-devushka-prevratilas-v-sushchestvo-iz-strashnoy-skazki-kak-arestovyvali-istorika-sokolova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Идеальная девушка превратилась в существо из страшной сказки». Как арестовывали историка Соколова <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6823543/idealnaya-devushka-prevratilas-v-sushchestvo-iz-strashnoy-skazki-kak-arestovyvali-istorika-sokolova/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6823543/idealnaya-devushka-prevratilas-v-sushchestvo-iz-strashnoy-skazki-kak-arestovyvali-istorika-sokolova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T18:26:13+02:00"><meta itemprop="dateModified" content="2019-11-11T19:20:24+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823446/osnovatel-belyh-kasok-nayden-mertvym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6uJYokdcPD1PKxLFLRzkLs5scOI=/324x185/filters:focal(396x908:2601x2703)/nginx/o/2019/11/11/12731764t1h41ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6uJYokdcPD1PKxLFLRzkLs5scOI=/324x185/filters:focal(396x908:2601x2703)/nginx/o/2019/11/11/12731764t1h41ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6823446/osnovatel-belyh-kasok-nayden-mertvym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Основатель «Белых касок» найден мертвым <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6823446/osnovatel-belyh-kasok-nayden-mertvym/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6823446/osnovatel-belyh-kasok-nayden-mertvym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qjqjcapgll" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T17:52:54+02:00"><meta itemprop="dateModified" content="2019-11-11T21:20:18+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823365/avstraliyskiy-zhurnalist-v-vostorge-ot-stran-baltii-oni-kak-zapadnaya-evropa-tolko-40-let-nazad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bZg12s5f7OCIe55RUoAUkF37DWE=/1000x435/smart/nginx/o/2019/10/21/12674487t1h0760.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bZg12s5f7OCIe55RUoAUkF37DWE=/1000x435/smart/nginx/o/2019/10/21/12674487t1h0760.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab">Глобус</a></div><a href="https://rus.postimees.ee/6823365/avstraliyskiy-zhurnalist-v-vostorge-ot-stran-baltii-oni-kak-zapadnaya-evropa-tolko-40-let-nazad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Австралийский журналист в восторге от стран Балтии: они – как Западная Европа только 40 лет назад <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6823365/avstraliyskiy-zhurnalist-v-vostorge-ot-stran-baltii-oni-kak-zapadnaya-evropa-tolko-40-let-nazad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6823365/avstraliyskiy-zhurnalist-v-vostorge-ot-stran-baltii-oni-kak-zapadnaya-evropa-tolko-40-let-nazad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:45:18+02:00"><meta itemprop="dateModified" content="2019-11-11T16:08:28+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823239/pri-upominanii-moih-detey-ona-nachala-besitsya-chto-istorik-sokolov-skazal-v-sude" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a4YXo8STZsZKz3VfscDv7XrKkCg=/335x190/filters:focal(938x732:2746x2456)/nginx/o/2019/11/11/12731292t1h2eb0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a4YXo8STZsZKz3VfscDv7XrKkCg=/335x190/filters:focal(938x732:2746x2456)/nginx/o/2019/11/11/12731292t1h2eb0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://rus.postimees.ee/6823239/pri-upominanii-moih-detey-ona-nachala-besitsya-chto-istorik-sokolov-skazal-v-sude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«При упоминании моих детей она начала беситься». Что историк Соколов сказал в суде </span></a><a href="https://rus.postimees.ee/6823239/pri-upominanii-moih-detey-ona-nachala-besitsya-chto-istorik-sokolov-skazal-v-sude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:31:41+02:00"><meta itemprop="dateModified" content="2019-11-11T15:18:12+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823128/sledstvie-polnostyu-zasekretilo-materialy-dela-ivana-golunova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VViUwkVb8azdTjuKAOtcm5IWSAA=/335x190/smart/nginx/o/2019/11/11/12730818t1h380d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VViUwkVb8azdTjuKAOtcm5IWSAA=/335x190/smart/nginx/o/2019/11/11/12730818t1h380d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/6823128/sledstvie-polnostyu-zasekretilo-materialy-dela-ivana-golunova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Следствие полностью засекретило материалы дела Ивана Голунова </span></a><a href="https://rus.postimees.ee/6823128/sledstvie-polnostyu-zasekretilo-materialy-dela-ivana-golunova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:31:24+02:00"><meta itemprop="dateModified" content="2019-11-11T15:15:03+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823025/v-novosibirske-hotyat-snesti-vse-derevyannye-doma-v-centre-goroda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y8teweLFHBO5C0KmoOamiJIx6Ec=/685x410/smart/nginx/o/2019/11/11/12730589t1h120b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y8teweLFHBO5C0KmoOamiJIx6Ec=/685x410/smart/nginx/o/2019/11/11/12730589t1h120b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/6823025/v-novosibirske-hotyat-snesti-vse-derevyannye-doma-v-centre-goroda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Новосибирске хотят снести все деревянные дома в центре города </span></a><a href="https://rus.postimees.ee/6823025/v-novosibirske-hotyat-snesti-vse-derevyannye-doma-v-centre-goroda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T13:37:21+02:00"><meta itemprop="dateModified" content="2019-11-11T14:28:21+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823050/napoleon-sokolov-raschlenivshiy-svoyu-lyubimuyu-studentku-mozhet-poluchit-vsego-tri-goda-iz-za-affekta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/G4ahZdx4cfKGYmm39RLRVGGBRf8=/335x190/smart/nginx/o/2019/11/10/12728644t1hd1e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/G4ahZdx4cfKGYmm39RLRVGGBRf8=/335x190/smart/nginx/o/2019/11/10/12728644t1hd1e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/6823050/napoleon-sokolov-raschlenivshiy-svoyu-lyubimuyu-studentku-mozhet-poluchit-vsego-tri-goda-iz-za-affekta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Наполеон&quot; Соколов, расчленивший свою любимую студентку, может получить всего три года из-за &quot;аффекта&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6823050/napoleon-sokolov-raschlenivshiy-svoyu-lyubimuyu-studentku-mozhet-poluchit-vsego-tri-goda-iz-za-affekta/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Его первая жена погибла при невыясненных обстоятельствах</div></a><a href="https://rus.postimees.ee/6823050/napoleon-sokolov-raschlenivshiy-svoyu-lyubimuyu-studentku-mozhet-poluchit-vsego-tri-goda-iz-za-affekta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T12:36:44+02:00"><meta itemprop="dateModified" content="2019-11-11T13:06:39+02:00"><meta itemprop="author" content="BNS/ИНТЕРФАКС"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6822990/v-vashingtone-rasschityvayut-na-mirnyy-dogovor-mezhdu-rf-i-ukrainoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uJf7819Y2ViOnd4eZJ58bUTblzo=/335x190/smart/nginx/o/2019/11/11/12730524t1hc343.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uJf7819Y2ViOnd4eZJ58bUTblzo=/335x190/smart/nginx/o/2019/11/11/12730524t1hc343.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/6822990/v-vashingtone-rasschityvayut-na-mirnyy-dogovor-mezhdu-rf-i-ukrainoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Вашингтоне рассчитывают на мирный договор между РФ и Украиной <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6822990/v-vashingtone-rasschityvayut-na-mirnyy-dogovor-mezhdu-rf-i-ukrainoy/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6822990/v-vashingtone-rasschityvayut-na-mirnyy-dogovor-mezhdu-rf-i-ukrainoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T11:45:47+02:00"><meta itemprop="dateModified" content="2019-11-11T12:16:14+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6822913/ustanovlena-vozmozhnaya-prichina-smerti-kurilshchikov-elektronnyh-sigaret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YcRG0osa_GqchbAQyzrHwx6E_0k=/685x410/smart/nginx/o/2019/11/11/12730326t1h61ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YcRG0osa_GqchbAQyzrHwx6E_0k=/685x410/smart/nginx/o/2019/11/11/12730326t1h61ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6822913/ustanovlena-vozmozhnaya-prichina-smerti-kurilshchikov-elektronnyh-sigaret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Установлена возможная причина смерти курильщиков электронных сигарет </span></a><a href="https://rus.postimees.ee/6822913/ustanovlena-vozmozhnaya-prichina-smerti-kurilshchikov-elektronnyh-sigaret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qp3y6lp13a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T14:10:33+03:00"><meta itemprop="dateModified" content="2019-10-25T14:10:33+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jQZGFqmYiTpum8b6TVhWDpRnj0A=/324x222/smart/nginx/o/2019/10/25/12686125t1h5f7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jQZGFqmYiTpum8b6TVhWDpRnj0A=/324x222/smart/nginx/o/2019/10/25/12686125t1h5f7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Многослойная одежда держит вас в тепле </span></a><a href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T14:10:12+03:00"><meta itemprop="dateModified" content="2019-10-25T14:10:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T14:09:40+03:00"><meta itemprop="dateModified" content="2019-10-25T14:09:40+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6807689/gde-nayti-nailuchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9_7rcl665iypZg4FZFdypUMNSK4=/324x222/smart/nginx/o/2019/10/22/12677720t1hfa4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9_7rcl665iypZg4FZFdypUMNSK4=/324x222/smart/nginx/o/2019/10/22/12677720t1hfa4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6807689/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти наилучшие зимние сапоги? </span></a><a href="https://rus.postimees.ee/6807689/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T14:07:21+03:00"><meta itemprop="dateModified" content="2019-10-25T14:07:21+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T17:04:48+02:00"><meta itemprop="dateModified" content="2019-11-11T18:22:59+02:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6818219/direktor-gosgimnazii-kohtla-yarve-delo-ne-v-tom-chto-russkie-ne-umeyut-polzovatsya-nozhom-i-vilkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qSrHgtPxVHniAp6vStqzOuKV9YQ=/1000x435/filters:focal(851x86:4870x3008)/nginx/o/2019/11/11/12731616t1h4caa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qSrHgtPxVHniAp6vStqzOuKV9YQ=/1000x435/filters:focal(851x86:4870x3008)/nginx/o/2019/11/11/12731616t1h4caa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://rus.postimees.ee/6818219/direktor-gosgimnazii-kohtla-yarve-delo-ne-v-tom-chto-russkie-ne-umeyut-polzovatsya-nozhom-i-vilkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Директор госгимназии Кохтла-Ярве: дело не в том, что русские не умеют пользоваться ножом и вилкой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6818219/direktor-gosgimnazii-kohtla-yarve-delo-ne-v-tom-chto-russkie-ne-umeyut-polzovatsya-nozhom-i-vilkoy/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Школу покинули уже 33 ученика</div></a><a href="https://rus.postimees.ee/6818219/direktor-gosgimnazii-kohtla-yarve-delo-ne-v-tom-chto-russkie-ne-umeyut-polzovatsya-nozhom-i-vilkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6818219/direktor-gosgimnazii-kohtla-yarve-delo-ne-v-tom-chto-russkie-ne-umeyut-polzovatsya-nozhom-i-vilkoy" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/3Y1zqPHj5jOJwcUM3CQJ7DvA8ak=/230x130/smart/nginx/o/2019/11/11/12731612t1h13ba.jpg" srcset="//f12.pmo.ee/3Y1zqPHj5jOJwcUM3CQJ7DvA8ak=/230x130/smart/nginx/o/2019/11/11/12731612t1h13ba.jpg, //f12.pmo.ee/NkZoFw4PtFdvTDOLbxpWI4gCdVA=/460x260/smart/nginx/o/2019/11/11/12731612t1h13ba.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:44</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T12:28:46+02:00"><meta itemprop="dateModified" content="2019-11-11T13:27:13+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6822979/smotrite-reyting-russkih-shkol-po-rezultatam-gosekzamenov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h2G80bozduJXMxzhny1j4RdpQnM=/335x190/filters:focal(563x534:1620x1232)/nginx/o/2019/04/23/11970145t1h5245.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/h2G80bozduJXMxzhny1j4RdpQnM=/335x190/filters:focal(563x534:1620x1232)/nginx/o/2019/04/23/11970145t1h5245.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>308</span></div></div><a href="https://rus.postimees.ee/6822979/smotrite-reyting-russkih-shkol-po-rezultatam-gosekzamenov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смотрите рейтинг русских школ по результатам госэкзаменов! </span></a><a href="https://rus.postimees.ee/6822979/smotrite-reyting-russkih-shkol-po-rezultatam-gosekzamenov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T18:40:39+02:00"><meta itemprop="dateModified" content="2019-11-11T19:26:49+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823472/vystrelil-v-zhivot-i-ruki-sud-prigovoril-chlena-ekre-k-shesti-godam-tyurmy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/48GF00dLGz2CEfxyo_BYCjJpOZ0=/335x190/smart/nginx/o/2019/11/11/12731718t1hf15f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/48GF00dLGz2CEfxyo_BYCjJpOZ0=/335x190/smart/nginx/o/2019/11/11/12731718t1hf15f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.postimees.ee/6823472/vystrelil-v-zhivot-i-ruki-sud-prigovoril-chlena-ekre-k-shesti-godam-tyurmy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Выстрелил в живот и руки: суд приговорил члена EKRE к шести годам тюрьмы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6823472/vystrelil-v-zhivot-i-ruki-sud-prigovoril-chlena-ekre-k-shesti-godam-tyurmy/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6823472/vystrelil-v-zhivot-i-ruki-sud-prigovoril-chlena-ekre-k-shesti-godam-tyurmy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T20:44:53+02:00"><meta itemprop="dateModified" content="2019-11-11T20:44:53+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823571/nazvany-samye-pyushchie-strany-mira-smotrite-na-kakom-meste-estoniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6hAKzOkJ2fZkPYYFBE6E3AI5Ghg=/685x410/smart/nginx/o/2019/06/11/12253069t1h0d7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6hAKzOkJ2fZkPYYFBE6E3AI5Ghg=/685x410/smart/nginx/o/2019/06/11/12253069t1h0d7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6823571/nazvany-samye-pyushchie-strany-mira-smotrite-na-kakom-meste-estoniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы самые пьющие страны мира: смотрите, на каком месте Эстония </span></a><a href="https://rus.postimees.ee/6823571/nazvany-samye-pyushchie-strany-mira-smotrite-na-kakom-meste-estoniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T17:22:41+02:00"><meta itemprop="dateModified" content="2019-11-11T17:24:12+02:00"><meta itemprop="author" content="Николай Андреев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823375/rossiyanin-rasskazal-zachem-pereplyl-narovu-i-poprosil-v-estonii-politicheskogo-ubezhishcha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nU8Hh48gmsv0A19ZLddMsPE20ug=/335x190/smart/nginx/o/2019/11/11/12731639t1h80ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nU8Hh48gmsv0A19ZLddMsPE20ug=/335x190/smart/nginx/o/2019/11/11/12731639t1h80ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://rus.postimees.ee/6823375/rossiyanin-rasskazal-zachem-pereplyl-narovu-i-poprosil-v-estonii-politicheskogo-ubezhishcha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Россиянин рассказал, зачем переплыл Нарову и попросил в Эстонии политического убежища <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6823375/rossiyanin-rasskazal-zachem-pereplyl-narovu-i-poprosil-v-estonii-politicheskogo-ubezhishcha/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6823375/rossiyanin-rasskazal-zachem-pereplyl-narovu-i-poprosil-v-estonii-politicheskogo-ubezhishcha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:25:40+02:00"><meta itemprop="dateModified" content="2019-11-11T16:43:46+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823115/prilozhenie-vmesto-karty-v-obshchestvennom-transporte-vvoditsya-vazhnoe-izmenenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HUb-ojdRYDg2fMd72CHrYSF4sUE=/335x190/smart/nginx/o/2019/11/11/12730621t1h1f42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HUb-ojdRYDg2fMd72CHrYSF4sUE=/335x190/smart/nginx/o/2019/11/11/12730621t1h1f42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6823115/prilozhenie-vmesto-karty-v-obshchestvennom-transporte-vvoditsya-vazhnoe-izmenenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Приложение вместо карты: в общественном транспорте вводится важное изменение </span></a><a href="https://rus.postimees.ee/6823115/prilozhenie-vmesto-karty-v-obshchestvennom-transporte-vvoditsya-vazhnoe-izmenenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T16:59:41+02:00"><meta itemprop="dateModified" content="2019-11-11T17:06:49+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823350/vnimanie-srok-podachi-nalogovoy-deklaracii-sdvinetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Uxc_5MQx6IdNDvnq2xmcVhaCC2c=/685x410/smart/nginx/o/2019/11/06/12719564t1he588.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Uxc_5MQx6IdNDvnq2xmcVhaCC2c=/685x410/smart/nginx/o/2019/11/06/12719564t1he588.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6823350/vnimanie-srok-podachi-nalogovoy-deklaracii-sdvinetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Внимание: срок подачи налоговой декларации сдвинется <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6823350/vnimanie-srok-podachi-nalogovoy-deklaracii-sdvinetsya/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6823350/vnimanie-srok-podachi-nalogovoy-deklaracii-sdvinetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T19:55:36+02:00"><meta itemprop="dateModified" content="2019-11-11T19:55:36+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823543/idealnaya-devushka-prevratilas-v-sushchestvo-iz-strashnoy-skazki-kak-arestovyvali-istorika-sokolova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zrVYI1aolIV4u_NwSQtu7vwu8AE=/335x190/smart/nginx/o/2019/11/11/12732122t1h849a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zrVYI1aolIV4u_NwSQtu7vwu8AE=/335x190/smart/nginx/o/2019/11/11/12732122t1h849a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6823543/idealnaya-devushka-prevratilas-v-sushchestvo-iz-strashnoy-skazki-kak-arestovyvali-istorika-sokolova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Идеальная девушка превратилась в существо из страшной сказки». Как арестовывали историка Соколова <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6823543/idealnaya-devushka-prevratilas-v-sushchestvo-iz-strashnoy-skazki-kak-arestovyvali-istorika-sokolova/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6823543/idealnaya-devushka-prevratilas-v-sushchestvo-iz-strashnoy-skazki-kak-arestovyvali-istorika-sokolova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://rus.postimees.ee/6823239/pri-upominanii-moih-detey-ona-nachala-besitsya-chto-istorik-sokolov-skazal-v-sude" itemprop="url">«При упоминании моих детей она начала беситься». Что историк Соколов сказал в суде</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T19:04:54+02:00"><meta itemprop="dateModified" content="2019-11-11T20:22:45+02:00"><meta itemprop="author" content="rus.postimees.ee, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823497/yuri-ratas-somneniya-eshche-ne-razveyany-prebyvanie-yarvika-na-postu-budet-obsuzhdatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kWj8wZl42MUYnas8JQ3sFGsUSHM=/335x190/smart/nginx/o/2019/11/11/12732128t1h5eda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kWj8wZl42MUYnas8JQ3sFGsUSHM=/335x190/smart/nginx/o/2019/11/11/12732128t1h5eda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6823497/yuri-ratas-somneniya-eshche-ne-razveyany-prebyvanie-yarvika-na-postu-budet-obsuzhdatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юри Ратас: сомнения еще не развеяны, пребывание Ярвика на посту будет обсуждаться <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6823497/yuri-ratas-somneniya-eshche-ne-razveyany-prebyvanie-yarvika-na-postu-budet-obsuzhdatsya/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Ярвик: я остаюсь на посту министра</div></a><a href="https://rus.postimees.ee/6823497/yuri-ratas-somneniya-eshche-ne-razveyany-prebyvanie-yarvika-na-postu-budet-obsuzhdatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T17:03:21+02:00"><meta itemprop="dateModified" content="2019-11-11T17:11:20+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6773835/propavshaya-dva-mesyaca-yanina-byla-naydena-mertvoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W9OEE-2Z1o_3iJB2XZuYFP-H-CQ=/685x410/filters:focal(1836x724:2114x992)/nginx/o/2019/11/01/12707082t1h95a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/W9OEE-2Z1o_3iJB2XZuYFP-H-CQ=/685x410/filters:focal(1836x724:2114x992)/nginx/o/2019/11/01/12707082t1h95a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://rus.postimees.ee/6773835/propavshaya-dva-mesyaca-yanina-byla-naydena-mertvoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавшая два месяца назад Янина найдена мертвой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6773835/propavshaya-dva-mesyaca-yanina-byla-naydena-mertvoy/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6773835/propavshaya-dva-mesyaca-yanina-byla-naydena-mertvoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d2xgw8mzsc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6xs16xif70" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T09:31:13+02:00"><meta itemprop="dateModified" content="2019-11-11T08:52:09+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6822731/shokiruyushchie-podrobnosti-gromkogo-ubiystva-v-peterburge-docent-prinimal-gostey-a-v-sosedney-komnate-lezhal-trup-lyubovnicy-aspirantki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JVK_r2OEWCTVpCrlH5a-2xfqHcA=/1000x435/filters:focal(81x8:197x107)/nginx/o/2019/11/11/12729926t1hf211.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JVK_r2OEWCTVpCrlH5a-2xfqHcA=/1000x435/filters:focal(81x8:197x107)/nginx/o/2019/11/11/12729926t1hf211.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6822731/shokiruyushchie-podrobnosti-gromkogo-ubiystva-v-peterburge-docent-prinimal-gostey-a-v-sosedney-komnate-lezhal-trup-lyubovnicy-aspirantki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шокирующие подробности громкого убийства в Петербурге: доцент принимал гостей, а в соседней комнате лежал труп любовницы-аспирантки</span><div class="list-article__additional-headline">Видео</div></a><a href="https://rus.postimees.ee/6822731/shokiruyushchie-podrobnosti-gromkogo-ubiystva-v-peterburge-docent-prinimal-gostey-a-v-sosedney-komnate-lezhal-trup-lyubovnicy-aspirantki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T15:16:00+02:00"><meta itemprop="dateModified" content="2019-11-10T13:47:53+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6822354/zerkalo-dushi-kak-cvet-glaz-vliyaet-na-harakter-cheloveka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zA4jNBQ4PSRbyu4LwzmXnUmzhG0=/335x190/filters:focal(1759x903:1845x951)/nginx/o/2019/11/10/12728332t1h0063.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zA4jNBQ4PSRbyu4LwzmXnUmzhG0=/335x190/filters:focal(1759x903:1845x951)/nginx/o/2019/11/10/12728332t1h0063.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/6822354/zerkalo-dushi-kak-cvet-glaz-vliyaet-na-harakter-cheloveka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зеркало души: как цвет глаз влияет на характер человека </span></a><a href="https://rus.postimees.ee/6822354/zerkalo-dushi-kak-cvet-glaz-vliyaet-na-harakter-cheloveka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T16:11:37+02:00"><meta itemprop="dateModified" content="2019-11-09T16:08:06+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6822119/zhizneradostnaya-nastya-kamenskih-pohvastalas-stroynymi-nozhkami-v-mini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TV4DdAaIp2fIkx0a04_jOPfyhXo=/335x190/filters:focal(479x207:787x510)/nginx/o/2019/11/01/12705641t1h7ac5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TV4DdAaIp2fIkx0a04_jOPfyhXo=/335x190/filters:focal(479x207:787x510)/nginx/o/2019/11/01/12705641t1h7ac5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://rus.postimees.ee/6822119/zhizneradostnaya-nastya-kamenskih-pohvastalas-stroynymi-nozhkami-v-mini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жизнерадостная Настя Каменских похвасталась стройными ножками в мини </span></a><a href="https://rus.postimees.ee/6822119/zhizneradostnaya-nastya-kamenskih-pohvastalas-stroynymi-nozhkami-v-mini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T15:28:04+02:00"><meta itemprop="dateModified" content="2019-11-10T15:58:08+02:00"><meta itemprop="author" content="Неэме Рауд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6822451/tallinn-riskuet-stat-samoy-segregirovannoy-stolicey-evropy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V-bq_ZtZ97bgU5m_IaweOgGlvZE=/685x410/filters:focal(47x49:799x383)/nginx/o/2009/01/20/120295t1hf999.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/V-bq_ZtZ97bgU5m_IaweOgGlvZE=/685x410/filters:focal(47x49:799x383)/nginx/o/2009/01/20/120295t1hf999.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://rus.postimees.ee/6822451/tallinn-riskuet-stat-samoy-segregirovannoy-stolicey-evropy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллинн рискует стать самой сегрегированной столицей Европы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6822451/tallinn-riskuet-stat-samoy-segregirovannoy-stolicey-evropy/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6822451/tallinn-riskuet-stat-samoy-segregirovannoy-stolicey-evropy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T17:50:00+02:00"><meta itemprop="dateModified" content="2019-11-10T17:09:20+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6822490/foto-smotri-kak-otmechayut-den-otca-estonskie-znamenitosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pL_yqvfAndewh9_cfv0xqEA5hLY=/335x190/filters:focal(99x194:519x411)/nginx/o/2019/11/10/12728574t1he61f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pL_yqvfAndewh9_cfv0xqEA5hLY=/335x190/filters:focal(99x194:519x411)/nginx/o/2019/11/10/12728574t1he61f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6822490/foto-smotri-kak-otmechayut-den-otca-estonskie-znamenitosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: смотри, как отмечают День отца эстонские знаменитости </span></a><a href="https://rus.postimees.ee/6822490/foto-smotri-kak-otmechayut-den-otca-estonskie-znamenitosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T12:28:46+02:00"><meta itemprop="dateModified" content="2019-11-11T13:27:13+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6822979/smotrite-reyting-russkih-shkol-po-rezultatam-gosekzamenov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h2G80bozduJXMxzhny1j4RdpQnM=/335x190/filters:focal(563x534:1620x1232)/nginx/o/2019/04/23/11970145t1h5245.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/h2G80bozduJXMxzhny1j4RdpQnM=/335x190/filters:focal(563x534:1620x1232)/nginx/o/2019/04/23/11970145t1h5245.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>308</span></div></div><a href="https://rus.postimees.ee/6822979/smotrite-reyting-russkih-shkol-po-rezultatam-gosekzamenov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смотрите рейтинг русских школ по результатам госэкзаменов! </span></a><a href="https://rus.postimees.ee/6822979/smotrite-reyting-russkih-shkol-po-rezultatam-gosekzamenov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:25:40+02:00"><meta itemprop="dateModified" content="2019-11-11T16:43:46+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6823115/prilozhenie-vmesto-karty-v-obshchestvennom-transporte-vvoditsya-vazhnoe-izmenenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ttMTGdGdyGG4B34rrNOAobKM07U=/685x410/smart/nginx/o/2019/11/11/12730621t1h1f42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ttMTGdGdyGG4B34rrNOAobKM07U=/685x410/smart/nginx/o/2019/11/11/12730621t1h1f42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6823115/prilozhenie-vmesto-karty-v-obshchestvennom-transporte-vvoditsya-vazhnoe-izmenenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Приложение вместо карты: в общественном транспорте вводится важное изменение </span></a><a href="https://rus.postimees.ee/6823115/prilozhenie-vmesto-karty-v-obshchestvennom-transporte-vvoditsya-vazhnoe-izmenenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T08:00:14+02:00"><meta itemprop="dateModified" content="2019-11-11T10:25:28+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6822698/goroskop-na-11-noyabrya-bliznecov-zhdet-emocionalno-napryazhennyy-den-a-strelcy-poluchat-pribyl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KjycCkACzV2Mbg4THfp6O41Zg4g=/335x190/smart/nginx/o/2019/11/11/12729751t1h5962.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KjycCkACzV2Mbg4THfp6O41Zg4g=/335x190/smart/nginx/o/2019/11/11/12729751t1h5962.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6822698/goroskop-na-11-noyabrya-bliznecov-zhdet-emocionalno-napryazhennyy-den-a-strelcy-poluchat-pribyl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 11 ноября: Близнецов ждет эмоционально напряженный день, а Стрельцы получат прибыль </span></a><a href="https://rus.postimees.ee/6822698/goroskop-na-11-noyabrya-bliznecov-zhdet-emocionalno-napryazhennyy-den-a-strelcy-poluchat-pribyl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T10:40:35+02:00"><meta itemprop="dateModified" content="2019-11-11T11:54:42+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6822750/goroskop-pavla-globy-na-nedelyu-s-11-po-17-noyabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-gy4AUO4M4K3sivxE7O2zoHifM8=/335x190/filters:focal(723x118:1212x514)/nginx/o/2019/11/11/12729955t1h7b84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-gy4AUO4M4K3sivxE7O2zoHifM8=/335x190/filters:focal(723x118:1212x514)/nginx/o/2019/11/11/12729955t1h7b84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://rus.postimees.ee/6822750/goroskop-pavla-globy-na-nedelyu-s-11-po-17-noyabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп Павла Глобы на неделю с 11 по 17 ноября </span></a><a href="https://rus.postimees.ee/6822750/goroskop-pavla-globy-na-nedelyu-s-11-po-17-noyabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T08:48:36+02:00"><meta itemprop="dateModified" content="2019-11-11T10:47:19+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6822709/navka-pokazala-na-foto-ulybayushchuyusya-zavorotnyuk-vzbudorazhiv-set" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7IvfG2T2vA6_Uo76GSZc8YvpxBg=/685x410/smart/nginx/o/2017/03/03/6402555t1ha41b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7IvfG2T2vA6_Uo76GSZc8YvpxBg=/685x410/smart/nginx/o/2017/03/03/6402555t1ha41b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6822709/navka-pokazala-na-foto-ulybayushchuyusya-zavorotnyuk-vzbudorazhiv-set" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Навка показала на фото улыбающуюся Заворотнюк, взбудоражив Сеть </span></a><a href="https://rus.postimees.ee/6822709/navka-pokazala-na-foto-ulybayushchuyusya-zavorotnyuk-vzbudorazhiv-set" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-laqrbhixp8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-dde39bdd98ddb2185fb6.js" async></script></body></html>