<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/ZIKIzJiqHGDHbza5feQzaiQdn7Y=/1200x630/smart/nginx/o/2019/12/02/12781985t1h4514.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/ZIKIzJiqHGDHbza5feQzaiQdn7Y=/1200x630/smart/nginx/o/2019/12/02/12781985t1h4514.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Максим Суханов: власть – радиоактивная территория"><meta property="twitter:title" content="Максим Суханов: власть – радиоактивная территория"><meta property="og:url" content="https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya"><meta property="twitter:url" content="https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Российский актер, сыгравший Сталина в «Утомленных солнцем 2», митрополита Алексия в «Орде» и Бориса Годунова в одноименном фильме Владимира Мирзоева, стал гостем кинофестиваля «Темные ночи»."><meta property="twitter:description" content="Российский актер, сыгравший Сталина в «Утомленных солнцем 2», митрополита Алексия в «Орде» и Бориса Годунова в одноименном фильме Владимира Мирзоева, стал гостем кинофестиваля «Темные ночи»."><meta property="og:type" content="article"><meta property="article:section" content="PÖFF"><meta property="article:tag" content="pöff"><meta property="article:tag" content="кино"><meta property="article:tag" content="максим суханов"><meta property="article:tag" content="фильм"><meta name="article:published_time" content="2019-12-02T11:16:25+02:00"><meta name="article:modified_time" content="2019-12-02T11:16:25+02:00"><meta name="description" content="Российский актер, сыгравший Сталина в «Утомленных солнцем 2», митрополита Алексия в «Орде» и Бориса Годунова в одноименном фильме Владимира Мирзоева, стал гостем кинофестиваля «Темные ночи»."><meta name="keywords" content="pöff, кино, максим суханов, фильм"><link rel="canonical" href="https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Максим Суханов: власть – радиоактивная территория - PÖFF - Культура - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-ddff9da4f2db04ed0651.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-6839929"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Пн, 2.12.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6828505/edgar-gergel-mnogie-posetiteli-vecherinok-ishchut-seks-na-odnu-noch-ne-zadumyvayas-o-vich" class="quote__text">Многие люди готовы с легкостью найти себе секс-партнера на ночь, и это происходит постоянно. </a><a href="https://rus.postimees.ee/6828505/edgar-gergel-mnogie-posetiteli-vecherinok-ishchut-seks-na-odnu-noch-ne-zadumyvayas-o-vich" class="quote__author section-border-color"><span class="slab section-font-color">Эдгар Гергель</span></a></div><a href="https://rus.postimees.ee/6828505/edgar-gergel-mnogie-posetiteli-vecherinok-ishchut-seks-na-odnu-noch-ne-zadumyvayas-o-vich" class="quote__image"><img src="//f10.pmo.ee/LokPbIHUT-niY7QKGOX2YrV3cLk=/72x72/filters:focal(464x85:2605x1632)/nginx/o/2019/11/17/12747576t1h2558.jpg" srcset="//f10.pmo.ee/LokPbIHUT-niY7QKGOX2YrV3cLk=/72x72/filters:focal(464x85:2605x1632)/nginx/o/2019/11/17/12747576t1h2558.jpg, //f10.pmo.ee/IDw1p5M5Vmfti_qaFrV4no7hEuE=/144x144/filters:focal(464x85:2605x1632)/nginx/o/2019/11/17/12747576t1h2558.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/4922" target="_self" class="menu-item">Золотая маска</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/4865" target="_self" class="menu-item">Антарктика 200</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6839929"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/463">Культура</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/5115">PÖFF</a></li><li class="breadcrumb-item">Максим Суханов: власть – радиоактивная территория</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839929" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%20%D0%A1%D1%83%D1%85%D0%B0%D0%BD%D0%BE%D0%B2%3A%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20%E2%80%93%20%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%B0%D1%8F%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D1%8F&url=https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839929"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839929"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839929"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%20%D0%A1%D1%83%D1%85%D0%B0%D0%BD%D0%BE%D0%B2%3A%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20%E2%80%93%20%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%B0%D1%8F%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D1%8F&url=https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839929"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Максим Суханов: власть – радиоактивная территория&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya%3Futm_source%3Demail%26utm_content%3D6839929" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-02T11:16:25+02:00">2 декабря 2019, 11:16</span></div><h1 class="article-headline" itemprop="headline name">Максим Суханов: власть – радиоактивная территория</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/64240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Николай Караев</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/OmzcoWr4TRlClR8Q00vyn_V-jlc=/685x410/smart/nginx/o/2019/12/02/12781985t1h4514.jpg"><figure-fullscreen eager :image-id="12781985" image-url="//f11.pmo.ee/SO0zkchGH_DqVzx0FFBXZq9OpBw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/02/12781985t1h4514.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12781985)" src="//f11.pmo.ee/OmzcoWr4TRlClR8Q00vyn_V-jlc=/685x410/smart/nginx/o/2019/12/02/12781985t1h4514.jpg" srcset="//f11.pmo.ee/OmzcoWr4TRlClR8Q00vyn_V-jlc=/685x410/smart/nginx/o/2019/12/02/12781985t1h4514.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Островой (Максим Суханов) и его невеста поневоле (Василиса Денисова).</p><p class="figure__caption--name" itemprop="creator">ФОТО: prolinefilm.ru</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Российский актер, сыгравший Сталина в «Утомленных солнцем 2», митрополита Алексия в «Орде» и Бориса Годунова в одноименном фильме Владимира Мирзоева, стал гостем кинофестиваля «Темные ночи».</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-iunc5o9g7l" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3psiptr66b" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-khhqtd76tc" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В Таллинн Максим Суханов приехал с новым фильмом, в котором сыграл главную роль: «Сквозь черное стекло» Константина Лопушанского – бьющая по нервам, очень достоевская кинопритча о слепой девушке из интерната, которой некий олигарх предлагает вернуть зрение, но с одним условием: девушка пойдет за него замуж. Суханов играет как раз олигарха Острового, человека страшного, алчного, гордящегося «зверем внутри». Это уже второе совместный фильм Лопушанского и Суханова. Первый, «Роль», показывали на «Темных ночах» шесть лет назад – и тогда Суханов получил приз фестиваля за лучшее исполнение мужской роли: он блестяще сыграл эмигрировавшего из России после Октябрьской революции актера, который решает вернуться на родину, полностью перевоплотиться в сгинувшего в Сибири красноармейского командира и раствориться в этом образе без остатка.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>«Я не хотел бы говорить о "загадке истории"»</h2></div><div class="article-body__item article-body__item--htmlElement"><h2>– В фильме «Сквозь черное стекло» вы играете олигарха, который не без основания считает себя царем и думает править страной. Вы отталкивались от реальных наблюдений или от своих представлений об олигархах?</h2></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6839929" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>– Ты так или иначе всегда отталкиваешься от предполагаемых обстоятельств, в которых живешь. Поток информации, который идет с разных территорий жизни, в тебе остается. Константин Сергеевич сказал мне об этой роли и дал ознакомиться с материалом за год до начала съемок, у меня если и были сомнения, то чисто рабочего характера, связанные с какими-то нюансами, а в принципе я сразу согласился работать, – и весь этот год, пока мы вели разные разговоры, я, естественно, фокус внимания сосредоточивал на такого рода людях, их проявлениях, их жизненной позиции.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>– Может быть, я наивный человек, но мне кажется, что звероподобные бандиты вроде Острового сегодня до такой власти уже не доходят...</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– Большинство – да, но есть исключения. Это и случайность судьбы, и еще животные инстинкты этих людей – они чуют, как им выжить и продолжить существование. Нам интересно подчеркнуть разные проявления Острового в самых горячих точках драматургии роли. Конечно, тема могла предполагать и другого персонажа – гораздо более умного и изощренного в цинизме и во зле. Но тот персонаж, который у меня получался, как ни странно, более склонен к рефлексиям, связанным с опасностями, с тем, что его, как он говорит, могут грохнуть. У изощренного и умного персонажа рефлексии было бы, как ни парадоксально, меньше. Холод ужаса у Острового куда сильнее.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>– Для вас точка отсчета драматического спектакля или фильма – режиссер. С Константином Лопушанским вы делаете уже второе кино. Чем он вас как режиссер берет?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– Это сложно вербализовать... Я вообще проникаюсь, когда Константин Сергеевич о чем-то рассказывает. Я знаю, что всё, что он делает, неслучайно и в итоге будет высказыванием художника, а не просто ремесленника. Работа в «Роли» и «Сквозь черное стекло» доставляла мне удовольствие. А еще в наше время та серьезность, с которой он подходит к работе, подкупает.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ak1oow2fgu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kiu3lgsso8" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>– В «Роли» вы сыграли актера-эмигранта, который перевоплощается в погибшего красного командира, играет его не на сцене, а в жизни. Что вы думаете об идее сыграть чужую жизнь как высшей точке актерского существования?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– Знаете, я бы не рассматривал такое желание персонажа вне контекста, в котором он живет. Годы после революции – время психопатическое, люди, которые жили тогда, просыпаясь утром и выходя на улицу, постоянно были готовы к тому, что их именно что грохнут. И непонятно, кто грохнет. Жизнь на острие ножа. Революционные обстоятельства, я думаю, тесно связаны с желанием такого вот полного перевоплощения, работающего на еще большее обострение ситуации – как люди, долго живущие в стрессе, за точкой невозврата стремятся свой стресс усугубить. Что в «Роли» и происходит. Хотя, конечно, всё это подкреплено и теориями Евреинова, всячески радевшего за то, чтобы жизнь была как сцена и наоборот. Одно подкармливало другое.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/UCib3eOM3A4fxllIDNqrJUoFvf4=/685x0/smart/nginx/o/2019/12/02/12782150t1hd0cb.jpg"><figure-fullscreen eager :image-id="12782150" image-url="//f12.pmo.ee/nD_gaxl3zucEHQU39kZWEfm6pIM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/02/12782150t1hd0cb.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12782150)" src="//f12.pmo.ee/UCib3eOM3A4fxllIDNqrJUoFvf4=/685x0/smart/nginx/o/2019/12/02/12782150t1hd0cb.jpg" srcset="//f12.pmo.ee/UCib3eOM3A4fxllIDNqrJUoFvf4=/685x0/smart/nginx/o/2019/12/02/12782150t1hd0cb.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Суровый краском или богемный актер? О том, как тонка грань между ними, – фильм «Роль», в котором Максим Суханов сыграл сразу двух персонажей.</p><p class="figure__caption--name" itemprop="creator">ФОТО: prolinefilm.ru</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><h2>– «Роль» заканчивается довольно загадочно: голос за кадром говорит, что герой понял загадку русской истории. Вы к этой загадке как-то приблизились?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– Я бы вообще не хотел говорить о какой-то «загадке истории». Я понимаю, что спиральная история России связана с постоянными потрясениями, и об этом очень горько рассуждать. Слово «загадка» предполагает сказочность, какой-то контекст необычности, а я тут ничего необычного не вижу. Порок перехода из тотального рабства, душевного прежде всего, еще не изжит, на мой взгляд. Должно пройти много времени, чтобы во всех слоях общества начало по чуть-чуть возобладать ощущение ответственности и свободы. Такое не случается по щелчку. Другое дело, что и стремление от головы до низа должно быть именно таким. Но процесс это очень медленный и – абсурдно-трагический.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>«Даже если бы за звания доплачивали миллионы, играть в эту игру не надо»</h2></div><div class="article-body__item article-body__item--htmlElement"><h2>– Если я верно понял «Сквозь черное стекло», это фильм в том числе о том, что за какой-то гранью зло не может исправиться, даже если в его жизнь приходит любовь. Перед Островым вопроса «тварь я дрожащая или право имею» не стоит – он царь, он, по сути, Антихрист. И сделать с ним героиня ничего не может. Вы говорили как-то, что вы не революционер. Но тут возникает вопрос: если не революцией, то как еще бороться? И бороться ли?..</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– Это большой вопрос, связанный с индивидуальным решением. Способы есть разные, и все они отталкиваются от предполагаемых обстоятельств. Когда негатив зашкаливает, конечно, ты ищешь способы не то что противостоять – просто спасти микропространство свое и своей семьи. Но невозможно здесь и сейчас принять одно-единственное решение и ему следовать. Всё быстро меняется, особенно в наше время, и отталкиваться нужно, мне кажется, от этих перемен. Тем более когда перемены от тебя не очень зависят. У каждого есть свои жизненные принципы, свои границы, и чем более искренне себя ведешь, тем правильнее поступаешь для своего душевного здоровья. Я надеюсь, что человек все-таки склонен вычищать из своей жизни поступки компромиссные – и больше совершать поступков, после которых не чувствуешь себя скотиной. Исходя из этого и нужно принимать решения, какими бы ущербными они ни были для твоей работы, твоих финансов...</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qxmeswmbte" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r4963nj92n" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>– Какие границы есть у вас?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– Сидя здесь с вами, я могу фантазировать что угодно. Но тем и ужасны – и прекрасны – обстоятельства, что их нельзя предугадать.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>– Я тогда так спрошу: вы себя когда-нибудь удивляли в этом плане?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– Нет, не могу сказать.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>– Даже когда отказались от званий народного и заслуженного артиста РФ, назвав их «подачкой со стороны власти»?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– Это было очень естественно. Я еще в училище думал, что звания – большая глупость, и не понимал, зачем людям, которые занимаются искусством, играть в игры со званиями из области так или иначе военной риторики. Я всё время об этом говорил. Мне по сей день предлагают звание, теперь за него еще и доплачивают, но, вы понимаете, даже если пойти на эту глупость – мол, бог с ним, я авантюрно соглашусь, – тем самым я поддержу традицию военной страны. А такой факт в биографии иметь не хотелось бы. Мне совершенно не близки ни военная идеология, ни всё то, что было связано с социализмом. Иногда говорят: «Ты что, хочешь быть не как все?..» Но дело ведь не в этом, а в том, что это большая глупость! «Многие так делают» – не аргумент. Мало ли что делают многие. Должно быть свое мнение по этим поводам. Даже если бы за звания доплачивали миллионы, играть в эту игру не надо. Такая позиция сохраняет тебя больше, чем обратный поступок.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/FhTQ7k575XsvH6gn03dTANGZDuQ=/685x0/smart/nginx/o/2019/12/02/12782147t1h6d56.jpg"><figure-fullscreen eager :image-id="12782147" image-url="//f10.pmo.ee/1LoJjaQOFzXPxpPmrdLLjbPx9WU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/02/12782147t1h6d56.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12782147)" src="//f10.pmo.ee/FhTQ7k575XsvH6gn03dTANGZDuQ=/685x0/smart/nginx/o/2019/12/02/12782147t1h6d56.jpg" srcset="//f10.pmo.ee/FhTQ7k575XsvH6gn03dTANGZDuQ=/685x0/smart/nginx/o/2019/12/02/12782147t1h6d56.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">«Сквозь черное стекло»: Максим Суханов в роли олигарха Острового.</p><p class="figure__caption--name" itemprop="creator">ФОТО: prolinefilm.ru</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><h2>– У вас есть какие-то чувства к власти?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– Про власть я бы сказал следующее: территория власти, особенно тяготеющей к абсолютной, – радиоактивная. И когда люди выбирают кого-то, кто им близок, они, любя этого человека, должны ограничивать его во времени пребывания на этой радиоактивной территории. Ради его и своего блага! Иначе он начнет болеть, и мы все знаем, чем это кончается. Это должно переноситься на все сферы. Дело даже не в том, что глаз замыливается: каким бы прекрасным человек ни был, он начинает путать берега, перестает ощущать себя равным с теми, кто его выбрал и чьими жизнями он будет распоряжаться. Когда время пребывания на посту ограничено, забыть об этом сложнее. Любое увеличение срока, как мне кажется, разлагает человека.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>– Вы дважды Сталин российского кино – в «Детях Арбата» и в «Утомленных солнцем 2». Никита Михалков как-то рассказал, что когда снимался эпизод со Сталиным на его даче, вас загримировали, вы вышли во двор – и вся съемочная группа встала. Это, сказал Михалков, был какой-то инстинкт...</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– Такое было, но Никита Сергеевич умеет это рассказывать и превратил эту историю в сказочную. Ну да, кто-то встал, но я не помню, все ли встали. Кто-то встал от того, что «ё-моё, какой грим»... Точно не все встали, потому что вошел Господь Бог.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mwcmch47ll" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jwrk8drv1u" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>– Сейчас, как я понимаю, линия партии состоит в том, что «Сталин был сложный, время было сложное»...</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– Что значит «время было сложное»? Всё, что было навязано этим человеком и иже с ним, и делает время сложным. Оно было таким не потому, что прилетели инопланетяне или была рыночная депрессия. Нет, это было уничтожение собственного народа – уж не знаю, из-за страха или болезни в этом человеке, который всё сделал, чтобы остаться единовластным. Для него ведь не стоял вопрос, с кем нужно разделаться: если он видел в ком-то угрозу, говорить о том, что жертва сделала хорошего или плохого, уже не имело смысла. При Сталине была организованная система, в которой все институты государства работали на идеологию. Ведь что такое идеология? Замена закона, то, во имя чего можно нарушать закон, и это будет приемлемо и правильно. Это порочная философия, я считаю. Такой властитель – большое несчастье.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Возвращаясь к рабскому душевному состоянию... Я как-то посмотрел фильм о Сергее Павловиче Королеве, главном конструкторе, он же тоже сидел. Дочь Королева рассказывала о том, как он еле-еле выжил, а потом ее спросили об отношении к Сталину. И вот она, человек образованный и душевно развитый, говорит: при чем тут Сталин? Сталин был хороший, это его окружение было плохим... Такой наив может оправдываться только рабской психологией. Как можно всерьез говорить о том, что мудрый добрый хороший человек окружил себя сплошь мерзавцами?..</p></div><div class="article-body__item article-body__item--htmlElement"><h2>«В покаянии патриотизма больше, чем в отстаивании своего величия»</h2></div><div class="article-body__item article-body__item--htmlElement"><h2>– Вы в свое время критически высказались об идее «объединения духовности нации» – когда на щит берут святого Владимира, ставят памятники Ивану Грозному и так далее. При этом вы сыграли в «Орде» митрополита Алексия, которого тоже можно назвать воплощением духовности нации. У вас проблема с «духовностью» или с «нацией»?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– В истории с митрополитом для меня важно то, что красной линией проходит его ответственность за души и за жизни всех, кого он оставил, скажем так, в тылу. Что касается духовности нации... Для меня слово «нация» не из тех, которые я часто хотел бы употреблять. Я еще в школе ощущал себя космополитом. Есть те, кто склонен создавать границы между общинами, а я стою на том, что границы надо размывать, и люди, занимающиеся искусством, отвечают за это как никто. Размывание границ ни в коем случае не убивает культуру одной нации в ущерб другой, наоборот, такой мультикультурализм дает культуре дыхание. Когда люди варятся в одном котле очень долго, старая кровь сама себя уничтожает.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Что до духа, я думаю, его мы чувствуем тем острее, чем больше усилий прикладывается к просвещению, когда факты истории не скрываются, а наоборот. Тут важно, может быть, покаяние за поступки, совершавшиеся, когда мы еще не жили, но к которым имеем отношение, потому что принадлежим к той же нации. В покаянии, мне кажется, больше патриотизма, чем в гордом отстаивании своего величия.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z7reb26zhu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tl0b84ztza" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>– Вы работаете в труппе Театра им. Вахтангова, но заняты всего в двух спектаклях – «Ветер шумит в тополях» и «Женитьба Фигаро». Оба спектакля идут много лет. Если можно спросить – почему так?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– «Фигаро» снимают тоже, последний спектакль будет в декабре, так что у меня остается одна постановка... Спросить можно, но я не смогу ответить. Видимо, тут комплекс причин, связанных с художественной политикой театра. Я даже не знаю, какова стратегия построения репертуара и есть ли она. Но, да, шесть лет у меня нет ролей – мы не можем сойтись в том, чтобы сделать спектакль с режиссером, с которым мне было бы интересно, мои предложения остаются без ответа, предложения руководства я не могу принять по эстетическим принципам. Так оно и происходит.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>– Это грустно.</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– Да, когда ты себя чувствуешь в силах, когда тебе есть что сказать, а шесть лет длится простой – это невесело. Но зато находится что-то еще: кинопроекты, больше времени для чтения... Как-то катится жизнь. В кино последний год был урожайный. Я снялся в фильме Насти Пальчиковой, она сценарист, это ее режиссерский дебют о Саратове 1990-х. У Валеры Тодоровского в фильме «Гипноз». У Ренаты Литвиновой в фантастической сказке. В комедии «Волшебник». Еще в картине «Последний вдох» – это история о спортсменке, которая занималась подводным плаванием, ее играет Виктория Исакова, а я играю человека, владеющего нетрадиционными методами восстановления воли.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>– Какие книги в последнее время произвели на вас впечатление?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>– Оказалось, я пропустил роман Стругацких «Град обреченный», потрясающий совершенно, я прочел его с огромным удовольствием. Также интересен мне был роман Горенштейна «Место». Вообще, когда есть время, я всегда сажусь и читаю...</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839929" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%20%D0%A1%D1%83%D1%85%D0%B0%D0%BD%D0%BE%D0%B2%3A%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20%E2%80%93%20%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%B0%D1%8F%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D1%8F&url=https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839929"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839929"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839929"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%20%D0%A1%D1%83%D1%85%D0%B0%D0%BD%D0%BE%D0%B2%3A%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20%E2%80%93%20%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%B0%D1%8F%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D1%8F&url=https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839929"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Максим Суханов: власть – радиоактивная территория&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya%3Futm_source%3Demail%26utm_content%3D6839929" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6839929/maksim-suhanov-vlast-radioaktivnaya-territoriya/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6839929" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6839929" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/4220/poff">pöff</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/83150/kino">кино</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/527855/maksim-suhanov">максим суханов</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/57560/film">фильм</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qmsrfcm4uz" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o5pbf59w16" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-463" data-section="463" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/463">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T15:31:50+02:00"><meta itemprop="dateModified" content="2019-12-01T15:31:50+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839449/galereya-obyavleny-pobediteli-23-go-kinofestivalya-poff" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fVit9fSicnQ-lM72ANHAKo9D16A=/1000x435/filters:focal(848x596:1164x895)/nginx/o/2019/11/30/12779365t1h7802.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fVit9fSicnQ-lM72ANHAKo9D16A=/1000x435/filters:focal(848x596:1164x895)/nginx/o/2019/11/30/12779365t1h7802.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab">Культура</a></div><a href="https://rus.postimees.ee/6839449/galereya-obyavleny-pobediteli-23-go-kinofestivalya-poff" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: объявлены победители 23-го кинофестиваля PÖFF </span></a><a href="https://rus.postimees.ee/6839449/galereya-obyavleny-pobediteli-23-go-kinofestivalya-poff" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6839449/galereya-obyavleny-pobediteli-23-go-kinofestivalya-poff" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="284066"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T07:44:20+02:00"><meta itemprop="dateModified" content="2019-12-01T23:27:07+02:00"><meta itemprop="author" content="Елизавета Калугина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6838327/podborka-rus-postimees-podarite-detyam-skazku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-xbXQirhtikHChR3G0qgBdwW6Ag=/324x185/smart/nginx/o/2019/11/29/12775946t1h8211.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-xbXQirhtikHChR3G0qgBdwW6Ag=/324x185/smart/nginx/o/2019/11/29/12775946t1h8211.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab">Культура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://rus.postimees.ee/6838327/podborka-rus-postimees-podarite-detyam-skazku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Подборка Rus.Postimees: подарите детям сказку </span></a><a href="https://rus.postimees.ee/6838327/podborka-rus-postimees-podarite-detyam-skazku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T20:53:13+02:00"><meta itemprop="dateModified" content="2019-11-30T20:53:34+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839207/morskoy-muzey-otkryl-v-tolstoy-margarite-novuyu-postoyannuyu-ekspoziciyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/26ky_CukqJGCvjfG-2uc8PBYYyY=/324x185/smart/nginx/o/2018/07/12/8776215t1h40bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/26ky_CukqJGCvjfG-2uc8PBYYyY=/324x185/smart/nginx/o/2018/07/12/8776215t1h40bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab">Культура</a></div><a href="https://rus.postimees.ee/6839207/morskoy-muzey-otkryl-v-tolstoy-margarite-novuyu-postoyannuyu-ekspoziciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Морской музей открыл в Толстой Маргарите новую постоянную экспозицию </span></a><a href="https://rus.postimees.ee/6839207/morskoy-muzey-otkryl-v-tolstoy-margarite-novuyu-postoyannuyu-ekspoziciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T17:53:13+02:00"><meta itemprop="dateModified" content="2019-11-29T17:53:13+02:00"><meta itemprop="author" content="Рауль Ранне"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6838574/direktor-morskogo-muzeya-estonii-urmas-dresen-horoshiy-muzey-ne-dolzhen-pereuserdstvovat-s-maloznachitelnymi-veshchami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yWJuwQzbhCH9mZ5QD7gYWVnAryM=/324x185/smart/nginx/o/2019/11/29/12776746t1h6954.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yWJuwQzbhCH9mZ5QD7gYWVnAryM=/324x185/smart/nginx/o/2019/11/29/12776746t1h6954.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab">Культура</a></div><a href="https://rus.postimees.ee/6838574/direktor-morskogo-muzeya-estonii-urmas-dresen-horoshiy-muzey-ne-dolzhen-pereuserdstvovat-s-maloznachitelnymi-veshchami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Директор Морского музея Эстонии Урмас Дресен: хороший музей не должен переусердствовать с малозначительными вещами </span></a><a href="https://rus.postimees.ee/6838574/direktor-morskogo-muzeya-estonii-urmas-dresen-horoshiy-muzey-ne-dolzhen-pereuserdstvovat-s-maloznachitelnymi-veshchami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ohvy18xoy1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T14:09:30+02:00"><meta itemprop="dateModified" content="2019-11-29T14:09:30+02:00"><meta itemprop="author" content="PÖFF"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6838271/volontery-poff-rasskazali-o-vnutrenney-zhizni-festivalya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/31GIXHcW3EOhQjX4DGu6wcGZ-aY=/1000x435/smart/nginx/o/2019/11/29/12775688t1h660c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/31GIXHcW3EOhQjX4DGu6wcGZ-aY=/1000x435/smart/nginx/o/2019/11/29/12775688t1h660c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5115" class="list-article__section-label slab">PÖFF</a></div><a href="https://rus.postimees.ee/6838271/volontery-poff-rasskazali-o-vnutrenney-zhizni-festivalya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Волонтеры PÖFF рассказали о внутренней жизни фестиваля </span></a><a href="https://rus.postimees.ee/6838271/volontery-poff-rasskazali-o-vnutrenney-zhizni-festivalya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T09:48:57+02:00"><meta itemprop="dateModified" content="2019-11-29T09:49:06+02:00"><meta itemprop="author" content="PÖFF"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6837971/chto-posmotret-na-poff-v-pyatnicu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r3bs7KZzk-mDQy5F9sZwqL9R94Y=/335x190/smart/nginx/o/2019/11/29/12774501t1ha8b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/r3bs7KZzk-mDQy5F9sZwqL9R94Y=/335x190/smart/nginx/o/2019/11/29/12774501t1ha8b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5115" class="list-article__section-label slab">PÖFF</a></div><a href="https://rus.postimees.ee/6837971/chto-posmotret-na-poff-v-pyatnicu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что посмотреть на PÖFF в пятницу? </span></a><a href="https://rus.postimees.ee/6837971/chto-posmotret-na-poff-v-pyatnicu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T09:09:07+02:00"><meta itemprop="dateModified" content="2019-11-29T12:38:54+02:00"><meta itemprop="author" content="Наталья Сааль"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6837934/dlya-chego-ty-ostavil-menya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TGvEB-eOmL4pa7UUyDgPdq3ddhI=/335x190/smart/nginx/o/2019/11/29/12774392t1h11c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TGvEB-eOmL4pa7UUyDgPdq3ddhI=/335x190/smart/nginx/o/2019/11/29/12774392t1h11c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab">Культура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://rus.postimees.ee/6837934/dlya-chego-ty-ostavil-menya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Для чего ты оставил меня? </span></a><a href="https://rus.postimees.ee/6837934/dlya-chego-ty-ostavil-menya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T16:55:08+02:00"><meta itemprop="dateModified" content="2019-11-28T19:58:10+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6837518/skonchalsya-izvestnyy-estonskiy-skulptor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ygbrj2LOzmZvdvYOT7CGXqjFYP0=/685x410/filters:focal(1405x436:3132x2452)/nginx/o/2016/09/29/5899169t1h353b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ygbrj2LOzmZvdvYOT7CGXqjFYP0=/685x410/filters:focal(1405x436:3132x2452)/nginx/o/2016/09/29/5899169t1h353b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab">Культура</a></div><a href="https://rus.postimees.ee/6837518/skonchalsya-izvestnyy-estonskiy-skulptor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скончался известный эстонский скульптор </span></a><a href="https://rus.postimees.ee/6837518/skonchalsya-izvestnyy-estonskiy-skulptor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T11:13:29+02:00"><meta itemprop="dateModified" content="2019-11-28T11:19:41+02:00"><meta itemprop="author" content="PÖFF"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6837063/na-just-film-mnogie-filmy-pokazyvayut-i-s-russkimi-subtitrami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EJXmlatthwv-gukz85wobv-fPBQ=/335x190/smart/nginx/o/2019/11/28/12771911t1hdae9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EJXmlatthwv-gukz85wobv-fPBQ=/335x190/smart/nginx/o/2019/11/28/12771911t1hdae9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5115" class="list-article__section-label slab">PÖFF</a></div><a href="https://rus.postimees.ee/6837063/na-just-film-mnogie-filmy-pokazyvayut-i-s-russkimi-subtitrami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Just Film многие фильмы показывают и с русскими субтитрами </span></a><a href="https://rus.postimees.ee/6837063/na-just-film-mnogie-filmy-pokazyvayut-i-s-russkimi-subtitrami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T11:01:35+02:00"><meta itemprop="dateModified" content="2019-11-28T11:01:35+02:00"><meta itemprop="author" content="PÖFF"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6837041/sozdateli-seriala-koll-centr-proshli-po-chernoy-dorozhke-na-mirovoy-premere-v-tallinne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z3HgtwwC_QJie78u9wJc5FB_gMU=/335x190/smart/nginx/o/2019/11/28/12771829t1h103b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/z3HgtwwC_QJie78u9wJc5FB_gMU=/335x190/smart/nginx/o/2019/11/28/12771829t1h103b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5115" class="list-article__section-label slab">PÖFF</a></div><a href="https://rus.postimees.ee/6837041/sozdateli-seriala-koll-centr-proshli-po-chernoy-dorozhke-na-mirovoy-premere-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Создатели сериала «Колл-центр» прошли по чёрной дорожке на мировой премьере в Таллинне </span></a><a href="https://rus.postimees.ee/6837041/sozdateli-seriala-koll-centr-proshli-po-chernoy-dorozhke-na-mirovoy-premere-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T09:08:49+02:00"><meta itemprop="dateModified" content="2019-11-28T11:33:41+02:00"><meta itemprop="author" content="PÖFF"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6836927/zriteli-poff-vyberut-svoego-pobeditelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q-lnCkeB0eqn68G4EPZibbBOzuI=/685x410/smart/nginx/o/2019/11/28/12771597t1hb108.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/q-lnCkeB0eqn68G4EPZibbBOzuI=/685x410/smart/nginx/o/2019/11/28/12771597t1hb108.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5115" class="list-article__section-label slab">PÖFF</a></div><a href="https://rus.postimees.ee/6836927/zriteli-poff-vyberut-svoego-pobeditelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зрители PÖFF выберут своего победителя </span></a><a href="https://rus.postimees.ee/6836927/zriteli-poff-vyberut-svoego-pobeditelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9pc4hg1p25" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:50+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:50+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка финнов: настоящие резиновые сапоги NOKIAN! </span></a><a href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:38+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда на улице холодно, носите мериносовую шерсть:	от чего кожа не зудит и не чешется? </span></a><a href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:26+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:26+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:12+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти лучшие зимние сапоги? </span></a><a href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T08:50:05+02:00"><meta itemprop="dateModified" content="2019-12-02T10:29:22+02:00"><meta itemprop="author" content="Екатерина Павлова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839763/estonskaya-byurokratiya-isportila-pozhiloy-dame-zasluzhennyy-otdyh-v-ispanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y5dNVaDqWugFKdn9zhJqhIV3ya8=/1000x435/filters:focal(119x878:2932x3305)/nginx/o/2019/12/02/12781606t1h805b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/y5dNVaDqWugFKdn9zhJqhIV3ya8=/1000x435/filters:focal(119x878:2932x3305)/nginx/o/2019/12/02/12781606t1h805b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6839763/estonskaya-byurokratiya-isportila-pozhiloy-dame-zasluzhennyy-otdyh-v-ispanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонская бюрократия испортила пожилой даме заслуженный отдых в Испании </span></a><a href="https://rus.postimees.ee/6839763/estonskaya-byurokratiya-isportila-pozhiloy-dame-zasluzhennyy-otdyh-v-ispanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T09:44:23+02:00"><meta itemprop="dateModified" content="2019-12-02T10:57:10+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839810/galereya-s-otkrytiem-reydi-tee-probki-ne-stali-menshe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RtuBknBvogmVESAxIgiFgNj4dxc=/335x190/smart/nginx/o/2019/12/02/12781639t1heb42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RtuBknBvogmVESAxIgiFgNj4dxc=/335x190/smart/nginx/o/2019/12/02/12781639t1heb42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://rus.postimees.ee/6839810/galereya-s-otkrytiem-reydi-tee-probki-ne-stali-menshe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: с открытием Рейди-теэ пробки не стали меньше <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6839810/galereya-s-otkrytiem-reydi-tee-probki-ne-stali-menshe/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6839810/galereya-s-otkrytiem-reydi-tee-probki-ne-stali-menshe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T11:20:37+02:00"><meta itemprop="dateModified" content="2019-12-02T11:20:44+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839936/foto-lyudi-sobralis-na-toompea-v-podderzhku-predpriyatiya-m-v-wool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DIG5bBwwRA6FOqrL959lr70xsZA=/335x190/smart/nginx/o/2019/12/02/12781910t1h02e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DIG5bBwwRA6FOqrL959lr70xsZA=/335x190/smart/nginx/o/2019/12/02/12781910t1h02e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/6839936/foto-lyudi-sobralis-na-toompea-v-podderzhku-predpriyatiya-m-v-wool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: люди собрались на Тоомпеа в поддержку предприятия M.V. Wool </span></a><a href="https://rus.postimees.ee/6839936/foto-lyudi-sobralis-na-toompea-v-podderzhku-predpriyatiya-m-v-wool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T09:39:47+02:00"><meta itemprop="dateModified" content="2019-12-02T10:50:44+02:00"><meta itemprop="author" content="Кармо Тюйр"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839805/karmo-tyuyr-voenno-patrioticheskaya-rossiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f7lVBTvf2NEG71MdFMCps5eG9VM=/685x410/smart/nginx/o/2019/12/02/12781712t1hd6da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f7lVBTvf2NEG71MdFMCps5eG9VM=/685x410/smart/nginx/o/2019/12/02/12781712t1hd6da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6839805/karmo-tyuyr-voenno-patrioticheskaya-rossiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кармо Тюйр: военно-патриотическая Россия <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6839805/karmo-tyuyr-voenno-patrioticheskaya-rossiya/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6839805/karmo-tyuyr-voenno-patrioticheskaya-rossiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T09:57:50+02:00"><meta itemprop="dateModified" content="2019-12-02T11:08:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839603/surovye-nakazaniya-shtrafy-dlya-sudebnyh-ispolniteley-mogut-sushchestvenno-uvelichitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kj_hopw48eGOfB7mgff_AxQn4uk=/335x190/smart/nginx/o/2019/04/25/11975565t1h47e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kj_hopw48eGOfB7mgff_AxQn4uk=/335x190/smart/nginx/o/2019/04/25/11975565t1h47e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6839603/surovye-nakazaniya-shtrafy-dlya-sudebnyh-ispolniteley-mogut-sushchestvenno-uvelichitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суровые наказания: штрафы для судебных исполнителей могут существенно увеличиться </span></a><a href="https://rus.postimees.ee/6839603/surovye-nakazaniya-shtrafy-dlya-sudebnyh-ispolniteley-mogut-sushchestvenno-uvelichitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T10:49:12+02:00"><meta itemprop="dateModified" content="2019-12-02T10:49:12+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839894/volkswagen-za-300-evro-ili-bmw-za-13-000-evro-policiya-prodaet-konfiskovannye-mashiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iFBhv0Wk7t6EAwDHapZFkKYFa_I=/335x190/smart/nginx/o/2019/09/21/12582783t1hdec7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iFBhv0Wk7t6EAwDHapZFkKYFa_I=/335x190/smart/nginx/o/2019/09/21/12582783t1hdec7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6839894/volkswagen-za-300-evro-ili-bmw-za-13-000-evro-policiya-prodaet-konfiskovannye-mashiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volkswagen за 300 евро или BMW за 13 000 евро: полиция продает конфискованные машины </span></a><a href="https://rus.postimees.ee/6839894/volkswagen-za-300-evro-ili-bmw-za-13-000-evro-policiya-prodaet-konfiskovannye-mashiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T09:36:36+02:00"><meta itemprop="dateModified" content="2019-12-02T10:32:39+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839797/deficit-rabochey-sily-vynuzhdaet-zhiteley-estonii-rabotat-sverhurochno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/75LYOS6s3k6HJ6NVB8rSRtSm_BI=/685x410/smart/nginx/o/2019/12/02/12781708t1h0c13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/75LYOS6s3k6HJ6NVB8rSRtSm_BI=/685x410/smart/nginx/o/2019/12/02/12781708t1h0c13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/473" class="list-article__section-label slab">Работа</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6839797/deficit-rabochey-sily-vynuzhdaet-zhiteley-estonii-rabotat-sverhurochno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дефицит рабочей силы вынуждает жителей Эстонии работать сверхурочно <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6839797/deficit-rabochey-sily-vynuzhdaet-zhiteley-estonii-rabotat-sverhurochno/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6839797/deficit-rabochey-sily-vynuzhdaet-zhiteley-estonii-rabotat-sverhurochno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T08:38:36+02:00"><meta itemprop="dateModified" content="2019-12-02T10:18:51+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839741/posledstviya-shtorma-upavshie-derevya-povredili-zabor-na-vostochnoy-granice" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t4v_i1mAYaJMBsKF91bQBl-u-tY=/335x190/filters:focal(588x432:603x447)/nginx/o/2019/12/01/12781438t1h1c9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t4v_i1mAYaJMBsKF91bQBl-u-tY=/335x190/filters:focal(588x432:603x447)/nginx/o/2019/12/01/12781438t1h1c9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/6839741/posledstviya-shtorma-upavshie-derevya-povredili-zabor-na-vostochnoy-granice" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Последствия шторма: упавшие деревья повредили забор на восточной границе </span></a><a href="https://rus.postimees.ee/6839741/posledstviya-shtorma-upavshie-derevya-povredili-zabor-na-vostochnoy-granice" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T10:44:30+02:00"><meta itemprop="dateModified" content="2019-12-02T10:44:30+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839888/terakt-na-londonskom-mostu-oba-pogibshih-vypuskniki-kembridzha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cWnFb15aHUJ5zD9kS9kfI_F_hQA=/335x190/smart/nginx/o/2019/12/02/12781752t1h2eb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cWnFb15aHUJ5zD9kS9kfI_F_hQA=/335x190/smart/nginx/o/2019/12/02/12781752t1h2eb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/6839888/terakt-na-londonskom-mostu-oba-pogibshih-vypuskniki-kembridzha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теракт на Лондонском мосту: оба погибших - выпускники Кембриджа </span></a><a href="https://rus.postimees.ee/6839888/terakt-na-londonskom-mostu-oba-pogibshih-vypuskniki-kembridzha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T14:47:27+02:00"><meta itemprop="dateModified" content="2019-12-01T15:15:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839422/do-chego-my-dokatilis-zhitelnicu-tallinna-vozmutil-prodavaemyy-v-magazine-tovar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UacRhned_X7QQsbcLTekza-3Das=/685x410/smart/nginx/o/2013/11/26/2649220t1he2ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UacRhned_X7QQsbcLTekza-3Das=/685x410/smart/nginx/o/2013/11/26/2649220t1he2ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://rus.postimees.ee/6839422/do-chego-my-dokatilis-zhitelnicu-tallinna-vozmutil-prodavaemyy-v-magazine-tovar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«До чего мы докатились»: жительницу Таллинна возмутил продаваемый в магазине товар <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6839422/do-chego-my-dokatilis-zhitelnicu-tallinna-vozmutil-prodavaemyy-v-magazine-tovar/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Фото</div></a><a href="https://rus.postimees.ee/6839422/do-chego-my-dokatilis-zhitelnicu-tallinna-vozmutil-prodavaemyy-v-magazine-tovar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tbotdb38sv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ov08f4rcd8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T14:47:27+02:00"><meta itemprop="dateModified" content="2019-12-01T15:15:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839422/do-chego-my-dokatilis-zhitelnicu-tallinna-vozmutil-prodavaemyy-v-magazine-tovar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i8_wEIWsh_1UrXmJHMbn437IlCQ=/1000x435/smart/nginx/o/2013/11/26/2649220t1he2ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i8_wEIWsh_1UrXmJHMbn437IlCQ=/1000x435/smart/nginx/o/2013/11/26/2649220t1he2ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://rus.postimees.ee/6839422/do-chego-my-dokatilis-zhitelnicu-tallinna-vozmutil-prodavaemyy-v-magazine-tovar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«До чего мы докатились»: жительницу Таллинна возмутил продаваемый в магазине товар <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6839422/do-chego-my-dokatilis-zhitelnicu-tallinna-vozmutil-prodavaemyy-v-magazine-tovar/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Фото</div></a><a href="https://rus.postimees.ee/6839422/do-chego-my-dokatilis-zhitelnicu-tallinna-vozmutil-prodavaemyy-v-magazine-tovar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T11:54:26+02:00"><meta itemprop="dateModified" content="2019-12-01T11:57:56+02:00"><meta itemprop="author" content="Вальтер Петерселл, Рейн Кох, Михаил Штокаленко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839346/tainstvennyy-besshumnyy-ubiyca-kotoryy-zakradyvaetsya-v-doma-po-vsey-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lFOaA9DthdE-xXV57K-ulw7cozs=/335x190/smart/nginx/o/2019/12/01/12779729t1h315a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lFOaA9DthdE-xXV57K-ulw7cozs=/335x190/smart/nginx/o/2019/12/01/12779729t1h315a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>267</span></div></div><a href="https://rus.postimees.ee/6839346/tainstvennyy-besshumnyy-ubiyca-kotoryy-zakradyvaetsya-v-doma-po-vsey-estonii" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Таинственный бесшумный убийца, который закрадывается в дома по всей Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6839346/tainstvennyy-besshumnyy-ubiyca-kotoryy-zakradyvaetsya-v-doma-po-vsey-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6839346/tainstvennyy-besshumnyy-ubiyca-kotoryy-zakradyvaetsya-v-doma-po-vsey-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T16:31:52+02:00"><meta itemprop="dateModified" content="2019-11-30T13:34:33+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6838997/goryachee-foto-emili-ratakovski-polnostyu-razdelas-pered-kameroy-no-vse-ne-tak-prosto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ODixjFWO6mfh-pOpzj5JZCaaYAU=/335x190/filters:focal(632x898:1017x1280)/nginx/o/2019/11/30/12778161t1he4e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ODixjFWO6mfh-pOpzj5JZCaaYAU=/335x190/filters:focal(632x898:1017x1280)/nginx/o/2019/11/30/12778161t1he4e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6838997/goryachee-foto-emili-ratakovski-polnostyu-razdelas-pered-kameroy-no-vse-ne-tak-prosto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Горячее фото: Эмили Ратаковски полностью разделась перед камерой, но все не так просто... </span></a><a href="https://rus.postimees.ee/6838997/goryachee-foto-emili-ratakovski-polnostyu-razdelas-pered-kameroy-no-vse-ne-tak-prosto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T09:00:00+02:00"><meta itemprop="dateModified" content="2019-11-30T20:03:27+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839186/goroskop-na-1-dekabrya-sueta-u-strelcov-i-uspeshnyy-den-dlya-vodoleev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ow5Uk5Mn8bMfSngU01nnaFN0djY=/685x410/filters:focal(1538x1204:2724x1955)/nginx/o/2019/11/30/12779279t1h58d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ow5Uk5Mn8bMfSngU01nnaFN0djY=/685x410/filters:focal(1538x1204:2724x1955)/nginx/o/2019/11/30/12779279t1h58d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6839186/goroskop-na-1-dekabrya-sueta-u-strelcov-i-uspeshnyy-den-dlya-vodoleev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 1 декабря: суета у Стрельцов и успешный день для Водолеев </span></a><a href="https://rus.postimees.ee/6839186/goroskop-na-1-dekabrya-sueta-u-strelcov-i-uspeshnyy-den-dlya-vodoleev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T17:49:00+02:00"><meta itemprop="dateModified" content="2019-12-01T14:48:36+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839385/annu-sedokovu-zapodozrili-v-chetvertoy-beremennosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/crBNlIgeGnQ-fovVmc-IZvJ4fG8=/335x190/filters:focal(2141x584:2616x1024)/nginx/o/2019/12/01/12779884t1he6a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/crBNlIgeGnQ-fovVmc-IZvJ4fG8=/335x190/filters:focal(2141x584:2616x1024)/nginx/o/2019/12/01/12779884t1he6a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6839385/annu-sedokovu-zapodozrili-v-chetvertoy-beremennosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анну Седокову заподозрили в четвертой беременности </span></a><a href="https://rus.postimees.ee/6839385/annu-sedokovu-zapodozrili-v-chetvertoy-beremennosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T13:37:58+02:00"><meta itemprop="dateModified" content="2019-12-01T15:54:12+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839389/v-rossii-avtobus-s-passazhirami-ruhnul-s-mosta-na-led-reki-minimum-20-pogibshih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-sptUT2sSR8mnM7rpi6Utc83krg=/335x190/smart/nginx/o/2019/12/01/12779890t1h6f69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-sptUT2sSR8mnM7rpi6Utc83krg=/335x190/smart/nginx/o/2019/12/01/12779890t1h6f69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6839389/v-rossii-avtobus-s-passazhirami-ruhnul-s-mosta-na-led-reki-minimum-20-pogibshih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В России автобус с пассажирами рухнул с моста на лед реки: минимум 20 погибших <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6839389/v-rossii-avtobus-s-passazhirami-ruhnul-s-mosta-na-led-reki-minimum-20-pogibshih/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Дополнено в 15:52!</div></a><a href="https://rus.postimees.ee/6839389/v-rossii-avtobus-s-passazhirami-ruhnul-s-mosta-na-led-reki-minimum-20-pogibshih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T16:50:24+02:00"><meta itemprop="dateModified" content="2019-11-30T13:03:10+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6838987/sobachiy-harakter-kakaya-poroda-sozdana-dlya-vas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H2mANVytqJWvte2kEXMz7IXfR_o=/685x410/filters:focal(2111x899:2677x1232)/nginx/o/2019/11/30/12778131t1h2165.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/H2mANVytqJWvte2kEXMz7IXfR_o=/685x410/filters:focal(2111x899:2677x1232)/nginx/o/2019/11/30/12778131t1h2165.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6838987/sobachiy-harakter-kakaya-poroda-sozdana-dlya-vas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Собачий характер. Какая порода создана для вас </span></a><a href="https://rus.postimees.ee/6838987/sobachiy-harakter-kakaya-poroda-sozdana-dlya-vas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T12:49:17+02:00"><meta itemprop="dateModified" content="2019-12-01T12:21:43+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6839358/the-pussycat-dolls-oficialno-zayavili-o-vossoedinenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jBm3nUHKZH8S8gCtyRp4If5xlIE=/335x190/filters:focal(809x211:1137x316)/nginx/o/2019/12/01/12779798t1h4da0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jBm3nUHKZH8S8gCtyRp4If5xlIE=/335x190/filters:focal(809x211:1137x316)/nginx/o/2019/12/01/12779798t1h4da0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6839358/the-pussycat-dolls-oficialno-zayavili-o-vossoedinenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">The Pussycat Dolls официально заявили о воссоединении </span></a><a href="https://rus.postimees.ee/6839358/the-pussycat-dolls-oficialno-zayavili-o-vossoedinenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T10:30:15+02:00"><meta itemprop="dateModified" content="2019-11-28T11:08:55+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6836882/mihalkova-razocharovala-set-pokazav-na-chto-promenyala-uralskie-pelmeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c0CCXyTnxFoXRlZ7r8Ygh8jQXQo=/335x190/filters:focal(191x24:341x243)/nginx/o/2019/11/28/12771553t1h30b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/c0CCXyTnxFoXRlZ7r8Ygh8jQXQo=/335x190/filters:focal(191x24:341x243)/nginx/o/2019/11/28/12771553t1h30b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://rus.postimees.ee/6836882/mihalkova-razocharovala-set-pokazav-na-chto-promenyala-uralskie-pelmeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Михалкова разочаровала Сеть, показав, на что променяла «Уральские пельмени» </span></a><a href="https://rus.postimees.ee/6836882/mihalkova-razocharovala-set-pokazav-na-chto-promenyala-uralskie-pelmeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T11:36:27+02:00"><meta itemprop="dateModified" content="2019-11-30T11:50:35+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6838926/god-krysy-chto-nelzya-darit-rodstvennikam-i-druzyam-na-novyy-god" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GmzPWHd8Nlk4fsWkjWNOLxP3D68=/685x410/filters:focal(1864x1399:2260x1811)/nginx/o/2019/11/30/12777464t1h559d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GmzPWHd8Nlk4fsWkjWNOLxP3D68=/685x410/filters:focal(1864x1399:2260x1811)/nginx/o/2019/11/30/12777464t1h559d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://rus.postimees.ee/6838926/god-krysy-chto-nelzya-darit-rodstvennikam-i-druzyam-na-novyy-god" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Год Крысы: что нельзя дарить родственникам и друзьям на Новый год </span></a><a href="https://rus.postimees.ee/6838926/god-krysy-chto-nelzya-darit-rodstvennikam-i-druzyam-na-novyy-god" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m29w9byeph" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Boriss Timofejev</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:boriss.timofejev@postimees.ee">boriss.timofejev@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f05cb34df639b45a1014.js" async></script></body></html>