<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hM_0jXDBFUTh_2onBvKMEAyio6s=/16x16/smart/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/6x-zliNvUzsyGCYrcsjUux32drI=/32x32/smart/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3R47-b3PE95CzTlREP5T8S1nv-U=/192x192/smart/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0Osdn6aTJhcRwxA-DH1n1TnWyWI=/256x256/smart/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Igb_fgUwfoAZASQOXpru4mgTSgQ=/180x180/smart/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/aHgqFUua0jZpPOK_0B7L-3h9hms=/1200x630/smart/nginx/o/2019/04/09/11937151t1h8dcc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/aHgqFUua0jZpPOK_0B7L-3h9hms=/1200x630/smart/nginx/o/2019/04/09/11937151t1h8dcc.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="От недвижимости до бриллиантов: что можно сделать со свободными деньгами"><meta property="twitter:title" content="От недвижимости до бриллиантов: что можно сделать со свободными деньгами"><meta property="og:url" content="https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami"><meta property="twitter:url" content="https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="У многих жителей Эстонии на счетах имеются крупные суммы свободных денег, которые были получены по наследству, от продажи недвижимости, в качестве подарка или дивидендов. Вместо того, чтобы пустить деньги в рост, большинство хранит их на банковском счете на всякий случай, чтобы использовать в нужный момент. По словам менеджера по депозитным продуктам Holm Bank Кристийны Тоомей, большинство из нас не умеет правильно экономить, и это наследие советского прошлого."><meta property="twitter:description" content="У многих жителей Эстонии на счетах имеются крупные суммы свободных денег, которые были получены по наследству, от продажи недвижимости, в качестве подарка или дивидендов. Вместо того, чтобы пустить деньги в рост, большинство хранит их на банковском счете на всякий случай, чтобы использовать в нужный момент. По словам менеджера по депозитным продуктам Holm Bank Кристийны Тоомей, большинство из нас не умеет правильно экономить, и это наследие советского прошлого."><meta property="og:type" content="article"><meta property="article:section" content="Ваш дом"><meta property="article:tag" content="банк"><meta property="article:tag" content="деньги"><meta property="article:tag" content="наличные деньги"><meta property="article:tag" content="сбережения"><meta name="article:published_time" content="2020-02-20T10:40:57+02:00"><meta name="article:modified_time" content="2020-02-20T10:40:57+02:00"><meta name="description" content="У многих жителей Эстонии на счетах имеются крупные суммы свободных денег, которые были получены по наследству, от продажи недвижимости, в качестве подарка или дивидендов. Вместо того, чтобы пустить деньги в рост, большинство хранит их на банковском счете на всякий случай, чтобы использовать в нужный момент. По словам менеджера по депозитным продуктам Holm Bank Кристийны Тоомей, большинство из нас не умеет правильно экономить, и это наследие советского прошлого."><meta name="keywords" content="банк, деньги, наличные деньги, сбережения"><link rel="canonical" href="https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>От недвижимости до бриллиантов: что можно сделать со свободными деньгами - Ваш дом - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9c2a46cd0e5cbb963eb8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-455 article-6904516"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Чт, 20.02.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6903903/vybrat-vraga-bolshoe-iskusstvo" class="quote__text">Не имею ни малейшего намерения утверждать, что Китай и Россия – такие все из себя няшки, белые и пушистые. </a><a href="https://rus.postimees.ee/6903903/vybrat-vraga-bolshoe-iskusstvo" class="quote__author section-border-color"><span class="slab section-font-color">Вячеслав Иванов</span></a></div><a href="https://rus.postimees.ee/6903903/vybrat-vraga-bolshoe-iskusstvo" class="quote__image"><img src="//f11.pmo.ee/tzfp_0kVVjMwNOSCBHWt6k_tmNs=/72x72/filters:focal(135x206:483x547)/nginx/o/2016/12/19/6188509t1h8d84.jpg" srcset="//f11.pmo.ee/tzfp_0kVVjMwNOSCBHWt6k_tmNs=/72x72/filters:focal(135x206:483x547)/nginx/o/2016/12/19/6188509t1h8d84.jpg, //f11.pmo.ee/-ytPAPHbjuZC8JUSBLptZPibMjs=/144x144/filters:focal(135x206:483x547)/nginx/o/2016/12/19/6188509t1h8d84.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/5126" target="_self" class="menu-item">Подкаст</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/4865" target="_self" class="menu-item">Антарктика 200</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item section-font-color menu-item--active">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6904516"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/478">Ваш дом</a></li><li class="breadcrumb-item">От недвижимости до бриллиантов: что можно сделать со свободными деньгами</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904516" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9E%D1%82%20%D0%BD%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8%20%D0%B4%D0%BE%20%D0%B1%D1%80%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D0%BD%D1%82%D0%BE%D0%B2%3A%20%D1%87%D1%82%D0%BE%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D1%82%D1%8C%20%D1%81%D0%BE%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B0%D0%BC%D0%B8&url=https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904516"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904516"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904516"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9E%D1%82%20%D0%BD%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8%20%D0%B4%D0%BE%20%D0%B1%D1%80%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D0%BD%D1%82%D0%BE%D0%B2%3A%20%D1%87%D1%82%D0%BE%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D1%82%D1%8C%20%D1%81%D0%BE%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B0%D0%BC%D0%B8&url=https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904516"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20От недвижимости до бриллиантов: что можно сделать со свободными деньгами&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami%3Futm_source%3Demail%26utm_content%3D6904516" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-20T10:40:57+02:00">20 февраля 2020, 10:40</span></div><h1 class="article-headline" itemprop="headline name">От недвижимости до бриллиантов: что можно сделать со свободными деньгами</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/kjh9Vxbb-W5EsNqlRmW20LHV4Tw=/1370x820/smart/nginx/o/2019/04/09/11937151t1h8dcc.jpg"><figure-fullscreen eager :image-id="11937151" image-url="//f7.pmo.ee/0xPVpicgxDFGaimYnmSnvfZDYhI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/09/11937151t1h8dcc.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11937151)" src="//f7.pmo.ee/kjh9Vxbb-W5EsNqlRmW20LHV4Tw=/1370x820/smart/nginx/o/2019/04/09/11937151t1h8dcc.jpg" srcset="//f7.pmo.ee/kjh9Vxbb-W5EsNqlRmW20LHV4Tw=/1370x820/smart/nginx/o/2019/04/09/11937151t1h8dcc.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Деньги. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Koson Rattanaphan/PantherMedia / Koson Rattanaphan</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>У многих жителей Эстонии на счетах имеются крупные суммы свободных денег, которые были получены по наследству, от продажи недвижимости, в качестве подарка или дивидендов. Вместо того, чтобы пустить деньги в рост, большинство хранит их на банковском счете на всякий случай, чтобы использовать в нужный момент. По словам менеджера по депозитным продуктам Holm Bank Кристийны Тоомей, большинство из нас не умеет правильно экономить, и это наследие советского прошлого.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-pij77n685g" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-25nunabxiw" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1ty34h4la0" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Мы жили в то время, когда о хороших вещах можно было только мечтать. Поэтому не удивительно, что многие при наличии свободных денег желают сразу же улучшить свой уровень жизни. Например, люди с удовольствием вкладывают средства в более новый автомобиль, покупают лучшую бытовую технику, делают в доме ремонт, путешествуют с семьей», – сказала Тоомей.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Принятие решений, что сделать со свободными деньгами, всегда занимает время. Однако свободные деньги, находящиеся на счете, постепенно теряют свою ценность и являются дополнительным источником рисков.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Риски бывают разные – некоторые исходят от нас самих, другие - от внешних опасностей. Если на счете имеется крупная сумма денег, человек всегда может принять спонтанное решение сделать покупку на основе эмоций, поддавшись рекламе скидок. Кроме того, многие люди связали свои банковские карточки с интернет-магазинами, в результате чего к их деньгам могут получить доступ также и киберпреступники. Наиболее безопасно хранить деньги так, чтобы они не были связаны ни с одной платежной карточкой и доступ к ним требовал осознанных действий. Время, затрачиваемое на доступ к деньгам, работает как пауза на раздумывание, чтобы выяснить, нужно ли деньги потратить именно сейчас», – отметила представитель Holm Bank.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6904516" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>По ее словам, для увеличения или использования сбережений или крупных доходов существует много вариантов, каждый из которых имеет свои плюсы и минусы.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Сбережение </strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам представителя Holm Bank, сбережение - это способ экономить и хранить деньги для будущих инвестиций, одновременно увеличивая их при поддержке поставщика услуги. Крупные банки предлагают для сбережений в большинстве случаев ничтожные процентные ставки, примерно 0,2%. Небольшие банки предлагают уже значительно более высокие процентные ставки. Например, у Holm Bank они достигают 2,5%. В отличие от кредитно-сберегательных обществ, предлагающих очень высокие процентные ставки, сбережения банков всегда гарантированы. Банки, сбережение которых возмещает Гарантийный фонд, перечислены на сайте Гарантийного фонда. Даже если возникнет банковский кризис и сберегательный банк обанкротится, то 100 000 евро на одного вкладчика в одном кредитном учреждении гарантированы.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Инвестирование</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам Тоомей, рынок акций предлагает достаточно азарта и возможностей вложения крупной суммы денег для ее еще большего увеличения. «В то же время ситуация с акциями, по моему мнению, аналогична работами по замене электропроводки: если вы не знаете, что делать, лучше довериться специалистам. Человек, который не умеет распознавать сигналы финансового рынка и адекватно оценивать влияние деятельности разных компаний на цену их акций, может довольно легко обжечься на рынке акций и потерять большие суммы», – отметила Тоомей.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Оплата остатка кредита или рассрочки</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам Тоомей, всегда стоит взвешивать, можно ли с помощью свободных денег уменьшить свою кредитную нагрузку. Однако она советует делать это только в случае кредитов с высокими процентными ставками, которые можно погасить в полном объеме. «Например, частичное погашение жилищного кредита, вероятно, будет нецелесообразным, поскольку кредитные выплаты человека от этого не изменятся, а процентные ставки жилищных кредитов в общем случае и так очень низкие. Здесь стоит подумать о каком-либо ином способе вложения свободных денег, с более высокой доходностью», – сказала она. Конечно же, будет разумно погасить потребительские кредиты или лизинги, процентные ставки которых могут превышать 10% и по окончании выплаты которых в день получения зарплаты на счете оставалось бы больше денег. Досрочное погашение потребительских кредитов повышает кредитоспособность человека, что означает, что в будущем при взятии кредита человек рассматривается как ответственный потребитель и ему будет предложена более низкая процентная ставка.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Инвестирование в недвижимость</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Некоторые при получении крупной суммы денег начиняют размышлять, купить им новый дом или отремонтировать имеющийся. Нынешний уровень цен на рынке недвижимости не самый благоприятный для покупки, и, вероятно, это будет также означать и взятие кредита. При этом, по словам представителя Holm Bank, следует учитывать, что стоимость недвижимости со временем хоть и вырастет, но помимо выплат по кредиту приобретению недвижимости сопутствуют и иные весомые расходы. Ремонт дома – это разумная инвестиция, если вы делаете ремонт для  улучшения своих жилищных условий. Ремонт недвижимости, выставленной на продажу, эксперты называют скорее неразумным – цену это заметно не увеличит, а будущего владельца вы, скорее всего, лишите возможности обустроить дом с учетом своих предпочтений.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Инвестиции в лес, золото или бриллианты</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>На сегодняшний день инвестирование в лес превратилось в своеобразный способ защиты леса. В то же время даже в лесу, ухоженном наилучшим образом, рано или поздно придется провести масштабную вырубку, если потребуется вернуть инвестицию в виде денег. «Инвестирование в золотые монеты и драгоценные камни – это, безусловно, такая сфера, где за советом следовало бы обратиться к экспертам. Легкомысленных любителей инвестиций легко завлечь неразумно высокой ценой, а храня  драгоценности дома или переделав их в украшения, их владельцы подвергаются риску, что те окажутся добычей воров», – отметила Тоомей.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904516" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9E%D1%82%20%D0%BD%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8%20%D0%B4%D0%BE%20%D0%B1%D1%80%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D0%BD%D1%82%D0%BE%D0%B2%3A%20%D1%87%D1%82%D0%BE%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D1%82%D1%8C%20%D1%81%D0%BE%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B0%D0%BC%D0%B8&url=https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904516"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904516"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904516"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9E%D1%82%20%D0%BD%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8%20%D0%B4%D0%BE%20%D0%B1%D1%80%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D0%BD%D1%82%D0%BE%D0%B2%3A%20%D1%87%D1%82%D0%BE%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D1%82%D1%8C%20%D1%81%D0%BE%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B0%D0%BC%D0%B8&url=https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904516"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20От недвижимости до бриллиантов: что можно сделать со свободными деньгами&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami%3Futm_source%3Demail%26utm_content%3D6904516" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6904516/ot-nedvizhimosti-do-brilliantov-chto-mozhno-sdelat-so-svobodnymi-dengami/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6904516" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6904516" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/60397/bank">банк</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/65956/dengi">деньги</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/67666/nalichnye-dengi">наличные деньги</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/64101/sberezheniya">сбережения</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nbikuz2wdl" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yxjugyniwh" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/478">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T17:30:08+02:00"><meta itemprop="dateModified" content="2020-02-19T13:58:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903835/foto-v-starom-gorode-prodaetsya-kvartira-s-mnogovekovoy-istoriey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d3nPY2MGIW4OPHP-XxmUEvo51OI=/1000x435/smart/nginx/o/2019/02/15/11790816t1h54d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/d3nPY2MGIW4OPHP-XxmUEvo51OI=/1000x435/smart/nginx/o/2019/02/15/11790816t1h54d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/6903835/foto-v-starom-gorode-prodaetsya-kvartira-s-mnogovekovoy-istoriey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в Старом городе продается квартира с многовековой историей </span></a><a href="https://rus.postimees.ee/6903835/foto-v-starom-gorode-prodaetsya-kvartira-s-mnogovekovoy-istoriey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T15:24:19+02:00"><meta itemprop="dateModified" content="2020-02-19T16:56:50+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903847/do-i-posle-udivitelnye-nahodki-v-temnoy-unyloy-gostinoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lXk3bH0y4EnXgXQcCBXXu1ekT8U=/324x185/smart/nginx/o/2019/02/16/11792682t1hc5c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lXk3bH0y4EnXgXQcCBXXu1ekT8U=/324x185/smart/nginx/o/2019/02/16/11792682t1hc5c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/6903847/do-i-posle-udivitelnye-nahodki-v-temnoy-unyloy-gostinoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">До и после: удивительные находки в темной унылой гостиной </span></a><a href="https://rus.postimees.ee/6903847/do-i-posle-udivitelnye-nahodki-v-temnoy-unyloy-gostinoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T14:33:55+02:00"><meta itemprop="dateModified" content="2020-02-19T16:38:10+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903787/foto-kvartira-v-moskve-so-slozhnym-dlya-vospriyatiya-dizaynom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bzeFrnyBI3S8YP15UCxFMVLqSKQ=/324x185/smart/nginx/o/2020/02/19/12952840t1hb767.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bzeFrnyBI3S8YP15UCxFMVLqSKQ=/324x185/smart/nginx/o/2020/02/19/12952840t1hb767.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/6903787/foto-kvartira-v-moskve-so-slozhnym-dlya-vospriyatiya-dizaynom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: квартира в Москве со сложным для восприятия дизайном </span></a><a href="https://rus.postimees.ee/6903787/foto-kvartira-v-moskve-so-slozhnym-dlya-vospriyatiya-dizaynom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T13:26:53+02:00"><meta itemprop="dateModified" content="2020-02-19T15:26:58+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903688/legenda-roka-bon-dzhovi-prodaet-svoe-pomeste-no-derzhit-vazhnuyu-informaciyu-v-sekrete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pD_W7XOBNUWnjwvGIjIpBB4Ervc=/324x185/filters:focal(122x18:851x419)/nginx/o/2020/02/18/12951011t1hd18b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pD_W7XOBNUWnjwvGIjIpBB4Ervc=/324x185/filters:focal(122x18:851x419)/nginx/o/2020/02/18/12951011t1hd18b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/6903688/legenda-roka-bon-dzhovi-prodaet-svoe-pomeste-no-derzhit-vazhnuyu-informaciyu-v-sekrete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Галерея &#10217; </span>Легенда рока Бон Джови продает свое поместье, но держит важную информацию в секрете </span></a><a href="https://rus.postimees.ee/6903688/legenda-roka-bon-dzhovi-prodaet-svoe-pomeste-no-derzhit-vazhnuyu-informaciyu-v-sekrete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mc2fzs9fr9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T12:32:49+02:00"><meta itemprop="dateModified" content="2020-02-19T12:25:56+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903676/pyat-idey-dlya-interera-kuhni-kotorye-pomogut-pohudet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LyFzo2AlE5NCRrNEHnOB6sCRauQ=/1000x435/smart/nginx/o/2020/02/03/12912547t1h8b81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LyFzo2AlE5NCRrNEHnOB6sCRauQ=/1000x435/smart/nginx/o/2020/02/03/12912547t1h8b81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6903676/pyat-idey-dlya-interera-kuhni-kotorye-pomogut-pohudet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять идей для интерьера кухни, которые помогут похудеть </span></a><a href="https://rus.postimees.ee/6903676/pyat-idey-dlya-interera-kuhni-kotorye-pomogut-pohudet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T11:26:01+02:00"><meta itemprop="dateModified" content="2020-02-19T12:15:37+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903534/glavnaya-premiya-konkursa-dom-goda-otpravilas-v-yulenurme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QE3Z_s81AgAJTJCjDGebHsW-9Sk=/335x190/filters:focal(1568x232:2620x2313)/nginx/o/2020/02/17/12947367t1h14bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QE3Z_s81AgAJTJCjDGebHsW-9Sk=/335x190/filters:focal(1568x232:2620x2313)/nginx/o/2020/02/17/12947367t1h14bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/6903534/glavnaya-premiya-konkursa-dom-goda-otpravilas-v-yulenurme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Галерея &#10217; </span>Главная премия конкурса &quot;Дом года&quot; отправилась в Юленурме </span></a><a href="https://rus.postimees.ee/6903534/glavnaya-premiya-konkursa-dom-goda-otpravilas-v-yulenurme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T10:59:30+02:00"><meta itemprop="dateModified" content="2020-02-19T12:09:44+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903586/bolshaya-semya-poteryala-v-pozhare-dom-i-vse-veshchi-nuzhna-vasha-pomoshch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tID_pJtguEU3_T_qjOVJYmNdWZg=/335x190/filters:focal(853x349:1522x1294)/nginx/o/2020/02/19/12952300t1hd0e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tID_pJtguEU3_T_qjOVJYmNdWZg=/335x190/filters:focal(853x349:1522x1294)/nginx/o/2020/02/19/12952300t1hd0e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2040</span></div></div><a href="https://rus.postimees.ee/6903586/bolshaya-semya-poteryala-v-pozhare-dom-i-vse-veshchi-nuzhna-vasha-pomoshch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большая семья потеряла в пожаре дом и все вещи: нужна ваша помощь </span></a><a href="https://rus.postimees.ee/6903586/bolshaya-semya-poteryala-v-pozhare-dom-i-vse-veshchi-nuzhna-vasha-pomoshch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T10:18:07+02:00"><meta itemprop="dateModified" content="2020-02-19T10:44:33+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AB0b7viInt8mZQ4OvbJyLa8FG84=/685x410/smart/nginx/o/2019/12/04/12787759t1h3bd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AB0b7viInt8mZQ4OvbJyLa8FG84=/685x410/smart/nginx/o/2019/12/04/12787759t1h3bd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сюрприз: на рынке недвижимости Таллинна есть кое-что еще хуже, чем хрущевка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T17:29:54+02:00"><meta itemprop="dateModified" content="2020-02-18T16:39:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903070/u-ikea-v-moskve-poyavitsya-konkurent-kotoryy-davno-izvesten-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rQgO8OP3i8qx0KHsb6rOfeiEB_4=/335x190/smart/nginx/o/2020/02/18/12951243t1h4221.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rQgO8OP3i8qx0KHsb6rOfeiEB_4=/335x190/smart/nginx/o/2020/02/18/12951243t1h4221.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/6903070/u-ikea-v-moskve-poyavitsya-konkurent-kotoryy-davno-izvesten-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У IKEA в Москве появится конкурент, который давно известен в Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903070/u-ikea-v-moskve-poyavitsya-konkurent-kotoryy-davno-izvesten-v-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6903070/u-ikea-v-moskve-poyavitsya-konkurent-kotoryy-davno-izvesten-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T16:24:39+02:00"><meta itemprop="dateModified" content="2020-02-18T15:39:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902980/opredelilsya-pobeditel-konkursa-na-arhitekturnoe-reshenie-novogo-ofisa-elisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Jt03BTACPcmvCJPMFaolRSd2qdE=/335x190/smart/nginx/o/2020/02/18/12951007t1hc8fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Jt03BTACPcmvCJPMFaolRSd2qdE=/335x190/smart/nginx/o/2020/02/18/12951007t1hc8fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>236</span></div></div><a href="https://rus.postimees.ee/6902980/opredelilsya-pobeditel-konkursa-na-arhitekturnoe-reshenie-novogo-ofisa-elisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Определился победитель конкурса на архитектурное решение нового офиса Elisa</span><div class="list-article__additional-headline">Смотрите фото!</div></a><a href="https://rus.postimees.ee/6902980/opredelilsya-pobeditel-konkursa-na-arhitekturnoe-reshenie-novogo-ofisa-elisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T15:34:41+02:00"><meta itemprop="dateModified" content="2020-02-18T16:20:11+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902871/sovremennyy-hutor-na-ostrove-muhu-imeet-sibirskoe-proishozhdenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ji_MtcrzKGAOEL1gqRilqOmRTJo=/685x410/filters:focal(60x0:945x632)/nginx/o/2020/02/17/12947598t1h22e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ji_MtcrzKGAOEL1gqRilqOmRTJo=/685x410/filters:focal(60x0:945x632)/nginx/o/2020/02/17/12947598t1h22e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/6902871/sovremennyy-hutor-na-ostrove-muhu-imeet-sibirskoe-proishozhdenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото &#10217; </span>Современный хутор на острове Муху имеет сибирское происхождение </span></a><a href="https://rus.postimees.ee/6902871/sovremennyy-hutor-na-ostrove-muhu-imeet-sibirskoe-proishozhdenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fyl0fea83g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:09+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:58+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:34+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:34+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Карманные фонарики никогда ещё не были такими мощными, как теперь </span></a><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904333" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T23:23:18+02:00"><meta itemprop="dateModified" content="2020-02-20T07:04:55+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904333/v-mustamyae-soversheno-napadenie-s-nozhom-zloumyshlennik-razyskivaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qUCY5Km3I881Iaqe1uVU-MEAEAQ=/1000x435/filters:focal(251x611:2547x1269)/nginx/o/2020/02/19/12954006t1he0d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qUCY5Km3I881Iaqe1uVU-MEAEAQ=/1000x435/filters:focal(251x611:2547x1269)/nginx/o/2020/02/19/12954006t1he0d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6904333/v-mustamyae-soversheno-napadenie-s-nozhom-zloumyshlennik-razyskivaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото &#10217; </span>В Мустамяэ совершено нападение с ножом: злоумышленник разыскивается </span></a><a href="https://rus.postimees.ee/6904333/v-mustamyae-soversheno-napadenie-s-nozhom-zloumyshlennik-razyskivaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6904333/v-mustamyae-soversheno-napadenie-s-nozhom-zloumyshlennik-razyskivaetsya" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286873"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904400" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T08:43:58+02:00"><meta itemprop="dateModified" content="2020-02-20T11:03:33+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904400/segodnya-ulicy-maardu-zapolonyat-policeyskie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ttxr6mkViQ1K5GI-MdngBVLbAA8=/335x190/smart/nginx/o/2019/12/23/12830716t1h143c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ttxr6mkViQ1K5GI-MdngBVLbAA8=/335x190/smart/nginx/o/2019/12/23/12830716t1h143c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6904400/segodnya-ulicy-maardu-zapolonyat-policeyskie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сегодня улицы Маарду заполонят полицейские <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6904400/segodnya-ulicy-maardu-zapolonyat-policeyskie/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6904400/segodnya-ulicy-maardu-zapolonyat-policeyskie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904461" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T09:47:04+02:00"><meta itemprop="dateModified" content="2020-02-20T11:06:03+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904461/gospredpriyatie-narvskie-gorodskie-vlasti-diskriminiruyut-lyudey-s-osobymi-potrebnostyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jvfO45QWAAMfQuWbI_7smRuBRc4=/335x190/filters:focal(34x595:3603x2084)/nginx/o/2020/02/19/12953277t1hc108.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jvfO45QWAAMfQuWbI_7smRuBRc4=/335x190/filters:focal(34x595:3603x2084)/nginx/o/2020/02/19/12953277t1hc108.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6904461/gospredpriyatie-narvskie-gorodskie-vlasti-diskriminiruyut-lyudey-s-osobymi-potrebnostyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Госпредприятие: нарвские городские власти дискриминируют людей с особыми потребностями <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6904461/gospredpriyatie-narvskie-gorodskie-vlasti-diskriminiruyut-lyudey-s-osobymi-potrebnostyami/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6904461/gospredpriyatie-narvskie-gorodskie-vlasti-diskriminiruyut-lyudey-s-osobymi-potrebnostyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904540" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T11:01:32+02:00"><meta itemprop="dateModified" content="2020-02-20T11:01:32+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904540/na-saaremaa-vo-vremya-remonta-mashiny-pogib-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TEbYN9QvV9xr8sRj9fMMG2OUHDY=/685x410/filters:focal(147x113:1737x1218)/nginx/o/2019/03/28/11903716t1h0cf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TEbYN9QvV9xr8sRj9fMMG2OUHDY=/685x410/filters:focal(147x113:1737x1218)/nginx/o/2019/03/28/11903716t1h0cf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/6904540/na-saaremaa-vo-vremya-remonta-mashiny-pogib-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Сааремаа во время ремонта машины погиб человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6904540/na-saaremaa-vo-vremya-remonta-mashiny-pogib-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6904540/na-saaremaa-vo-vremya-remonta-mashiny-pogib-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904518" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T10:45:04+02:00"><meta itemprop="dateModified" content="2020-02-20T10:45:04+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904518/iz-za-nedostatochnoy-pererabotki-plastika-estonii-grozit-mnogomillionnyy-vznos-v-byudzhet-es" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5cjqxa2DDnkhjkvW1h4-wSfVXl4=/335x190/smart/nginx/o/2013/04/29/1720154t1h13d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5cjqxa2DDnkhjkvW1h4-wSfVXl4=/335x190/smart/nginx/o/2013/04/29/1720154t1h13d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/6904518/iz-za-nedostatochnoy-pererabotki-plastika-estonii-grozit-mnogomillionnyy-vznos-v-byudzhet-es" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из-за недостаточной переработки пластика Эстонии грозит многомиллионный взнос в бюджет ЕС </span></a><a href="https://rus.postimees.ee/6904518/iz-za-nedostatochnoy-pererabotki-plastika-estonii-grozit-mnogomillionnyy-vznos-v-byudzhet-es" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904517" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T10:44:17+02:00"><meta itemprop="dateModified" content="2020-02-20T10:44:17+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904517/okruzhnoy-sud-otmenil-reshenie-o-vyplate-tartuskim-universitetom-90-000-evro-uvolennomu-halliku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tWTAR4y--MD3rROfXoWtiB8qcpc=/335x190/filters:focal(2025x854:3052x2237)/nginx/o/2019/08/27/12503405t1h1dfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tWTAR4y--MD3rROfXoWtiB8qcpc=/335x190/filters:focal(2025x854:3052x2237)/nginx/o/2019/08/27/12503405t1h1dfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/6904517/okruzhnoy-sud-otmenil-reshenie-o-vyplate-tartuskim-universitetom-90-000-evro-uvolennomu-halliku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Окружной суд отменил решение о выплате Тартуским университетом 90 000 евро уволенному Халлику </span></a><a href="https://rus.postimees.ee/6904517/okruzhnoy-sud-otmenil-reshenie-o-vyplate-tartuskim-universitetom-90-000-evro-uvolennomu-halliku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904513" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T10:38:02+02:00"><meta itemprop="dateModified" content="2020-02-20T10:38:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904513/policiya-zhdet-dobrovolcev-na-poiski-propavshego-89-letnego-muzhchiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UVf1FeiINQS_qvbWNeYk5ctueS4=/685x410/filters:focal(55x150:322x407)/nginx/o/2020/02/20/12954326t1hd9e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UVf1FeiINQS_qvbWNeYk5ctueS4=/685x410/filters:focal(55x150:322x407)/nginx/o/2020/02/20/12954326t1hd9e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/6904513/policiya-zhdet-dobrovolcev-na-poiski-propavshego-89-letnego-muzhchiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция ждет добровольцев на поиски пропавшего 89-летнего мужчины </span></a><a href="https://rus.postimees.ee/6904513/policiya-zhdet-dobrovolcev-na-poiski-propavshego-89-letnego-muzhchiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904304" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T08:18:26+02:00"><meta itemprop="dateModified" content="2020-02-20T10:25:42+02:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904304/studiya-postimees-gde-zavis-million-dlya-detey-ostavshihsya-bez-popecheniya-roditeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RUaDOORdpHGzXGJL3AUkKNPHTHE=/335x190/filters:focal(1704x756:2856x1865)/nginx/o/2020/02/19/12952588t1hf896.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RUaDOORdpHGzXGJL3AUkKNPHTHE=/335x190/filters:focal(1704x756:2856x1865)/nginx/o/2020/02/19/12952588t1hf896.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6904304/studiya-postimees-gde-zavis-million-dlya-detey-ostavshihsya-bez-popecheniya-roditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Студия Postimees: где завис миллион для детей, оставшихся без попечения родителей? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6904304/studiya-postimees-gde-zavis-million-dlya-detey-ostavshihsya-bez-popecheniya-roditeley/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">13:00</div></a><a href="https://rus.postimees.ee/6904304/studiya-postimees-gde-zavis-million-dlya-detey-ostavshihsya-bez-popecheniya-roditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904363" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T07:10:43+02:00"><meta itemprop="dateModified" content="2020-02-20T10:24:29+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904363/reytingi-partiy-eesti-200-po-populyarnosti-oboshla-socdemov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GU_zPhPPAWy7hSjl-pcECaktMew=/335x190/smart/nginx/o/2020/01/11/12865807t1he1de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GU_zPhPPAWy7hSjl-pcECaktMew=/335x190/smart/nginx/o/2020/01/11/12865807t1he1de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6904363/reytingi-partiy-eesti-200-po-populyarnosti-oboshla-socdemov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рейтинги партий: &quot;Ээсти 200&quot; по популярности обошла соцдемов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6904363/reytingi-partiy-eesti-200-po-populyarnosti-oboshla-socdemov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6904363/reytingi-partiy-eesti-200-po-populyarnosti-oboshla-socdemov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904080" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T16:53:18+02:00"><meta itemprop="dateModified" content="2020-02-20T09:08:45+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904080/pod-tallinnom-nachalos-stroitelstvo-ne-imeyushchego-analogov-v-estonii-sooruzheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JK7WFVZ3KjQOJSk6v2Qgrew9n7M=/685x410/smart/nginx/o/2019/12/02/12783886t1h0902.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JK7WFVZ3KjQOJSk6v2Qgrew9n7M=/685x410/smart/nginx/o/2019/12/02/12783886t1h0902.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Галерея</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.postimees.ee/6904080/pod-tallinnom-nachalos-stroitelstvo-ne-imeyushchego-analogov-v-estonii-sooruzheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: под Таллинном началось строительство не имеющего аналогов в Эстонии сооружения </span></a><a href="https://rus.postimees.ee/6904080/pod-tallinnom-nachalos-stroitelstvo-ne-imeyushchego-analogov-v-estonii-sooruzheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-czlu0pk07z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-redyeos64k" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T16:23:01+02:00"><meta itemprop="dateModified" content="2020-02-18T13:08:58+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6902813/sedaet-vosem-kuric-za-den-27-letnego-bogatyrya-pokazali-na-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WPqUSiTce90HEtKuHDwoiRyjUrw=/1000x435/filters:focal(2740x69:3577x637)/nginx/o/2020/01/14/12871726t1h2575.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WPqUSiTce90HEtKuHDwoiRyjUrw=/1000x435/filters:focal(2740x69:3577x637)/nginx/o/2020/01/14/12871726t1h2575.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6902813/sedaet-vosem-kuric-za-den-27-letnego-bogatyrya-pokazali-na-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Съедает восемь куриц за день: 27-летнего богатыря показали на видео </span></a><a href="https://limon.postimees.ee/6902813/sedaet-vosem-kuric-za-den-27-letnego-bogatyrya-pokazali-na-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T12:36:17+02:00"><meta itemprop="dateModified" content="2020-02-19T13:15:31+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6903711/na-cv-keskus-ishchut-cheloveka-soglasnogo-prospat-shest-chasov-posredi-centra-ulemiste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OMdiivkzL0YrH8dUtfkxP4lWtGI=/335x190/smart/nginx/o/2020/02/19/12952560t1h38db.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OMdiivkzL0YrH8dUtfkxP4lWtGI=/335x190/smart/nginx/o/2020/02/19/12952560t1h38db.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1717</span></div></div><a href="https://limon.postimees.ee/6903711/na-cv-keskus-ishchut-cheloveka-soglasnogo-prospat-shest-chasov-posredi-centra-ulemiste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">РАБОТА МЕЧТЫ &#10217; </span>На CV Keskus ищут человека, согласного проспать шесть часов посреди центра Ülemiste</span><div class="list-article__additional-headline">1000 евро за шесть часов «работы»....</div></a><a href="https://limon.postimees.ee/6903711/na-cv-keskus-ishchut-cheloveka-soglasnogo-prospat-shest-chasov-posredi-centra-ulemiste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T15:36:37+02:00"><meta itemprop="dateModified" content="2020-02-19T17:05:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903973/voditel-opel-sbil-dvuh-policeyskih-i-skrylsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jhbngpuxZkAbMoA1P6QXGx5Pzvw=/335x190/smart/nginx/o/2020/02/19/12953272t1h6439.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jhbngpuxZkAbMoA1P6QXGx5Pzvw=/335x190/smart/nginx/o/2020/02/19/12953272t1h6439.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6903973/voditel-opel-sbil-dvuh-policeyskih-i-skrylsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ЧП в Ласнамяэ &#10217; </span>Водитель Opel сбил двух полицейских и скрылся <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903973/voditel-opel-sbil-dvuh-policeyskih-i-skrylsya/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Один получил тяжелые травмы</div></a><a href="https://rus.postimees.ee/6903973/voditel-opel-sbil-dvuh-policeyskih-i-skrylsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T10:18:07+02:00"><meta itemprop="dateModified" content="2020-02-19T10:44:33+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AB0b7viInt8mZQ4OvbJyLa8FG84=/685x410/smart/nginx/o/2019/12/04/12787759t1h3bd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AB0b7viInt8mZQ4OvbJyLa8FG84=/685x410/smart/nginx/o/2019/12/04/12787759t1h3bd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сюрприз: на рынке недвижимости Таллинна есть кое-что еще хуже, чем хрущевка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6903451/syurpriz-na-rynke-nedvizhimosti-tallinna-est-koe-chto-eshche-huzhe-chem-hrushchevka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T10:59:30+02:00"><meta itemprop="dateModified" content="2020-02-19T12:09:44+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903586/bolshaya-semya-poteryala-v-pozhare-dom-i-vse-veshchi-nuzhna-vasha-pomoshch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tID_pJtguEU3_T_qjOVJYmNdWZg=/335x190/filters:focal(853x349:1522x1294)/nginx/o/2020/02/19/12952300t1hd0e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tID_pJtguEU3_T_qjOVJYmNdWZg=/335x190/filters:focal(853x349:1522x1294)/nginx/o/2020/02/19/12952300t1hd0e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2040</span></div></div><a href="https://rus.postimees.ee/6903586/bolshaya-semya-poteryala-v-pozhare-dom-i-vse-veshchi-nuzhna-vasha-pomoshch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большая семья потеряла в пожаре дом и все вещи: нужна ваша помощь </span></a><a href="https://rus.postimees.ee/6903586/bolshaya-semya-poteryala-v-pozhare-dom-i-vse-veshchi-nuzhna-vasha-pomoshch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T13:36:58+02:00"><meta itemprop="dateModified" content="2020-02-18T11:24:49+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902562/moda-na-parket-i-laminat-prohodit-chto-vzamen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1WGECdEK9_q_p4fTaFCF3Aj6rRs=/335x190/filters:focal(3x6:513x429)/nginx/o/2020/02/18/12949397t1hf289.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1WGECdEK9_q_p4fTaFCF3Aj6rRs=/335x190/filters:focal(3x6:513x429)/nginx/o/2020/02/18/12949397t1hf289.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6902562/moda-na-parket-i-laminat-prohodit-chto-vzamen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Инстаграм &#10217; </span>Мода на паркет и ламинат проходит. Что взамен? </span></a><a href="https://rus.postimees.ee/6902562/moda-na-parket-i-laminat-prohodit-chto-vzamen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T08:50:59+02:00"><meta itemprop="dateModified" content="2020-02-20T11:01:13+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6903904/zhitelnicu-tallinna-shokirovalo-zrelishche-u-podezda-zhilogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qPbQtu5-WpYLkx7wrJRJML7tGvM=/685x410/filters:focal(163x188:266x324)/nginx/o/2020/02/19/12953124t1h9635.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qPbQtu5-WpYLkx7wrJRJML7tGvM=/685x410/filters:focal(163x188:266x324)/nginx/o/2020/02/19/12953124t1h9635.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://limon.postimees.ee/6903904/zhitelnicu-tallinna-shokirovalo-zrelishche-u-podezda-zhilogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">КОШМАР НА УЛИЦЕ ЙЫЭ &#10217; </span>Жительницу Таллинна шокировало зрелище у подъезда жилого дома </span></a><a href="https://limon.postimees.ee/6903904/zhitelnicu-tallinna-shokirovalo-zrelishche-u-podezda-zhilogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T16:37:40+02:00"><meta itemprop="dateModified" content="2020-02-19T13:11:19+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6903780/astrolog-globa-nazvala-glavnyh-vezunchikov-marta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LunqgAfa4UUbqpt9hMDpPmDVDP0=/335x190/smart/nginx/o/2020/02/19/12952835t1h8c5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LunqgAfa4UUbqpt9hMDpPmDVDP0=/335x190/smart/nginx/o/2020/02/19/12952835t1h8c5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6903780/astrolog-globa-nazvala-glavnyh-vezunchikov-marta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Глоба назвала главных везунчиков марта </span></a><a href="https://limon.postimees.ee/6903780/astrolog-globa-nazvala-glavnyh-vezunchikov-marta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T23:23:18+02:00"><meta itemprop="dateModified" content="2020-02-20T07:04:55+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6904333/v-mustamyae-soversheno-napadenie-s-nozhom-zloumyshlennik-razyskivaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fPH-w9B0UTlurOQ3PZK6uWA9I9w=/335x190/filters:focal(251x611:2547x1269)/nginx/o/2020/02/19/12954006t1he0d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fPH-w9B0UTlurOQ3PZK6uWA9I9w=/335x190/filters:focal(251x611:2547x1269)/nginx/o/2020/02/19/12954006t1he0d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6904333/v-mustamyae-soversheno-napadenie-s-nozhom-zloumyshlennik-razyskivaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото &#10217; </span>В Мустамяэ совершено нападение с ножом: злоумышленник разыскивается </span></a><a href="https://rus.postimees.ee/6904333/v-mustamyae-soversheno-napadenie-s-nozhom-zloumyshlennik-razyskivaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T14:14:51+02:00"><meta itemprop="dateModified" content="2020-02-19T16:33:43+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903857/v-estonii-eshche-odin-rebenok-stal-zhertvoy-pedofila-tam-gde-etogo-menshego-vsego-ozhidali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cxU3elnQnF4o5d_I3oGPv5_mHJI=/685x410/smart/nginx/o/2020/02/18/12951583t1hc2ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cxU3elnQnF4o5d_I3oGPv5_mHJI=/685x410/smart/nginx/o/2020/02/18/12951583t1hc2ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://rus.postimees.ee/6903857/v-estonii-eshche-odin-rebenok-stal-zhertvoy-pedofila-tam-gde-etogo-menshego-vsego-ozhidali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии еще один ребенок стал жертвой педофила: там, где этого меньшего всего ожидали <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903857/v-estonii-eshche-odin-rebenok-stal-zhertvoy-pedofila-tam-gde-etogo-menshego-vsego-ozhidali/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6903857/v-estonii-eshche-odin-rebenok-stal-zhertvoy-pedofila-tam-gde-etogo-menshego-vsego-ozhidali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dnny2vsuof" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a488851ae93c9bdcec84.js" async></script></body></html>