<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hM_0jXDBFUTh_2onBvKMEAyio6s=/16x16/smart/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/6x-zliNvUzsyGCYrcsjUux32drI=/32x32/smart/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3R47-b3PE95CzTlREP5T8S1nv-U=/192x192/smart/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0Osdn6aTJhcRwxA-DH1n1TnWyWI=/256x256/smart/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Igb_fgUwfoAZASQOXpru4mgTSgQ=/180x180/smart/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/4xmg92DDTCfcyMrEfBtrX51M-BE=/1200x630/smart/nginx/o/2013/09/02/2007274t1hb2ac.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/4xmg92DDTCfcyMrEfBtrX51M-BE=/1200x630/smart/nginx/o/2013/09/02/2007274t1hb2ac.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Решение принято: Эстония поддержит работников 250 миллионами евро"><meta property="twitter:title" content="Решение принято: Эстония поддержит работников 250 миллионами евро"><meta property="og:url" content="https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro"><meta property="twitter:url" content="https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="На сегодняшнем э-заседании правительство одобрило решение направить через Кассу страхования от безработицы 250 миллионов евро на меры, которые помогут в чрезвычайной ситуации сохранить доход работников."><meta property="twitter:description" content="На сегодняшнем э-заседании правительство одобрило решение направить через Кассу страхования от безработицы 250 миллионов евро на меры, которые помогут в чрезвычайной ситуации сохранить доход работников."><meta property="og:type" content="article"><meta property="article:section" content="Экономика"><meta property="article:tag" content="коронавирус"><meta property="article:tag" content="пособие"><meta name="article:published_time" content="2020-03-20T13:43:02+02:00"><meta name="article:modified_time" content="2020-03-20T14:07:22+02:00"><meta name="description" content="На сегодняшнем э-заседании правительство одобрило решение направить через Кассу страхования от безработицы 250 миллионов евро на меры, которые помогут в чрезвычайной ситуации сохранить доход работников."><meta name="keywords" content="коронавирус, пособие"><link rel="canonical" href="https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Решение принято: Эстония поддержит работников 250 миллионами евро - Экономика - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-ef193b87d89b163cd672.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-6928767"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Пт, 20.03.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/88256ed03f23b7667c5b72990c674eb6.svg" height="50" width="367" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6923321/mario-kadastik-skoro-u-proizvoditeley-grobov-nastupit-krizis" class="quote__text">Еще раз подчеркну – это не очередной грипп! Если можете, оставайтесь, пожалуйста, дома. </a><a href="https://rus.postimees.ee/6923321/mario-kadastik-skoro-u-proizvoditeley-grobov-nastupit-krizis" class="quote__author section-border-color"><span class="slab section-font-color">Марио Кадастик</span></a></div><a href="https://rus.postimees.ee/6923321/mario-kadastik-skoro-u-proizvoditeley-grobov-nastupit-krizis" class="quote__image"><img src="//f7.pmo.ee/MvYShwlEz4_q6OFmf6c1RMwtjvk=/72x72/filters:focal(204x192:749x526)/nginx/o/2020/03/15/13008855t1hbde0.jpg" srcset="//f7.pmo.ee/MvYShwlEz4_q6OFmf6c1RMwtjvk=/72x72/filters:focal(204x192:749x526)/nginx/o/2020/03/15/13008855t1hbde0.jpg, //f7.pmo.ee/UK9_9igTmqbHSpEX-f4IWjsPxnI=/144x144/filters:focal(204x192:749x526)/nginx/o/2020/03/15/13008855t1hbde0.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/88256ed03f23b7667c5b72990c674eb6.svg" height="45" width="330" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/5126" target="_self" class="menu-item">Подкаст</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item section-font-color menu-item--active">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/4865" target="_self" class="menu-item">Антарктика 200</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6928767"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/461">Экономика</a></li><li class="breadcrumb-item">Решение принято: Эстония поддержит работников 250 миллионами евро</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6928767" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">4</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D1%82%D0%BE%3A%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20250%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%B5%D0%B2%D1%80%D0%BE&url=https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6928767"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6928767"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6928767"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D1%82%D0%BE%3A%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20250%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%B5%D0%B2%D1%80%D0%BE&url=https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6928767"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Решение принято: Эстония поддержит работников 250 миллионами евро&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro%3Futm_source%3Demail%26utm_content%3D6928767" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-20T13:43:02+02:00">20 марта 2020, 13:43</span></div><h1 class="article-headline" itemprop="headline name">Решение принято: Эстония поддержит работников 250 миллионами евро</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/wkLAbS5KPcm7Dc0Cidx7ssQjwrs=/1370x820/smart/nginx/o/2013/09/02/2007274t1hb2ac.jpg"><figure-fullscreen eager :image-id="2007274" image-url="//f8.pmo.ee/8cgoH7TIVxq20dyRwrKcIIvQ4_8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2013/09/02/2007274t1hb2ac.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 2007274)" src="//f8.pmo.ee/wkLAbS5KPcm7Dc0Cidx7ssQjwrs=/1370x820/smart/nginx/o/2013/09/02/2007274t1hb2ac.jpg" srcset="//f8.pmo.ee/wkLAbS5KPcm7Dc0Cidx7ssQjwrs=/1370x820/smart/nginx/o/2013/09/02/2007274t1hb2ac.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eurod. Pilt on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Elmo Riig</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>На сегодняшнем э-заседании правительство одобрило решение направить через Кассу страхования от безработицы 250 миллионов евро на меры, которые помогут в чрезвычайной ситуации сохранить доход работников.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-r65dneh1le" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d08wtl6ud9" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iwn6l9mdn5" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Распространение коронавируса повлияло не только на здоровье жителей Эстонии, но и на нашу экономику. Правительство хочет обеспечить в сложившейся ситуации  сохранение их рабочих мест и доходов нашим людям. Мы должны сохранять спокойствие и уверенность, что по завершении чрезвычайного положения мы как можно быстрее вернемся к привычному ритму жизни и функционированию общества», - сказал премьер-министр Юри Ратас.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Работодатели смогут ходатайствовать перед Кассой страхования от безработицы о компенсации заработной платы за два месяца выбранного периода с 1 марта до 31 мая, выплаты будут делать до 30 июня 2020 года.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Компенсация будет выплачиваться работникам, объем работы или заработная плата которых уменьшилась минимум на 30 процентов. Дотация в основном будет рассчитываться в размере 70 процентов от средней брутто-зарплаты работника, но не больше 1000 евро в месяц. Порядок получения компенсации предусматривает, что работодатель в тот же период будет платить работнику брутто-зарплату минимум в 150 евро.</p></div><div class="article-body__item article-body__item--htmlElement"><p>О компенсации может ходатайствовать работодатель, экономическая деятельность которого сильно пострадала под влиянием коронавируса, оборот и доход резко упали, а предоставление сотрудникам работы и выплачивание зарплат усложнились.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6928767" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">4</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D1%82%D0%BE%3A%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20250%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%B5%D0%B2%D1%80%D0%BE&url=https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6928767"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6928767"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6928767"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D1%82%D0%BE%3A%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20250%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%B5%D0%B2%D1%80%D0%BE&url=https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6928767"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Решение принято: Эстония поддержит работников 250 миллионами евро&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro%3Futm_source%3Demail%26utm_content%3D6928767" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6928767" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6928767" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/336372/koronavirus">коронавирус</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/62322/posobie">пособие</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qipzf1bz9l" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c8ektvnloq" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/461">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T14:25:33+02:00"><meta itemprop="dateModified" content="2020-03-20T14:25:33+02:00"><meta itemprop="author" content="Dmitri Raja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928816/smi-ssha-mogut-vvesti-sankcii-v-otnoshenii-rf-iz-za-cen-na-neft" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xgIvSTu_dUEioKz8Y0wx5W4T8Oo=/1000x435/smart/nginx/o/2018/09/06/11393727t1h1441.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xgIvSTu_dUEioKz8Y0wx5W4T8Oo=/1000x435/smart/nginx/o/2018/09/06/11393727t1h1441.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/6928816/smi-ssha-mogut-vvesti-sankcii-v-otnoshenii-rf-iz-za-cen-na-neft" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СМИ: США могут ввести санкции в отношении РФ из-за цен на нефть </span></a><a href="https://rus.postimees.ee/6928816/smi-ssha-mogut-vvesti-sankcii-v-otnoshenii-rf-iz-za-cen-na-neft" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T14:12:32+02:00"><meta itemprop="dateModified" content="2020-03-20T14:12:32+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928800/ntd-otkryl-veb-stranicu-s-vazhnoy-nalogovoy-informaciey-v-usloviyah-chrezvychaynogo-polozheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BTuf09a4_jtcUvMfOqS6B4zJTZk=/324x185/filters:focal(7x0:5162x3125)/nginx/o/2019/12/23/12831269t1hf69b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BTuf09a4_jtcUvMfOqS6B4zJTZk=/324x185/filters:focal(7x0:5162x3125)/nginx/o/2019/12/23/12831269t1hf69b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/6928800/ntd-otkryl-veb-stranicu-s-vazhnoy-nalogovoy-informaciey-v-usloviyah-chrezvychaynogo-polozheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">НТД открыл веб-страницу с важной налоговой информацией в условиях чрезвычайного положения </span></a><a href="https://rus.postimees.ee/6928800/ntd-otkryl-veb-stranicu-s-vazhnoy-nalogovoy-informaciey-v-usloviyah-chrezvychaynogo-polozheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T13:45:32+02:00"><meta itemprop="dateModified" content="2020-03-20T14:37:14+02:00"><meta itemprop="author" content="Леннарт Рууда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928773/otlichniku-estonskoy-promyshlennosti-grozit-krah-cherez-paru-mesyacev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7cul5mtDvsgD90JlURNwuW2sqxw=/324x185/smart/nginx/o/2017/07/26/6926193t1h290f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7cul5mtDvsgD90JlURNwuW2sqxw=/324x185/smart/nginx/o/2017/07/26/6926193t1h290f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6928773/otlichniku-estonskoy-promyshlennosti-grozit-krah-cherez-paru-mesyacev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отличнику эстонской промышленности грозит крах через пару месяцев </span></a><a href="https://rus.postimees.ee/6928773/otlichniku-estonskoy-promyshlennosti-grozit-krah-cherez-paru-mesyacev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T13:43:02+02:00"><meta itemprop="dateModified" content="2020-03-20T14:07:22+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PFcl-OANquMyTkqoytMWeTDnSk4=/324x185/smart/nginx/o/2013/09/02/2007274t1hb2ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PFcl-OANquMyTkqoytMWeTDnSk4=/324x185/smart/nginx/o/2013/09/02/2007274t1hb2ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Решение принято: Эстония поддержит работников 250 миллионами евро </span></a><a href="https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wdyl30wtjw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T13:37:09+02:00"><meta itemprop="dateModified" content="2020-03-20T13:54:52+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928758/tallink-urezhet-zarplaty-sotrudnikam-na-30-procentov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C13OcvtYGPlMVnL0_aCYtB4oUSI=/1000x435/smart/nginx/o/2020/02/27/12975042t1h024c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/C13OcvtYGPlMVnL0_aCYtB4oUSI=/1000x435/smart/nginx/o/2020/02/27/12975042t1h024c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/6928758/tallink-urezhet-zarplaty-sotrudnikam-na-30-procentov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink урежет зарплаты сотрудникам на 30 процентов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6928758/tallink-urezhet-zarplaty-sotrudnikam-na-30-procentov/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Доход председателя правления уменьшится на 50%</div></a><a href="https://rus.postimees.ee/6928758/tallink-urezhet-zarplaty-sotrudnikam-na-30-procentov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T11:59:17+02:00"><meta itemprop="dateModified" content="2020-03-20T12:57:53+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928636/ekspert-arendodateli-i-arendatory-dolzhny-dogovoritsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vq3kttKjwRj2y1yBjc4WBDQNJrg=/335x190/smart/nginx/o/2019/09/30/12610138t1hb259.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vq3kttKjwRj2y1yBjc4WBDQNJrg=/335x190/smart/nginx/o/2019/09/30/12610138t1hb259.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/6928636/ekspert-arendodateli-i-arendatory-dolzhny-dogovoritsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперт: арендодатели и арендаторы должны договориться </span></a><a href="https://rus.postimees.ee/6928636/ekspert-arendodateli-i-arendatory-dolzhny-dogovoritsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T11:40:01+02:00"><meta itemprop="dateModified" content="2020-03-20T12:41:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928598/luminor-uroki-proshlogo-krizisa-ne-byli-usvoeny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2EEtd2tGr6VpQJq0eMwz1Jcs-ME=/335x190/filters:focal(1171x204:1186x219)/nginx/o/2019/11/20/12753444t1hb581.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2EEtd2tGr6VpQJq0eMwz1Jcs-ME=/335x190/filters:focal(1171x204:1186x219)/nginx/o/2019/11/20/12753444t1hb581.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6928598/luminor-uroki-proshlogo-krizisa-ne-byli-usvoeny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luminor: уроки прошлого кризиса не были усвоены </span></a><a href="https://rus.postimees.ee/6928598/luminor-uroki-proshlogo-krizisa-ne-byli-usvoeny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T10:18:27+02:00"><meta itemprop="dateModified" content="2020-03-20T10:59:06+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928443/smotrite-kak-izmenilsya-indeks-cen-na-zhile-po-dannym-statistiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8hCzpZhj_AtaBeav6Q1SWR9TDjk=/685x410/smart/nginx/o/2013/10/04/2490895t1h0962.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8hCzpZhj_AtaBeav6Q1SWR9TDjk=/685x410/smart/nginx/o/2013/10/04/2490895t1h0962.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/6928443/smotrite-kak-izmenilsya-indeks-cen-na-zhile-po-dannym-statistiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смотрите, как изменился индекс цен на жилье по данным статистики </span></a><a href="https://rus.postimees.ee/6928443/smotrite-kak-izmenilsya-indeks-cen-na-zhile-po-dannym-statistiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T09:39:05+02:00"><meta itemprop="dateModified" content="2020-03-20T10:42:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928424/ceny-proizvoditeley-promyshlennoy-produkcii-za-mesyac-snizilis-na-0-7" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SNAKDfm5bu0EZ7nhqd-O-SLoa4g=/335x190/smart/nginx/o/2019/04/30/12035374t1h071d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SNAKDfm5bu0EZ7nhqd-O-SLoa4g=/335x190/smart/nginx/o/2019/04/30/12035374t1h071d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/6928424/ceny-proizvoditeley-promyshlennoy-produkcii-za-mesyac-snizilis-na-0-7" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Цены производителей промышленной продукции за месяц снизились на 0,7% </span></a><a href="https://rus.postimees.ee/6928424/ceny-proizvoditeley-promyshlennoy-produkcii-za-mesyac-snizilis-na-0-7" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T08:32:33+02:00"><meta itemprop="dateModified" content="2020-03-20T09:55:08+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928356/ceny-na-neft-nachali-rasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CyhqfCvZq8I2ns96kIIJ1Z7npc0=/335x190/smart/nginx/o/2019/09/16/12564844t1h9b04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CyhqfCvZq8I2ns96kIIJ1Z7npc0=/335x190/smart/nginx/o/2019/09/16/12564844t1h9b04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/6928356/ceny-na-neft-nachali-rasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Цены на нефть начали расти </span></a><a href="https://rus.postimees.ee/6928356/ceny-na-neft-nachali-rasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T08:22:48+02:00"><meta itemprop="dateModified" content="2020-03-20T09:32:05+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928348/ekonomisty-priznali-nachalo-recessii-v-treti-mirovoy-ekonomiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hrd-mkn8MNwGKadmDHzdmVbSkqk=/685x410/smart/nginx/o/2020/03/17/13011745t1hb333.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hrd-mkn8MNwGKadmDHzdmVbSkqk=/685x410/smart/nginx/o/2020/03/17/13011745t1hb333.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6928348/ekonomisty-priznali-nachalo-recessii-v-treti-mirovoy-ekonomiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экономисты признали начало рецессии в трети мировой экономики </span></a><a href="https://rus.postimees.ee/6928348/ekonomisty-priznali-nachalo-recessii-v-treti-mirovoy-ekonomiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g40g7gu0kw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:04:26+02:00"><meta itemprop="dateModified" content="2020-03-06T12:04:26+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y2R2UY3qBrZIVU0AHRHYhTV3Wjw=/324x222/smart/nginx/o/2020/03/05/12990082t1ha472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y2R2UY3qBrZIVU0AHRHYhTV3Wjw=/324x222/smart/nginx/o/2020/03/05/12990082t1ha472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:04:08+02:00"><meta itemprop="dateModified" content="2020-03-06T12:04:08+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fVF5rFypJ7zeInHFxx2jvTsv0lw=/324x222/smart/nginx/o/2020/03/05/12990084t1h7dc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fVF5rFypJ7zeInHFxx2jvTsv0lw=/324x222/smart/nginx/o/2020/03/05/12990084t1h7dc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исправен ли ваш огнетушитель? </span></a><a href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:03:52+02:00"><meta itemprop="dateModified" content="2020-03-06T12:03:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rVyI4ngijox0G4lC96gql2orKog=/324x222/smart/nginx/o/2020/03/05/12990087t1h59a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rVyI4ngijox0G4lC96gql2orKog=/324x222/smart/nginx/o/2020/03/05/12990087t1h59a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:09+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6928773" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-20T13:45:32+02:00"><meta itemprop="dateModified" content="2020-03-20T14:37:14+02:00"><meta itemprop="author" content="Леннарт Рууда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928773/otlichniku-estonskoy-promyshlennosti-grozit-krah-cherez-paru-mesyacev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tXsWnMyPw7YhWHH2Arsd2ixqiGE=/1000x435/smart/nginx/o/2017/07/26/6926193t1h290f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tXsWnMyPw7YhWHH2Arsd2ixqiGE=/1000x435/smart/nginx/o/2017/07/26/6926193t1h290f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6928773/otlichniku-estonskoy-promyshlennosti-grozit-krah-cherez-paru-mesyacev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отличнику эстонской промышленности грозит крах через пару месяцев </span></a><a href="https://rus.postimees.ee/6928773/otlichniku-estonskoy-promyshlennosti-grozit-krah-cherez-paru-mesyacev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6928483" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-20T10:24:45+02:00"><meta itemprop="dateModified" content="2020-03-20T11:12:06+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928483/yuri-ratas-nazval-odno-iz-usloviy-dlya-otmeny-chrezvychaynogo-polozheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1tH8M5wK85wdJk0ic1YvmLnQuY8=/335x190/smart/nginx/o/2020/03/16/13010748t1h184d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1tH8M5wK85wdJk0ic1YvmLnQuY8=/335x190/smart/nginx/o/2020/03/16/13010748t1h184d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://rus.postimees.ee/6928483/yuri-ratas-nazval-odno-iz-usloviy-dlya-otmeny-chrezvychaynogo-polozheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юри Ратас назвал одно из условий для отмены чрезвычайного положения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6928483/yuri-ratas-nazval-odno-iz-usloviy-dlya-otmeny-chrezvychaynogo-polozheniya/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/6928483/yuri-ratas-nazval-odno-iz-usloviy-dlya-otmeny-chrezvychaynogo-polozheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6928761" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-20T13:38:27+02:00"><meta itemprop="dateModified" content="2020-03-20T13:58:43+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928761/zhestkiy-krizisnyy-plan-novorozhdennyh-pridetsya-otdelyat-ot-zarazhennyh-materey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ElVJCJ_ye5LaK1idZBwI7EKdR_A=/335x190/smart/nginx/o/2020/03/20/13018025t1h5ec8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ElVJCJ_ye5LaK1idZBwI7EKdR_A=/335x190/smart/nginx/o/2020/03/20/13018025t1h5ec8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://rus.postimees.ee/6928761/zhestkiy-krizisnyy-plan-novorozhdennyh-pridetsya-otdelyat-ot-zarazhennyh-materey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жесткий кризисный план: новорожденных придется отделять от зараженных матерей </span></a><a href="https://rus.postimees.ee/6928761/zhestkiy-krizisnyy-plan-novorozhdennyh-pridetsya-otdelyat-ot-zarazhennyh-materey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6928767" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-20T13:43:02+02:00"><meta itemprop="dateModified" content="2020-03-20T14:07:22+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7flqYGPH-fU5CV3SaBXHDsA1Fw0=/685x410/smart/nginx/o/2013/09/02/2007274t1hb2ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7flqYGPH-fU5CV3SaBXHDsA1Fw0=/685x410/smart/nginx/o/2013/09/02/2007274t1hb2ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Решение принято: Эстония поддержит работников 250 миллионами евро </span></a><a href="https://rus.postimees.ee/6928767/reshenie-prinyato-estoniya-podderzhit-rabotnikov-250-millionami-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6927653" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-20T12:10:48+02:00"><meta itemprop="dateModified" content="2020-03-20T14:37:05+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6927653/v-tallinne-otkrylsya-mobilnyy-punkt-dlya-sdachi-proby-na-koronavirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7GpYKoXyTYsWj41LS6m_vDsbZWo=/335x190/smart/nginx/o/2020/03/20/13017808t1ha1ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7GpYKoXyTYsWj41LS6m_vDsbZWo=/335x190/smart/nginx/o/2020/03/20/13017808t1ha1ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://rus.postimees.ee/6927653/v-tallinne-otkrylsya-mobilnyy-punkt-dlya-sdachi-proby-na-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Галерея &#10217; </span>В Таллинне открылся мобильный пункт для сдачи пробы на коронавирус <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6927653/v-tallinne-otkrylsya-mobilnyy-punkt-dlya-sdachi-proby-na-koronavirus/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">На подходе еще семь пунктов в других городах Эстонии</div></a><a href="https://rus.postimees.ee/6927653/v-tallinne-otkrylsya-mobilnyy-punkt-dlya-sdachi-proby-na-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6928487" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-20T11:22:37+02:00"><meta itemprop="dateModified" content="2020-03-20T12:40:20+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928487/v-estonii-koronavirus-diagnostirovan-u-283-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XAAcgWzWKNqO5AFEcgS7rc3Uj3Q=/335x190/smart/nginx/o/2020/03/20/13017476t1h4f94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XAAcgWzWKNqO5AFEcgS7rc3Uj3Q=/335x190/smart/nginx/o/2020/03/20/13017476t1h4f94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://rus.postimees.ee/6928487/v-estonii-koronavirus-diagnostirovan-u-283-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии коронавирус диагностирован у 283 человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6928487/v-estonii-koronavirus-diagnostirovan-u-283-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6928487/v-estonii-koronavirus-diagnostirovan-u-283-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6928530" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-20T11:00:33+02:00"><meta itemprop="dateModified" content="2020-03-20T11:37:05+02:00"><meta itemprop="author" content="Прийт Пуллеритс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928530/otsutstvie-zashchitnyh-masok-vyvelo-na-rynok-somnitelnye-alternativnye-izdeliya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CH8u9vJNO2LuezUK5RJ6MAE8s0s=/685x410/filters:focal(864x320:879x335)/nginx/o/2020/03/19/13016926t1he014.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CH8u9vJNO2LuezUK5RJ6MAE8s0s=/685x410/filters:focal(864x320:879x335)/nginx/o/2020/03/19/13016926t1he014.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6928530/otsutstvie-zashchitnyh-masok-vyvelo-na-rynok-somnitelnye-alternativnye-izdeliya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отсутствие защитных масок вывело на рынок сомнительные альтернативные изделия <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6928530/otsutstvie-zashchitnyh-masok-vyvelo-na-rynok-somnitelnye-alternativnye-izdeliya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6928530/otsutstvie-zashchitnyh-masok-vyvelo-na-rynok-somnitelnye-alternativnye-izdeliya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6927937" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-19T16:20:22+02:00"><meta itemprop="dateModified" content="2020-03-19T16:57:28+02:00"><meta itemprop="author" content="rus.postimees.ee, Айме Йыги"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6927937/istorii-zarazhennyh-zhiteley-estonii-kak-zaboleli-koronavirusom-i-chto-chuvstvuyut-seychas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3-0SW_XRmBJdZxQ7lTKdJDh3qFE=/335x190/filters:focal(553x305:659x348)/nginx/o/2020/03/18/13014901t1h7457.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3-0SW_XRmBJdZxQ7lTKdJDh3qFE=/335x190/filters:focal(553x305:659x348)/nginx/o/2020/03/18/13014901t1h7457.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://rus.postimees.ee/6927937/istorii-zarazhennyh-zhiteley-estonii-kak-zaboleli-koronavirusom-i-chto-chuvstvuyut-seychas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Истории зараженных жителей Эстонии: как заболели коронавирусом и что чувствуют сейчас </span></a><a href="https://rus.postimees.ee/6927937/istorii-zarazhennyh-zhiteley-estonii-kak-zaboleli-koronavirusom-i-chto-chuvstvuyut-seychas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6928798" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-20T14:08:50+02:00"><meta itemprop="dateModified" content="2020-03-20T14:08:50+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928798/foto-latviyskaya-policiya-eskortirovala-estoncev-iz-rigi-v-ikla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/enyulkKPNqEy0BonPePGnLZTKSw=/335x190/filters:focal(75x236:472x547)/nginx/o/2020/03/20/13018021t1h5872.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/enyulkKPNqEy0BonPePGnLZTKSw=/335x190/filters:focal(75x236:472x547)/nginx/o/2020/03/20/13018021t1h5872.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/6928798/foto-latviyskaya-policiya-eskortirovala-estoncev-iz-rigi-v-ikla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: латвийская полиция эскортировала эстонцев из Риги в Икла </span></a><a href="https://rus.postimees.ee/6928798/foto-latviyskaya-policiya-eskortirovala-estoncev-iz-rigi-v-ikla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6928378" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-20T08:57:26+02:00"><meta itemprop="dateModified" content="2020-03-20T10:28:19+02:00"><meta itemprop="author" content="Юлле Харью"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928378/vrach-ne-prinyal-onkologicheskogo-bolnogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tlduRTN7xc_lNJ-Opow_PkBVzXA=/685x410/filters:focal(550x364:565x379)/nginx/o/2020/03/19/13016944t1hcc38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tlduRTN7xc_lNJ-Opow_PkBVzXA=/685x410/filters:focal(550x364:565x379)/nginx/o/2020/03/19/13016944t1hcc38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6928378/vrach-ne-prinyal-onkologicheskogo-bolnogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врач не принял онкологического больного </span></a><a href="https://rus.postimees.ee/6928378/vrach-ne-prinyal-onkologicheskogo-bolnogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pitnsv6n6d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w21lfi9yw7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T16:20:22+02:00"><meta itemprop="dateModified" content="2020-03-19T16:57:28+02:00"><meta itemprop="author" content="rus.postimees.ee, Айме Йыги"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6927937/istorii-zarazhennyh-zhiteley-estonii-kak-zaboleli-koronavirusom-i-chto-chuvstvuyut-seychas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AV_S11X4rv0Tcogu4fCwsZV9W3Y=/1000x435/filters:focal(553x305:659x348)/nginx/o/2020/03/18/13014901t1h7457.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AV_S11X4rv0Tcogu4fCwsZV9W3Y=/1000x435/filters:focal(553x305:659x348)/nginx/o/2020/03/18/13014901t1h7457.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://rus.postimees.ee/6927937/istorii-zarazhennyh-zhiteley-estonii-kak-zaboleli-koronavirusom-i-chto-chuvstvuyut-seychas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Истории зараженных жителей Эстонии: как заболели коронавирусом и что чувствуют сейчас </span></a><a href="https://rus.postimees.ee/6927937/istorii-zarazhennyh-zhiteley-estonii-kak-zaboleli-koronavirusom-i-chto-chuvstvuyut-seychas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T19:23:31+02:00"><meta itemprop="dateModified" content="2020-03-19T19:34:14+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928129/banku-swedbank-vypisali-shtraf-v-chetyre-milliarda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x8zKV8E4ol26GyJGs3I3v2GEcR8=/335x190/smart/nginx/o/2020/02/03/12912827t1h5298.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/x8zKV8E4ol26GyJGs3I3v2GEcR8=/335x190/smart/nginx/o/2020/02/03/12912827t1h5298.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1043</span></div></div><a href="https://rus.postimees.ee/6928129/banku-swedbank-vypisali-shtraf-v-chetyre-milliarda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Банку Swedbank выписали штраф в четыре миллиарда <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6928129/banku-swedbank-vypisali-shtraf-v-chetyre-milliarda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6928129/banku-swedbank-vypisali-shtraf-v-chetyre-milliarda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T14:29:24+02:00"><meta itemprop="dateModified" content="2020-03-19T14:53:41+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6927776/kak-koronavirus-rasprostranyaetsya-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-XXhgEsVNAAiANzNsMCDlMBVSIQ=/335x190/smart/nginx/o/2020/03/19/13015761t1h7106.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-XXhgEsVNAAiANzNsMCDlMBVSIQ=/335x190/smart/nginx/o/2020/03/19/13015761t1h7106.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>784</span></div></div><a href="https://rus.postimees.ee/6927776/kak-koronavirus-rasprostranyaetsya-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Интерактивная карта &#10217; </span>Как коронавирус распространяется в Эстонии </span></a><a href="https://rus.postimees.ee/6927776/kak-koronavirus-rasprostranyaetsya-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T09:10:12+02:00"><meta itemprop="dateModified" content="2020-03-19T09:24:27+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6927265/u-bliznecov-naladitsya-lichnaya-zhizn-a-ryb-zhdut-podarki-i-pribyl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U1dAHefvpmuNT5Qfwor7Fp-haqA=/685x410/filters:focal(3738x1274:3940x1382)/nginx/o/2020/03/19/13015300t1haeaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/U1dAHefvpmuNT5Qfwor7Fp-haqA=/685x410/filters:focal(3738x1274:3940x1382)/nginx/o/2020/03/19/13015300t1haeaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6927265/u-bliznecov-naladitsya-lichnaya-zhizn-a-ryb-zhdut-podarki-i-pribyl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ГОРОСКОП НА 19 МАРТА &#10217; </span>У Близнецов наладится личная жизнь, а Рыб ждут подарки и прибыль</span><div class="list-article__additional-headline">Не принимайте серьезных решений!</div></a><a href="https://limon.postimees.ee/6927265/u-bliznecov-naladitsya-lichnaya-zhizn-a-ryb-zhdut-podarki-i-pribyl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T16:36:58+02:00"><meta itemprop="dateModified" content="2020-03-19T16:38:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6927959/vremya-eshche-est-maxima-obratilas-k-postoyannym-klientam-magazinov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VrzrjZEhKL9iFJA5NUFp414hcWY=/335x190/smart/nginx/o/2019/05/08/12147143t1h5843.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VrzrjZEhKL9iFJA5NUFp414hcWY=/335x190/smart/nginx/o/2019/05/08/12147143t1h5843.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://rus.postimees.ee/6927959/vremya-eshche-est-maxima-obratilas-k-postoyannym-klientam-magazinov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Время еще есть: Maxima обратилась к постоянным клиентам магазинов </span></a><a href="https://rus.postimees.ee/6927959/vremya-eshche-est-maxima-obratilas-k-postoyannym-klientam-magazinov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T21:13:33+02:00"><meta itemprop="dateModified" content="2020-03-19T21:35:26+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928225/v-estonii-vvodyat-ogranicheniya-na-pokupku-lekarstv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1JLAl1E6gRqlhuVDF1l0FbR6K60=/335x190/filters:focal(242x357:8255x5503)/nginx/o/2020/03/19/13016588t1hbd0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1JLAl1E6gRqlhuVDF1l0FbR6K60=/335x190/filters:focal(242x357:8255x5503)/nginx/o/2020/03/19/13016588t1hbd0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1072</span></div></div><a href="https://rus.postimees.ee/6928225/v-estonii-vvodyat-ogranicheniya-na-pokupku-lekarstv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии вводят ограничения на покупку лекарств </span></a><a href="https://rus.postimees.ee/6928225/v-estonii-vvodyat-ogranicheniya-na-pokupku-lekarstv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T17:45:47+02:00"><meta itemprop="dateModified" content="2020-03-20T08:28:44+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928030/zapravki-po-vsey-estonii-snizili-ceny-na-toplivo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vyuSD_mEjVdIzW8tOKp07L26dXg=/685x410/smart/nginx/o/2020/03/19/13016388t1h1cda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vyuSD_mEjVdIzW8tOKp07L26dXg=/685x410/smart/nginx/o/2020/03/19/13016388t1h1cda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://rus.postimees.ee/6928030/zapravki-po-vsey-estonii-snizili-ceny-na-toplivo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Заправки по всей Эстонии снизили цены на топливо <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6928030/zapravki-po-vsey-estonii-snizili-ceny-na-toplivo/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Дополнено в 18:58!</div></a><a href="https://rus.postimees.ee/6928030/zapravki-po-vsey-estonii-snizili-ceny-na-toplivo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T20:44:11+02:00"><meta itemprop="dateModified" content="2020-03-19T20:44:11+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928215/instrukciya-kak-lechit-koronavirus-v-domashnih-usloviyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/diOEp52woY5U-6iS1fPhaOervaA=/335x190/smart/nginx/o/2019/11/27/12770187t1h4eac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/diOEp52woY5U-6iS1fPhaOervaA=/335x190/smart/nginx/o/2019/11/27/12770187t1h4eac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>349</span></div></div><a href="https://rus.postimees.ee/6928215/instrukciya-kak-lechit-koronavirus-v-domashnih-usloviyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Инструкция: как лечить коронавирус в домашних условиях </span></a><a href="https://rus.postimees.ee/6928215/instrukciya-kak-lechit-koronavirus-v-domashnih-usloviyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T12:10:48+02:00"><meta itemprop="dateModified" content="2020-03-20T14:37:05+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6927653/v-tallinne-otkrylsya-mobilnyy-punkt-dlya-sdachi-proby-na-koronavirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7GpYKoXyTYsWj41LS6m_vDsbZWo=/335x190/smart/nginx/o/2020/03/20/13017808t1ha1ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7GpYKoXyTYsWj41LS6m_vDsbZWo=/335x190/smart/nginx/o/2020/03/20/13017808t1ha1ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://rus.postimees.ee/6927653/v-tallinne-otkrylsya-mobilnyy-punkt-dlya-sdachi-proby-na-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Галерея &#10217; </span>В Таллинне открылся мобильный пункт для сдачи пробы на коронавирус <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6927653/v-tallinne-otkrylsya-mobilnyy-punkt-dlya-sdachi-proby-na-koronavirus/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">На подходе еще семь пунктов в других городах Эстонии</div></a><a href="https://rus.postimees.ee/6927653/v-tallinne-otkrylsya-mobilnyy-punkt-dlya-sdachi-proby-na-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T10:24:45+02:00"><meta itemprop="dateModified" content="2020-03-20T11:12:06+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6928483/yuri-ratas-nazval-odno-iz-usloviy-dlya-otmeny-chrezvychaynogo-polozheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FnhjBtNP9bLmYe7w2YriFOB4mvc=/685x410/smart/nginx/o/2020/03/16/13010748t1h184d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FnhjBtNP9bLmYe7w2YriFOB4mvc=/685x410/smart/nginx/o/2020/03/16/13010748t1h184d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://rus.postimees.ee/6928483/yuri-ratas-nazval-odno-iz-usloviy-dlya-otmeny-chrezvychaynogo-polozheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юри Ратас назвал одно из условий для отмены чрезвычайного положения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6928483/yuri-ratas-nazval-odno-iz-usloviy-dlya-otmeny-chrezvychaynogo-polozheniya/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/6928483/yuri-ratas-nazval-odno-iz-usloviy-dlya-otmeny-chrezvychaynogo-polozheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d352le9ae6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Boriss Timofejev</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:boriss.timofejev@postimees.ee">boriss.timofejev@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-518aebb6de78f13ae6e1.js" async></script></body></html>