<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/OJ0Ze9hi9Tu7zMWQMsNAMjh9bYs=/1200x630/smart/nginx/o/2020/04/24/13070385t1h9600.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/OJ0Ze9hi9Tu7zMWQMsNAMjh9bYs=/1200x630/smart/nginx/o/2020/04/24/13070385t1h9600.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В Курессааре от COVID-19 поправляется столетняя женщина с удивительной историей жизни"><meta property="twitter:title" content="В Курессааре от COVID-19 поправляется столетняя женщина с удивительной историей жизни"><meta property="og:url" content="https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni"><meta property="twitter:url" content="https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Отметившая в сентябре столетие Сальме Леэзи 52 года проработала поваром в Курессаареской больнице. В качестве пациента ее в больницу привел коронавирус, пишет Rus.ERR."><meta property="twitter:description" content="Отметившая в сентябре столетие Сальме Леэзи 52 года проработала поваром в Курессаареской больнице. В качестве пациента ее в больницу привел коронавирус, пишет Rus.ERR."><meta property="og:type" content="article"><meta property="article:section" content="Коронавирус"><meta property="article:tag" content="коронавирус"><meta property="article:tag" content="Коронавирус COVID-19"><meta property="article:tag" content="курессааре"><meta property="article:tag" content="Курессаареская больница"><meta name="article:published_time" content="2020-04-24T20:01:27+03:00"><meta name="article:modified_time" content="2020-04-24T20:03:46+03:00"><meta name="description" content="Отметившая в сентябре столетие Сальме Леэзи 52 года проработала поваром в Курессаареской больнице. В качестве пациента ее в больницу привел коронавирус, пишет Rus.ERR."><meta name="keywords" content="коронавирус, Коронавирус COVID-19, курессааре, Курессаареская больница"><link rel="canonical" href="https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>В Курессааре от COVID-19 поправляется столетняя женщина с удивительной историей жизни - Коронавирус - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b14873ad3610c07504c5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-6958311"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Пт, 24.04.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/8ee729b5f512976401bb3762c115db98.svg" height="50" width="367" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6943767/meelis-kubits-my-trebuem-solidarnosti-ot-gosudarstvennogo-sektora" class="quote__text">Мы платим налоги, чтобы наши правители могли предвидеть события, учиться у остального мира, и если что-то получается, не считали это героическим подвигом. </a><a href="https://rus.postimees.ee/6943767/meelis-kubits-my-trebuem-solidarnosti-ot-gosudarstvennogo-sektora" class="quote__author section-border-color"><span class="slab section-font-color">Меэлис Кубитс</span></a></div><a href="https://rus.postimees.ee/6943767/meelis-kubits-my-trebuem-solidarnosti-ot-gosudarstvennogo-sektora" class="quote__image"><img src="//f12.pmo.ee/W2maleeXZbipdAbimPNIZgs7SIc=/72x72/filters:focal(81x206:1569x1026)/nginx/o/2020/03/20/13018890t1hde3b.jpg" srcset="//f12.pmo.ee/W2maleeXZbipdAbimPNIZgs7SIc=/72x72/filters:focal(81x206:1569x1026)/nginx/o/2020/03/20/13018890t1hde3b.jpg, //f12.pmo.ee/_FQqapFvwpoDXY76mYnIfDl9UWs=/144x144/filters:focal(81x206:1569x1026)/nginx/o/2020/03/20/13018890t1hde3b.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/8ee729b5f512976401bb3762c115db98.svg" height="45" width="330" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/5126" target="_self" class="menu-item">Подкаст</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6958311"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/5248">Коронавирус</a></li><li class="breadcrumb-item">В Курессааре от COVID-19 поправляется столетняя женщина с удивительной историей жизни</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6958311" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">149</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%9A%D1%83%D1%80%D0%B5%D1%81%D1%81%D0%B0%D0%B0%D1%80%D0%B5%20%D0%BE%D1%82%20COVID-19%20%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D1%82%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D1%8F%D1%8F%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0%20%D1%81%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B5%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8&url=https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6958311"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6958311"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6958311"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%9A%D1%83%D1%80%D0%B5%D1%81%D1%81%D0%B0%D0%B0%D1%80%D0%B5%20%D0%BE%D1%82%20COVID-19%20%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D1%82%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D1%8F%D1%8F%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0%20%D1%81%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B5%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8&url=https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6958311"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В Курессааре от COVID-19 поправляется столетняя женщина с удивительной историей жизни&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni%3Futm_source%3Demail%26utm_content%3D6958311" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-24T20:01:27+03:00">24 апреля 2020, 20:01</span></div><h1 class="article-headline" itemprop="headline name">В Курессааре от COVID-19 поправляется столетняя женщина с удивительной историей жизни</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/CMwxPy27Hh3wsvnpV0pChQd6oR4=/1370x820/smart/nginx/o/2020/04/24/13070385t1h9600.jpg"><figure-fullscreen eager :image-id="13070385" image-url="//f11.pmo.ee/kcLVZZkq0CYCkWautCLeqX76Gnk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/24/13070385t1h9600.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13070385)" src="//f11.pmo.ee/CMwxPy27Hh3wsvnpV0pChQd6oR4=/1370x820/smart/nginx/o/2020/04/24/13070385t1h9600.jpg" srcset="//f11.pmo.ee/CMwxPy27Hh3wsvnpV0pChQd6oR4=/1370x820/smart/nginx/o/2020/04/24/13070385t1h9600.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Сальме Леэзи 52 года проработала поваром в Курессаареской больнице</p><p class="figure__caption--name" itemprop="creator">ФОТО: Kuressaare haigla Facebooki lehekülg</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Отметившая в сентябре столетие Сальме Леэзи 52 года проработала поваром в Курессаареской больнице. В качестве пациента ее в больницу привел коронавирус, пишет<a href="https://rus.err.ee/1082115/v-kuressaare-ot-koronavirusa-popravljaetsja-stoletnjaja-zhenwina" target="_blank"> Rus.ERR.</a></p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-4ng0yvr3rm" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-66pfhcgfsc" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3p6j9ekmcp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Это наш легендарный повар, она проработала в Курессаареской больнице 52 года, с 9 августа 1938 года. Сейчас она проживает в доме попечения при больнице", – рассказал в передаче Ringvaade на канале ETV член правления Куресаареской больницы Эдвард Лаане.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам Лаане, Сальме оказывают стандартное лечение и она поправляется. В течение некоторого времени она нуждалась в интенсивном лечении, но до вентиляции легких не дошло.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6958311" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">149</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%9A%D1%83%D1%80%D0%B5%D1%81%D1%81%D0%B0%D0%B0%D1%80%D0%B5%20%D0%BE%D1%82%20COVID-19%20%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D1%82%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D1%8F%D1%8F%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0%20%D1%81%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B5%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8&url=https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6958311"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6958311"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6958311"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%9A%D1%83%D1%80%D0%B5%D1%81%D1%81%D0%B0%D0%B0%D1%80%D0%B5%20%D0%BE%D1%82%20COVID-19%20%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D1%82%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D1%8F%D1%8F%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0%20%D1%81%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B5%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8&url=https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6958311"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В Курессааре от COVID-19 поправляется столетняя женщина с удивительной историей жизни&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni%3Futm_source%3Demail%26utm_content%3D6958311" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6958311" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6958311" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/336372/koronavirus">коронавирус</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/619105/koronavirus-covid-19">Коронавирус COVID-19</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/72184/kuressaare">курессааре</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/620596/kuressaareskaya-bolnica">Курессаареская больница</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-p1x5095hsm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0mfqvrwger" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/5248">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T21:17:12+03:00"><meta itemprop="dateModified" content="2020-04-24T21:17:12+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6957931/obzor-samyh-vazhnyh-novostey-o-koronaviruse-i-chrezvychaynom-polozhenii-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iOSToJPztEdzGwZ5GY77qCZ-C-M=/1000x435/smart/nginx/o/2020/04/23/13067723t1hf339.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iOSToJPztEdzGwZ5GY77qCZ-C-M=/1000x435/smart/nginx/o/2020/04/23/13067723t1hf339.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/6957931/obzor-samyh-vazhnyh-novostey-o-koronaviruse-i-chrezvychaynom-polozhenii-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Важно знать &#10217; </span>Обзор самых важных новостей о коронавирусе и чрезвычайном положении в Эстонии </span></a><a href="https://rus.postimees.ee/6957931/obzor-samyh-vazhnyh-novostey-o-koronaviruse-i-chrezvychaynom-polozhenii-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T20:48:14+03:00"><meta itemprop="dateModified" content="2020-04-24T20:49:19+03:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958299/elmar-vaher-rasskazal-kak-policeyskie-vychislyayut-narushiteley-karantinnyh-ogranicheniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s7AG5viTasoM4dVirPnoqWgEQgI=/324x185/smart/nginx/o/2020/01/06/12854380t1h10bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/s7AG5viTasoM4dVirPnoqWgEQgI=/324x185/smart/nginx/o/2020/01/06/12854380t1h10bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6958299/elmar-vaher-rasskazal-kak-policeyskie-vychislyayut-narushiteley-karantinnyh-ogranicheniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эльмар Вахер рассказал, как полицейские вычисляют нарушителей карантинных ограничений </span></a><a href="https://rus.postimees.ee/6958299/elmar-vaher-rasskazal-kak-policeyskie-vychislyayut-narushiteley-karantinnyh-ogranicheniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T20:14:20+03:00"><meta itemprop="dateModified" content="2020-04-24T20:15:23+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958316/nekotorye-chastnye-kompanii-mogut-rasschityvat-na-kredit-ot-gosudarstva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zNBNeciyEN2QtYGJt8HpPiIAjWA=/324x185/smart/nginx/o/2020/04/24/13070364t1h1c59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zNBNeciyEN2QtYGJt8HpPiIAjWA=/324x185/smart/nginx/o/2020/04/24/13070364t1h1c59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6958316/nekotorye-chastnye-kompanii-mogut-rasschityvat-na-kredit-ot-gosudarstva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Некоторые частные компании могут рассчитывать на кредит от государства </span></a><a href="https://rus.postimees.ee/6958316/nekotorye-chastnye-kompanii-mogut-rasschityvat-na-kredit-ot-gosudarstva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T20:01:27+03:00"><meta itemprop="dateModified" content="2020-04-24T20:03:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZRZd1F4Le1Ce4c6k7NUD-5uq0HM=/324x185/smart/nginx/o/2020/04/24/13070385t1h9600.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZRZd1F4Le1Ce4c6k7NUD-5uq0HM=/324x185/smart/nginx/o/2020/04/24/13070385t1h9600.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Курессааре от COVID-19 поправляется столетняя женщина с удивительной историей жизни </span></a><a href="https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4bp0u6t5og" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T19:30:07+03:00"><meta itemprop="dateModified" content="2020-04-24T19:30:14+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958280/koronavirus-v-ssha-uzhe-bolshe-50-tys-umershih-musulmane-narushayut-zaprety-chehiya-otkryvaet-granicy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MkMUuX3AAZQaUc1AXwCO2sP10Hw=/1000x435/smart/nginx/o/2011/08/10/702580t1hddf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MkMUuX3AAZQaUc1AXwCO2sP10Hw=/1000x435/smart/nginx/o/2011/08/10/702580t1hddf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/6958280/koronavirus-v-ssha-uzhe-bolshe-50-tys-umershih-musulmane-narushayut-zaprety-chehiya-otkryvaet-granicy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус: в США уже больше 50 тыс. умерших, мусульмане нарушают запреты, Чехия открывает границы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6958280/koronavirus-v-ssha-uzhe-bolshe-50-tys-umershih-musulmane-narushayut-zaprety-chehiya-otkryvaet-granicy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6958280/koronavirus-v-ssha-uzhe-bolshe-50-tys-umershih-musulmane-narushayut-zaprety-chehiya-otkryvaet-granicy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T18:38:13+03:00"><meta itemprop="dateModified" content="2020-04-24T18:38:13+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958258/resheno-zakryvshimsya-iz-za-chrezvychaynogo-polozheniya-magazinam-vyplatyat-posobie-na-arendu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X4wWyeiAgoz3G4QEZW39qt6W6NQ=/335x190/filters:focal(453x1606:2735x1838)/nginx/o/2020/04/17/13060084t1h8dbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/X4wWyeiAgoz3G4QEZW39qt6W6NQ=/335x190/filters:focal(453x1606:2735x1838)/nginx/o/2020/04/17/13060084t1h8dbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.postimees.ee/6958258/resheno-zakryvshimsya-iz-za-chrezvychaynogo-polozheniya-magazinam-vyplatyat-posobie-na-arendu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Решено: закрывшимся из-за чрезвычайного положения магазинам выплатят пособие на аренду </span></a><a href="https://rus.postimees.ee/6958258/resheno-zakryvshimsya-iz-za-chrezvychaynogo-polozheniya-magazinam-vyplatyat-posobie-na-arendu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T18:03:55+03:00"><meta itemprop="dateModified" content="2020-04-24T18:18:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958230/nuzhno-li-prohodit-test-na-covid-19-pered-poseshcheniem-meduchrezhdeniya-otvechaet-departament-zdorovya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3Z2UHPrAOL81XaiO3Nf6Us0JuJ8=/335x190/smart/nginx/o/2020/04/18/13060852t1hbdad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3Z2UHPrAOL81XaiO3Nf6Us0JuJ8=/335x190/smart/nginx/o/2020/04/18/13060852t1hbdad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6958230/nuzhno-li-prohodit-test-na-covid-19-pered-poseshcheniem-meduchrezhdeniya-otvechaet-departament-zdorovya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нужно ли проходить тест на COVID-19 перед посещением медучреждения? Отвечает Департамент здоровья </span></a><a href="https://rus.postimees.ee/6958230/nuzhno-li-prohodit-test-na-covid-19-pered-poseshcheniem-meduchrezhdeniya-otvechaet-departament-zdorovya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T17:11:27+03:00"><meta itemprop="dateModified" content="2020-04-24T18:15:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958171/v-estonii-prodlevayut-chrezvychaynoe-polozhenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/liMI3y39YBLAI56Rb6Nq3d5hsts=/685x410/filters:focal(2064x1903:3119x2155)/nginx/o/2020/04/23/13068205t1h5bb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/liMI3y39YBLAI56Rb6Nq3d5hsts=/685x410/filters:focal(2064x1903:3119x2155)/nginx/o/2020/04/23/13068205t1h5bb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>617</span></div></div><a href="https://rus.postimees.ee/6958171/v-estonii-prodlevayut-chrezvychaynoe-polozhenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии продлевают чрезвычайное положение <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6958171/v-estonii-prodlevayut-chrezvychaynoe-polozhenie/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Дополнено 18:14</div></a><a href="https://rus.postimees.ee/6958171/v-estonii-prodlevayut-chrezvychaynoe-polozhenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T16:01:49+03:00"><meta itemprop="dateModified" content="2020-04-24T16:31:31+03:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958053/obuvnye-magaziny-otkrylis-ogranicheniya-smyagchili-a-nam-ne-skazali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WAzPwPrNXkDg9oE8Qy91rm0uihk=/335x190/smart/nginx/o/2019/11/15/12741808t1hb61e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WAzPwPrNXkDg9oE8Qy91rm0uihk=/335x190/smart/nginx/o/2019/11/15/12741808t1hb61e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://rus.postimees.ee/6958053/obuvnye-magaziny-otkrylis-ogranicheniya-smyagchili-a-nam-ne-skazali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обувные магазины открылись. Ограничения смягчили, а нам не сказали? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6958053/obuvnye-magaziny-otkrylis-ogranicheniya-smyagchili-a-nam-ne-skazali/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6958053/obuvnye-magaziny-otkrylis-ogranicheniya-smyagchili-a-nam-ne-skazali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:50:09+03:00"><meta itemprop="dateModified" content="2020-04-24T16:20:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6957957/v-narve-u-bezdomnogo-obnaruzhen-koronavirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LIOrCqeGgJqELrsiOpG6pFAOYuA=/335x190/smart/nginx/o/2020/04/22/13066573t1hf1a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LIOrCqeGgJqELrsiOpG6pFAOYuA=/335x190/smart/nginx/o/2020/04/22/13066573t1hf1a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6957957/v-narve-u-bezdomnogo-obnaruzhen-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарве у бездомного обнаружен коронавирус <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6957957/v-narve-u-bezdomnogo-obnaruzhen-koronavirus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6957957/v-narve-u-bezdomnogo-obnaruzhen-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:23:39+03:00"><meta itemprop="dateModified" content="2020-04-24T16:01:16+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6957932/ona-zhit-sobiralas-kak-molodye-i-zdorovye-umirayut-ot-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wwx607cBqKy4F3ruRFQeiy63lws=/685x410/smart/nginx/o/2020/04/24/13069628t1h969d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wwx607cBqKy4F3ruRFQeiy63lws=/685x410/smart/nginx/o/2020/04/24/13069628t1h969d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://rus.postimees.ee/6957932/ona-zhit-sobiralas-kak-molodye-i-zdorovye-umirayut-ot-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Она жить собиралась». Как молодые и здоровые умирают от коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6957932/ona-zhit-sobiralas-kak-molodye-i-zdorovye-umirayut-ot-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6957932/ona-zhit-sobiralas-kak-molodye-i-zdorovye-umirayut-ot-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k9rdm7abcu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:23+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6958171" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-24T17:11:27+03:00"><meta itemprop="dateModified" content="2020-04-24T18:15:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958171/v-estonii-prodlevayut-chrezvychaynoe-polozhenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rD1_9b3AH3vwdJPaDxpHr9--fjM=/1000x435/filters:focal(2064x1903:3119x2155)/nginx/o/2020/04/23/13068205t1h5bb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rD1_9b3AH3vwdJPaDxpHr9--fjM=/1000x435/filters:focal(2064x1903:3119x2155)/nginx/o/2020/04/23/13068205t1h5bb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>617</span></div></div><a href="https://rus.postimees.ee/6958171/v-estonii-prodlevayut-chrezvychaynoe-polozhenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии продлевают чрезвычайное положение <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6958171/v-estonii-prodlevayut-chrezvychaynoe-polozhenie/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Дополнено 18:14</div></a><a href="https://rus.postimees.ee/6958171/v-estonii-prodlevayut-chrezvychaynoe-polozhenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6958053" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-24T16:01:49+03:00"><meta itemprop="dateModified" content="2020-04-24T16:31:31+03:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958053/obuvnye-magaziny-otkrylis-ogranicheniya-smyagchili-a-nam-ne-skazali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WAzPwPrNXkDg9oE8Qy91rm0uihk=/335x190/smart/nginx/o/2019/11/15/12741808t1hb61e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WAzPwPrNXkDg9oE8Qy91rm0uihk=/335x190/smart/nginx/o/2019/11/15/12741808t1hb61e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://rus.postimees.ee/6958053/obuvnye-magaziny-otkrylis-ogranicheniya-smyagchili-a-nam-ne-skazali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обувные магазины открылись. Ограничения смягчили, а нам не сказали? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6958053/obuvnye-magaziny-otkrylis-ogranicheniya-smyagchili-a-nam-ne-skazali/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6958053/obuvnye-magaziny-otkrylis-ogranicheniya-smyagchili-a-nam-ne-skazali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6958311" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-24T20:01:27+03:00"><meta itemprop="dateModified" content="2020-04-24T20:03:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QLep8MIjODzSO_KnJ_6uN9VjJXs=/335x190/smart/nginx/o/2020/04/24/13070385t1h9600.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QLep8MIjODzSO_KnJ_6uN9VjJXs=/335x190/smart/nginx/o/2020/04/24/13070385t1h9600.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Курессааре от COVID-19 поправляется столетняя женщина с удивительной историей жизни </span></a><a href="https://rus.postimees.ee/6958311/v-kuressaare-ot-covid-19-popravlyaetsya-stoletnyaya-zhenshchina-s-udivitelnoy-istoriey-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6957932" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-24T14:23:39+03:00"><meta itemprop="dateModified" content="2020-04-24T16:01:16+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6957932/ona-zhit-sobiralas-kak-molodye-i-zdorovye-umirayut-ot-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wwx607cBqKy4F3ruRFQeiy63lws=/685x410/smart/nginx/o/2020/04/24/13069628t1h969d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wwx607cBqKy4F3ruRFQeiy63lws=/685x410/smart/nginx/o/2020/04/24/13069628t1h969d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://rus.postimees.ee/6957932/ona-zhit-sobiralas-kak-molodye-i-zdorovye-umirayut-ot-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Она жить собиралась». Как молодые и здоровые умирают от коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6957932/ona-zhit-sobiralas-kak-molodye-i-zdorovye-umirayut-ot-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6957932/ona-zhit-sobiralas-kak-molodye-i-zdorovye-umirayut-ot-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6958230" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-24T18:03:55+03:00"><meta itemprop="dateModified" content="2020-04-24T18:18:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958230/nuzhno-li-prohodit-test-na-covid-19-pered-poseshcheniem-meduchrezhdeniya-otvechaet-departament-zdorovya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3Z2UHPrAOL81XaiO3Nf6Us0JuJ8=/335x190/smart/nginx/o/2020/04/18/13060852t1hbdad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3Z2UHPrAOL81XaiO3Nf6Us0JuJ8=/335x190/smart/nginx/o/2020/04/18/13060852t1hbdad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6958230/nuzhno-li-prohodit-test-na-covid-19-pered-poseshcheniem-meduchrezhdeniya-otvechaet-departament-zdorovya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нужно ли проходить тест на COVID-19 перед посещением медучреждения? Отвечает Департамент здоровья </span></a><a href="https://rus.postimees.ee/6958230/nuzhno-li-prohodit-test-na-covid-19-pered-poseshcheniem-meduchrezhdeniya-otvechaet-departament-zdorovya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6957852" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-24T13:18:22+03:00"><meta itemprop="dateModified" content="2020-04-24T15:35:38+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6957852/v-estonii-iz-za-koronavirusa-mozhet-podorozhat-stomatologiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3Sfm1BIh28hr5RALHKspT3eaLbo=/335x190/smart/nginx/o/2020/04/23/13068608t1hd586.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3Sfm1BIh28hr5RALHKspT3eaLbo=/335x190/smart/nginx/o/2020/04/23/13068608t1hd586.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>323</span></div></div><a href="https://rus.postimees.ee/6957852/v-estonii-iz-za-koronavirusa-mozhet-podorozhat-stomatologiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии из-за коронавируса может подорожать стоматология <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6957852/v-estonii-iz-za-koronavirusa-mozhet-podorozhat-stomatologiya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6957852/v-estonii-iz-za-koronavirusa-mozhet-podorozhat-stomatologiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6957648" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-24T12:16:06+03:00"><meta itemprop="dateModified" content="2020-04-24T13:02:08+03:00"><meta itemprop="author" content="Алекс Аален"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6957648/grazhdane-trebuyut-surovyh-shtrafov-dlya-narushiteley-karantina-i-pravila-2-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f5TWbGJ8uppaiq7HyFelz5sDXhQ=/685x410/smart/nginx/o/2020/04/17/13059793t1hd7b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/f5TWbGJ8uppaiq7HyFelz5sDXhQ=/685x410/smart/nginx/o/2020/04/17/13059793t1hd7b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://rus.postimees.ee/6957648/grazhdane-trebuyut-surovyh-shtrafov-dlya-narushiteley-karantina-i-pravila-2-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Граждане требуют суровых штрафов для нарушителей карантина и правила 2+2 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6957648/grazhdane-trebuyut-surovyh-shtrafov-dlya-narushiteley-karantina-i-pravila-2-2/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/6957648/grazhdane-trebuyut-surovyh-shtrafov-dlya-narushiteley-karantina-i-pravila-2-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6957837" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-24T13:11:19+03:00"><meta itemprop="dateModified" content="2020-04-24T15:27:10+03:00"><meta itemprop="author" content="rus.postimees.ee, Айвар Аотяхт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6957837/mozhno-li-sest-koronavirus-ili-prinesti-ego-domoy-na-obuvi-estonskiy-professor-razvenchivaet-mify" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iGd-8kld5QSZlz8GC6bh_8Rhscg=/335x190/filters:focal(700x292:1193x818)/nginx/o/2020/04/23/13068200t1h629b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iGd-8kld5QSZlz8GC6bh_8Rhscg=/335x190/filters:focal(700x292:1193x818)/nginx/o/2020/04/23/13068200t1h629b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://rus.postimees.ee/6957837/mozhno-li-sest-koronavirus-ili-prinesti-ego-domoy-na-obuvi-estonskiy-professor-razvenchivaet-mify" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Можно ли съесть коронавирус или принести его домой на обуви? Эстонский профессор развенчивает мифы </span></a><a href="https://rus.postimees.ee/6957837/mozhno-li-sest-koronavirus-ili-prinesti-ego-domoy-na-obuvi-estonskiy-professor-razvenchivaet-mify" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6958086" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-24T16:20:18+03:00"><meta itemprop="dateModified" content="2020-04-24T16:33:26+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6958086/brali-bolnichnyy-posle-13-marta-nachinayutsya-vyplaty-kompensaciy-v-tom-chisle-za-pervye-tri-dnya-bolezni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mhkd9vFwBwlm_Ziw6G8ktpTTfjw=/335x190/smart/nginx/o/2020/04/24/13069133t1hf764.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mhkd9vFwBwlm_Ziw6G8ktpTTfjw=/335x190/smart/nginx/o/2020/04/24/13069133t1hf764.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://zdorovje.postimees.ee/6958086/brali-bolnichnyy-posle-13-marta-nachinayutsya-vyplaty-kompensaciy-v-tom-chisle-za-pervye-tri-dnya-bolezni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Брали больничный после 13 марта? Начинаются выплаты компенсаций, в том числе за первые три дня болезни </span></a><a href="https://zdorovje.postimees.ee/6958086/brali-bolnichnyy-posle-13-marta-nachinayutsya-vyplaty-kompensaciy-v-tom-chisle-za-pervye-tri-dnya-bolezni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6958064" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-24T16:00:57+03:00"><meta itemprop="dateModified" content="2020-04-24T16:27:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958064/kollektivnye-sokrashcheniya-v-estonii-eshche-bolee-80-chelovek-poteryali-rabotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JOlPYqpR1P2GFojb97rWiyt5dNU=/685x410/smart/nginx/o/2020/04/13/13052283t1hf530.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JOlPYqpR1P2GFojb97rWiyt5dNU=/685x410/smart/nginx/o/2020/04/13/13052283t1hf530.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/6958064/kollektivnye-sokrashcheniya-v-estonii-eshche-bolee-80-chelovek-poteryali-rabotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коллективные сокращения в Эстонии: еще более 80 человек потеряли работу </span></a><a href="https://rus.postimees.ee/6958064/kollektivnye-sokrashcheniya-v-estonii-eshche-bolee-80-chelovek-poteryali-rabotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tu3vy4ru0k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c0hoisvr50" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T10:16:27+03:00"><meta itemprop="dateModified" content="2020-04-24T10:16:27+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6956682/tallinnka-vygnannaya-s-doma-2-v-slezah-obratilas-k-lyudyam-ne-znayu-kak-dalshe-zhit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZbFL8N18KH2wuMXsJAVmvFuyaCc=/1000x435/filters:focal(445x737:528x793)/nginx/o/2020/04/23/13067325t1h6334.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZbFL8N18KH2wuMXsJAVmvFuyaCc=/1000x435/filters:focal(445x737:528x793)/nginx/o/2020/04/23/13067325t1h6334.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://limon.postimees.ee/6956682/tallinnka-vygnannaya-s-doma-2-v-slezah-obratilas-k-lyudyam-ne-znayu-kak-dalshe-zhit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллиннка, выгнанная с «Дома-2», в слезах обратилась к людям: не знаю, как дальше жить <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6956682/tallinnka-vygnannaya-s-doma-2-v-slezah-obratilas-k-lyudyam-ne-znayu-kak-dalshe-zhit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6956682/tallinnka-vygnannaya-s-doma-2-v-slezah-obratilas-k-lyudyam-ne-znayu-kak-dalshe-zhit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T08:56:37+03:00"><meta itemprop="dateModified" content="2020-04-24T08:56:37+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6956571/astrolog-globa-u-pyati-znakov-zodiaka-zakonchitsya-chernaya-polosa-do-konca-aprelya-2020" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_NVaVNoytFOWO_nEuA1tapr0Hd0=/335x190/smart/nginx/o/2020/04/23/13067125t1h8ea4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_NVaVNoytFOWO_nEuA1tapr0Hd0=/335x190/smart/nginx/o/2020/04/23/13067125t1h8ea4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://limon.postimees.ee/6956571/astrolog-globa-u-pyati-znakov-zodiaka-zakonchitsya-chernaya-polosa-do-konca-aprelya-2020" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Глоба: у пяти знаков Зодиака закончится «черная полоса» до конца апреля 2020 </span></a><a href="https://limon.postimees.ee/6956571/astrolog-globa-u-pyati-znakov-zodiaka-zakonchitsya-chernaya-polosa-do-konca-aprelya-2020" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T17:11:27+03:00"><meta itemprop="dateModified" content="2020-04-24T18:15:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958171/v-estonii-prodlevayut-chrezvychaynoe-polozhenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VlDswrV3vaqC-5RYcICefCA-o8A=/335x190/filters:focal(2064x1903:3119x2155)/nginx/o/2020/04/23/13068205t1h5bb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VlDswrV3vaqC-5RYcICefCA-o8A=/335x190/filters:focal(2064x1903:3119x2155)/nginx/o/2020/04/23/13068205t1h5bb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>617</span></div></div><a href="https://rus.postimees.ee/6958171/v-estonii-prodlevayut-chrezvychaynoe-polozhenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии продлевают чрезвычайное положение <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6958171/v-estonii-prodlevayut-chrezvychaynoe-polozhenie/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Дополнено 18:14</div></a><a href="https://rus.postimees.ee/6958171/v-estonii-prodlevayut-chrezvychaynoe-polozhenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T06:03:17+03:00"><meta itemprop="dateModified" content="2020-04-23T20:42:04+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6957355/goroskop-na-24-aprelya-ovny-poluchat-interesnoe-predlozhenie-a-vesov-zhdet-rutina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vb_7mzA5pULtaJMsjVWi0C-sxv8=/685x410/filters:focal(2737x629:2906x1145)/nginx/o/2020/04/23/13068595t1hb264.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vb_7mzA5pULtaJMsjVWi0C-sxv8=/685x410/filters:focal(2737x629:2906x1145)/nginx/o/2020/04/23/13068595t1hb264.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6957355/goroskop-na-24-aprelya-ovny-poluchat-interesnoe-predlozhenie-a-vesov-zhdet-rutina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 24 апреля: Овны получат интересное предложение, а Весов ждет рутина </span></a><a href="https://limon.postimees.ee/6957355/goroskop-na-24-aprelya-ovny-poluchat-interesnoe-predlozhenie-a-vesov-zhdet-rutina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-23T17:56:37+03:00"><meta itemprop="dateModified" content="2020-04-23T16:01:54+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6957064/rabota-mechty-za-38-evro-v-chas-nuzhno-prosto-smotret-filmy-skoree-podayte-zayavku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2XG1hBjnkRmVUynaQqRWoIiceN8=/335x190/smart/nginx/o/2020/04/23/13068011t1h3203.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2XG1hBjnkRmVUynaQqRWoIiceN8=/335x190/smart/nginx/o/2020/04/23/13068011t1h3203.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6957064/rabota-mechty-za-38-evro-v-chas-nuzhno-prosto-smotret-filmy-skoree-podayte-zayavku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Работа мечты за 38 евро в час: нужно просто смотреть фильмы. Скорее подайте заявку <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6957064/rabota-mechty-za-38-evro-v-chas-nuzhno-prosto-smotret-filmy-skoree-podayte-zayavku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6957064/rabota-mechty-za-38-evro-v-chas-nuzhno-prosto-smotret-filmy-skoree-podayte-zayavku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-23T11:09:07+03:00"><meta itemprop="dateModified" content="2020-04-23T13:10:14+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6956724/kotyata-vybroshennye-v-tallinne-na-pomoyku-proshli-cherez-musorouborochnuyu-mashinu-i-svalku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7A4nph3PDCItW8cJQsGDeYeuQdA=/335x190/smart/nginx/o/2020/04/23/13067358t1h6ede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7A4nph3PDCItW8cJQsGDeYeuQdA=/335x190/smart/nginx/o/2020/04/23/13067358t1h6ede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://barbos.postimees.ee/6956724/kotyata-vybroshennye-v-tallinne-na-pomoyku-proshli-cherez-musorouborochnuyu-mashinu-i-svalku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Котята, выброшенные в Таллинне на помойку, прошли через мусороуборочную машину и свалку </span></a><a href="https://barbos.postimees.ee/6956724/kotyata-vybroshennye-v-tallinne-na-pomoyku-proshli-cherez-musorouborochnuyu-mashinu-i-svalku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T11:40:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:43:43+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6957565/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-zarazilis-16" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P_XGV_tU9RTbQoz5mr4YY6e2IvA=/685x410/filters:focal(201x64:7676x4316)/nginx/o/2020/04/22/13066306t1hb49f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/P_XGV_tU9RTbQoz5mr4YY6e2IvA=/685x410/filters:focal(201x64:7676x4316)/nginx/o/2020/04/22/13066306t1hb49f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://rus.postimees.ee/6957565/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-zarazilis-16" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии коронавирус забрал жизнь еще одного человека, заразились 16 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6957565/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-zarazilis-16/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6957565/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-zarazilis-16" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-22T14:43:38+03:00"><meta itemprop="dateModified" content="2020-04-22T16:27:37+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6956031/v-nachale-maya-litr-dizelnogo-topliva-budet-stoit-odin-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-iHsPhAoJbzOfVrExTRBVlqpOUQ=/335x190/smart/nginx/o/2020/04/22/13065990t1h79b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-iHsPhAoJbzOfVrExTRBVlqpOUQ=/335x190/smart/nginx/o/2020/04/22/13065990t1h79b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1052</span></div></div><a href="https://rus.postimees.ee/6956031/v-nachale-maya-litr-dizelnogo-topliva-budet-stoit-odin-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В начале мая литр дизельного топлива будет стоить один евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6956031/v-nachale-maya-litr-dizelnogo-topliva-budet-stoit-odin-evro/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6956031/v-nachale-maya-litr-dizelnogo-topliva-budet-stoit-odin-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T09:16:36+03:00"><meta itemprop="dateModified" content="2020-04-24T10:58:11+03:00"><meta itemprop="author" content="Марти Аавик"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6957536/ishodit-neobhodimo-iz-samogo-plohogo-scenariya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ny-pKUwvtT2qKJpH02WYXiKWB3Y=/335x190/filters:focal(844x306:859x321)/nginx/o/2020/04/23/13068748t1hc1b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ny-pKUwvtT2qKJpH02WYXiKWB3Y=/335x190/filters:focal(844x306:859x321)/nginx/o/2020/04/23/13068748t1hc1b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6957536/ishodit-neobhodimo-iz-samogo-plohogo-scenariya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исходить необходимо из самого плохого сценария <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6957536/ishodit-neobhodimo-iz-samogo-plohogo-scenariya/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/6957536/ishodit-neobhodimo-iz-samogo-plohogo-scenariya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T16:01:49+03:00"><meta itemprop="dateModified" content="2020-04-24T16:31:31+03:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6958053/obuvnye-magaziny-otkrylis-ogranicheniya-smyagchili-a-nam-ne-skazali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gNTgiIGOYe48Ddhm9hkr6BuAp_k=/685x410/smart/nginx/o/2019/11/15/12741808t1hb61e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gNTgiIGOYe48Ddhm9hkr6BuAp_k=/685x410/smart/nginx/o/2019/11/15/12741808t1hb61e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://rus.postimees.ee/6958053/obuvnye-magaziny-otkrylis-ogranicheniya-smyagchili-a-nam-ne-skazali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обувные магазины открылись. Ограничения смягчили, а нам не сказали? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6958053/obuvnye-magaziny-otkrylis-ogranicheniya-smyagchili-a-nam-ne-skazali/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6958053/obuvnye-magaziny-otkrylis-ogranicheniya-smyagchili-a-nam-ne-skazali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bk9l99rvby" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-511ae3e64d3d78932d84.js" async></script></body></html>