<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/btxBv60iTpmIEhfK89vkOJ_Ibfg=/1200x630/smart/nginx/o/2019/07/18/12376685t1h0cbb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/btxBv60iTpmIEhfK89vkOJ_Ibfg=/1200x630/smart/nginx/o/2019/07/18/12376685t1h0cbb.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Вопрос читателя: «Меня сократили, потому что не согласился на сокращение зарплаты, но зарплату все равно сократили при расчете. Что делать?» "><meta property="twitter:title" content="Вопрос читателя: «Меня сократили, потому что не согласился на сокращение зарплаты, но зарплату все равно сократили при расчете. Что делать?» "><meta property="og:url" content="https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat"><meta property="twitter:url" content="https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="«Меня сократили 30 апреля, поскольку я не согласился с внесением изменений в трудовой договор с 1 апреля и сокращением нагрузки наполовину. Но работодатель произвел окончательный расчет так, будто я все время работал с половинной нагрузкой. Могу ли я встать на учет Кассы страхования от безработицы, если работодатель некорректно произвел расчет, и в то же самое время обратиться с Комиссию по рассмотрению трудовых споров? Я должен сам написать заявлением, или мне могут помочь юристы Трудовой инспекции?» - задал вопрос читатель."><meta property="twitter:description" content="«Меня сократили 30 апреля, поскольку я не согласился с внесением изменений в трудовой договор с 1 апреля и сокращением нагрузки наполовину. Но работодатель произвел окончательный расчет так, будто я все время работал с половинной нагрузкой. Могу ли я встать на учет Кассы страхования от безработицы, если работодатель некорректно произвел расчет, и в то же самое время обратиться с Комиссию по рассмотрению трудовых споров? Я должен сам написать заявлением, или мне могут помочь юристы Трудовой инспекции?» - задал вопрос читатель."><meta property="og:type" content="article"><meta property="article:section" content="Впрок"><meta property="article:tag" content="касса страхования от безработицы"><meta property="article:tag" content="сокращение"><meta property="article:tag" content="спор"><meta property="article:tag" content="трудовая инспекция"><meta name="article:published_time" content="2020-05-04T12:49:26+03:00"><meta name="article:modified_time" content="2020-05-04T12:49:26+03:00"><meta name="description" content="«Меня сократили 30 апреля, поскольку я не согласился с внесением изменений в трудовой договор с 1 апреля и сокращением нагрузки наполовину. Но работодатель произвел окончательный расчет так, будто я все время работал с половинной нагрузкой. Могу ли я встать на учет Кассы страхования от безработицы, если работодатель некорректно произвел расчет, и в то же самое время обратиться с Комиссию по рассмотрению трудовых споров? Я должен сам написать заявлением, или мне могут помочь юристы Трудовой инспекции?» - задал вопрос читатель."><meta name="keywords" content="касса страхования от безработицы, сокращение, спор, трудовая инспекция"><link rel="canonical" href="https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Вопрос читателя: «Меня сократили, потому что не согласился на сокращение зарплаты, но зарплату все равно сократили при расчете. Что делать?» - Впрок - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-5ac1daf3b93402ecc555.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-6964912"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Пн, 4.05.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/8ee729b5f512976401bb3762c115db98.svg" height="50" width="367" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6959161/arkadiy-popov-zhitelyam-estonii-poterpite-eshche-nedeli-tri" class="quote__text">Если вы хотите посетить торговые центры и насладиться шопингом, то потерпите еще недели три. </a><a href="https://rus.postimees.ee/6959161/arkadiy-popov-zhitelyam-estonii-poterpite-eshche-nedeli-tri" class="quote__author section-border-color"><span class="slab section-font-color">Аркадий Попов</span></a></div><a href="https://rus.postimees.ee/6959161/arkadiy-popov-zhitelyam-estonii-poterpite-eshche-nedeli-tri" class="quote__image"><img src="//f7.pmo.ee/1Gqiiudfn2vxOLjicMvt3jeZfX4=/72x72/filters:focal(1690x3052:4789x3650)/nginx/o/2020/04/22/13066021t1h748f.jpg" srcset="//f7.pmo.ee/1Gqiiudfn2vxOLjicMvt3jeZfX4=/72x72/filters:focal(1690x3052:4789x3650)/nginx/o/2020/04/22/13066021t1h748f.jpg, //f7.pmo.ee/sztXFF2D8rQ0PSR4k7WZvl3m4Bc=/144x144/filters:focal(1690x3052:4789x3650)/nginx/o/2020/04/22/13066021t1h748f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/8ee729b5f512976401bb3762c115db98.svg" height="45" width="330" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/5126" target="_self" class="menu-item">Подкаст</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6964912"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/475">Впрок</a></li><li class="breadcrumb-item">Вопрос читателя: «Меня сократили, потому что не согласился на сокращение зарплаты, но зарплату все равно сократили при расчете. Что делать?»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6964912" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">5</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6964912"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D0%BE%D0%BF%D1%80%D0%BE%D1%81%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%3A%20%C2%AB%D0%9C%D0%B5%D0%BD%D1%8F%20%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B8%2C%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BC%D1%83%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B5%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D1%8B%2C%20%D0%BD%D0%BE%20%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D1%83%20%D0%B2%D1%81%D0%B5%20%D1%80%D0%B0%D0%B2%D0%BD%D0%BE%20%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B8%20%D1%80%D0%B0%D1%81%D1%87%D0%B5%D1%82%D0%B5.%20%D0%A7%D1%82%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%B0%D1%82%D1%8C%3F%C2%BB%20&url=https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6964912"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%BE%D0%BF%D1%80%D0%BE%D1%81%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%3A%20%C2%AB%D0%9C%D0%B5%D0%BD%D1%8F%20%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B8%2C%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BC%D1%83%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B5%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D1%8B%2C%20%D0%BD%D0%BE%20%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D1%83%20%D0%B2%D1%81%D0%B5%20%D1%80%D0%B0%D0%B2%D0%BD%D0%BE%20%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B8%20%D1%80%D0%B0%D1%81%D1%87%D0%B5%D1%82%D0%B5.%20%D0%A7%D1%82%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%B0%D1%82%D1%8C%3F%C2%BB%20&url=https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6964912"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Вопрос читателя: «Меня сократили, потому что не согласился на сокращение зарплаты, но зарплату все равно сократили при расчете. Что делать?» &body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat%3Futm_source%3Demail%26utm_content%3D6964912" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-04T12:49:26+03:00">4 мая 2020, 12:49</span></div><h1 class="article-headline" itemprop="headline name">Вопрос читателя: «Меня сократили, потому что не согласился на сокращение зарплаты, но зарплату все равно сократили при расчете. Что делать?»</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/K258ETT10LvMRKzr5DadF5ndAdc=/1370x820/smart/nginx/o/2019/07/18/12376685t1h0cbb.jpg"><figure-fullscreen eager :image-id="12376685" image-url="//f8.pmo.ee/zjzA3EJzQZ3--AyHF9gId5ySQsc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/18/12376685t1h0cbb.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12376685)" src="//f8.pmo.ee/K258ETT10LvMRKzr5DadF5ndAdc=/1370x820/smart/nginx/o/2019/07/18/12376685t1h0cbb.jpg" srcset="//f8.pmo.ee/K258ETT10LvMRKzr5DadF5ndAdc=/1370x820/smart/nginx/o/2019/07/18/12376685t1h0cbb.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Зарплата.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Andriy Popov / PantherMedia / Andriy Popov</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>«Меня сократили 30 апреля, поскольку я не согласился с внесением изменений в трудовой договор с 1 апреля и сокращением нагрузки наполовину. Но работодатель произвел окончательный расчет так, будто я все время работал с половинной нагрузкой. Могу ли я встать на учет Кассы страхования от безработицы, если работодатель некорректно произвел расчет, и в то же самое время обратиться с Комиссию по рассмотрению трудовых споров? Я должен сам написать заявлением, или мне могут помочь юристы Трудовой инспекции?» - задал вопрос читатель.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3y783rq3kv" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zsf67kb18z" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w3vs6kf6ix" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><em>На вопрос ответила заместитель генерального директора Трудовой инспекции <strong>Меэли Мийдла-Ванаталу</strong>:</em></p></div><div class="article-body__item article-body__item--htmlElement"><p>«Если до расторжения трудового договора условия действительно не менялись, работодатель должен соблюдать действующий трудовой договор и производить связанные с окончательным расчетом калькуляции, исходя из него. Конечно, для начала нужно было бы попросить объяснений от работодателя, как он производил расчет и при необходимости обратить его внимание на то, что являвшиеся основой для подсчета данные не отвечают действительности.</p></div><div class="article-body__item article-body__item--htmlElement"><p>На то, чтобы встать на учет Кассы страхования от безработицы, неверно выплаченный расчет не влияет. Это право появляется у человека сразу, как только трудовой договор был расторгнут. Встать на учет Кассы страхования от безработицы можно в электронной среде самообслуживания, точнее об этом <a href="https://www.tootukassa.ee/ru/content/kaotasin-too/riegistraciia-w-katchiestwie-biezrabotnogo" target="_blank">можно прочесть здесь</a>. Чтобы потребовать вернуть недоплаченные при окончательном расчете деньги можно в течение четырех месяцев после прекращения трудовых отношений обратиться в Комиссию по рассмотрению трудовых споров или в суд. Обращение в Комиссию по рассмотрению трудовых споров предпочтительнее суда, поскольку производство ведется быстрее и проще. Поданное в комиссию заявление рассматривается в течение 45 календарных дней с момента его поступления. Сейчас сроки рассмотрения могут увеличиться, по причине препятствий для проведения заседаний комиссии из-за распространения коронавируса.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6964912" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Заявление в Комиссию по рассмотрению трудовых споров нужно написать самому или при помощи найденного для себя представителя/юриста. Ни Трудовая инспекция, ни Комиссия по рассмотрению трудовых споров правовой помощи или представителя в рассмотрении спора не предоставляют и заявлений не составляют. Но на сайте Трудовой инспекции имеется вспомогательный материал и объяснения, как составить заявление о трудовом споре, а при возникновении дополнительных вопросов можно позвонить на инфотелефон 6406000 или отправить письмо на э-мейл jurist@ti.ee.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Подробнее о финансовых требованиях в трудовых отношениях <a href="https://www.ti.ee/fileadmin/user_upload/failid/dokumendid/Meedia_ja_statistika/Truekised/Rahalised_nouded_toosuhtes_A5c_EE_web.pdf" target="_blank">можно прочесть на сайте Трудовой инспекции</a>. Конечно, важно помнить, что если заявитель считает, что расчеты другой стороны произведены неправильно или ошибочно, то в заявлении нужно представить свое объяснение и ход расчета.</p></div><div class="article-body__item article-body__item--htmlElement"><p>О том, как обратиться в Комиссию по рассмотрению трудовых споров можно прочесть <a href="https://www.ti.ee/est/toosuhted-toovaidlus/toovaidluste-lahendamine/toovaidluste-lahendamine/" target="_blank">на сайте Трудовой инспекции</a>».</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6964912" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">5</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6964912"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D0%BE%D0%BF%D1%80%D0%BE%D1%81%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%3A%20%C2%AB%D0%9C%D0%B5%D0%BD%D1%8F%20%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B8%2C%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BC%D1%83%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B5%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D1%8B%2C%20%D0%BD%D0%BE%20%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D1%83%20%D0%B2%D1%81%D0%B5%20%D1%80%D0%B0%D0%B2%D0%BD%D0%BE%20%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B8%20%D1%80%D0%B0%D1%81%D1%87%D0%B5%D1%82%D0%B5.%20%D0%A7%D1%82%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%B0%D1%82%D1%8C%3F%C2%BB%20&url=https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6964912"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%BE%D0%BF%D1%80%D0%BE%D1%81%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%3A%20%C2%AB%D0%9C%D0%B5%D0%BD%D1%8F%20%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B8%2C%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BC%D1%83%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B5%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D1%8B%2C%20%D0%BD%D0%BE%20%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D1%83%20%D0%B2%D1%81%D0%B5%20%D1%80%D0%B0%D0%B2%D0%BD%D0%BE%20%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B8%20%D1%80%D0%B0%D1%81%D1%87%D0%B5%D1%82%D0%B5.%20%D0%A7%D1%82%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%B0%D1%82%D1%8C%3F%C2%BB%20&url=https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6964912"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Вопрос читателя: «Меня сократили, потому что не согласился на сокращение зарплаты, но зарплату все равно сократили при расчете. Что делать?» &body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat%3Futm_source%3Demail%26utm_content%3D6964912" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6964912" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6964912" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/107889/kassa-strahovaniya-ot-bezraboticy">касса страхования от безработицы</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/82116/sokrashchenie">сокращение</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/141841/spor">спор</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/87954/trudovaya-inspekciya">трудовая инспекция</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k9c6101aus" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-79kqvj91xu" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/475">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T12:49:26+03:00"><meta itemprop="dateModified" content="2020-05-04T12:49:26+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NexMtYp7984WvZctAoLlE_11CZE=/1000x435/smart/nginx/o/2019/07/18/12376685t1h0cbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NexMtYp7984WvZctAoLlE_11CZE=/1000x435/smart/nginx/o/2019/07/18/12376685t1h0cbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: «Меня сократили, потому что не согласился на сокращение зарплаты, но зарплату все равно сократили при расчете. Что делать?» </span></a><a href="https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T08:02:38+03:00"><meta itemprop="dateModified" content="2020-05-04T10:30:23+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964667/zavtra-mozhno-budet-vpervye-zaregistrirovatsya-na-besplatnye-onlayn-kursy-estonskogo-yazyka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tFTdgdDSkhDU90xYjpblSLHwfLI=/324x185/smart/nginx/o/2011/10/03/777206t1h7b68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tFTdgdDSkhDU90xYjpblSLHwfLI=/324x185/smart/nginx/o/2011/10/03/777206t1h7b68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://rus.postimees.ee/6964667/zavtra-mozhno-budet-vpervye-zaregistrirovatsya-na-besplatnye-onlayn-kursy-estonskogo-yazyka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра можно будет впервые зарегистрироваться на бесплатные онлайн-курсы эстонского языка </span></a><a href="https://rus.postimees.ee/6964667/zavtra-mozhno-budet-vpervye-zaregistrirovatsya-na-besplatnye-onlayn-kursy-estonskogo-yazyka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-02T10:18:14+03:00"><meta itemprop="dateModified" content="2020-05-02T09:59:13+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6963800/prostoy-sposob-kak-uvelichit-vmestimost-vashego-platyanogo-shkafa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GWzeZjLTNoKAbfzzYlRsIsk6Cfc=/324x185/filters:focal(5x13:558x331)/nginx/o/2020/05/01/13079540t1hbe7f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GWzeZjLTNoKAbfzzYlRsIsk6Cfc=/324x185/filters:focal(5x13:558x331)/nginx/o/2020/05/01/13079540t1hbe7f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/6963800/prostoy-sposob-kak-uvelichit-vmestimost-vashego-platyanogo-shkafa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Простой способ, как увеличить вместимость вашего платяного шкафа </span></a><a href="https://rus.postimees.ee/6963800/prostoy-sposob-kak-uvelichit-vmestimost-vashego-platyanogo-shkafa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T11:28:40+03:00"><meta itemprop="dateModified" content="2020-05-01T11:28:40+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6963355/klienty-tele2-teper-smogut-zakazyvat-uslugu-mobiil-id-ne-vyhodya-iz-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T3oiXz4T-_zHZ25wC66IlJrl3OQ=/324x185/filters:focal(57x340:2534x1449)/nginx/o/2020/05/01/13079649t1h0eab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/T3oiXz4T-_zHZ25wC66IlJrl3OQ=/324x185/filters:focal(57x340:2534x1449)/nginx/o/2020/05/01/13079649t1h0eab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6963355/klienty-tele2-teper-smogut-zakazyvat-uslugu-mobiil-id-ne-vyhodya-iz-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Клиенты Tele2 теперь смогут заказывать услугу mobiil-ID, не выходя из дома </span></a><a href="https://rus.postimees.ee/6963355/klienty-tele2-teper-smogut-zakazyvat-uslugu-mobiil-id-ne-vyhodya-iz-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0vb6v3g81v" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T09:31:04+03:00"><meta itemprop="dateModified" content="2020-05-01T09:31:04+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6963280/vnimaniyu-voditeley-vesennie-syurprizy-na-dorogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bWMGioLwtcQ6Z-PG3iJRGLotTbo=/1000x435/smart/nginx/o/2020/05/01/13079525t1hc729.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bWMGioLwtcQ6Z-PG3iJRGLotTbo=/1000x435/smart/nginx/o/2020/05/01/13079525t1hc729.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6963280/vnimaniyu-voditeley-vesennie-syurprizy-na-dorogah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вниманию водителей: весенние сюрпризы на дорогах </span></a><a href="https://rus.postimees.ee/6963280/vnimaniyu-voditeley-vesennie-syurprizy-na-dorogah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T17:47:18+03:00"><meta itemprop="dateModified" content="2020-04-30T18:08:29+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6962869/takih-cen-ne-bylo-s-2016-goda-v-estonii-toplivo-stoit-menshe-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WBhOVQRJBeXvGrmViEAZTHcCcfE=/335x190/smart/nginx/o/2020/04/30/13078533t1h42af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WBhOVQRJBeXvGrmViEAZTHcCcfE=/335x190/smart/nginx/o/2020/04/30/13078533t1h42af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://rus.postimees.ee/6962869/takih-cen-ne-bylo-s-2016-goda-v-estonii-toplivo-stoit-menshe-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Таких цен не было с 2016 года! В Эстонии топливо стоит меньше евро</span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://rus.postimees.ee/6962869/takih-cen-ne-bylo-s-2016-goda-v-estonii-toplivo-stoit-menshe-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T12:27:39+03:00"><meta itemprop="dateModified" content="2020-04-30T14:07:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6962680/zhiteli-kristiyne-smogut-pozhertvovat-ispolzovannye-veshchi-nuzhdayushchimsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FAuht2TN7B3RDO2u-rE_wV0B3lU=/335x190/smart/nginx/o/2020/04/30/13078058t1hf4ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FAuht2TN7B3RDO2u-rE_wV0B3lU=/335x190/smart/nginx/o/2020/04/30/13078058t1hf4ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/6962680/zhiteli-kristiyne-smogut-pozhertvovat-ispolzovannye-veshchi-nuzhdayushchimsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жители Кристийне смогут пожертвовать использованные вещи нуждающимся </span></a><a href="https://rus.postimees.ee/6962680/zhiteli-kristiyne-smogut-pozhertvovat-ispolzovannye-veshchi-nuzhdayushchimsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T12:16:21+03:00"><meta itemprop="dateModified" content="2020-04-30T13:59:49+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6962655/vyplacheno-bolee-sta-tysyach-evro-po-turisticheskomu-strahovaniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vxfTV8DimKRUnMeVnBHrCkhElX4=/685x410/smart/nginx/o/2018/09/14/11416500t1h1e14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vxfTV8DimKRUnMeVnBHrCkhElX4=/685x410/smart/nginx/o/2018/09/14/11416500t1h1e14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a></div><a href="https://rus.postimees.ee/6962655/vyplacheno-bolee-sta-tysyach-evro-po-turisticheskomu-strahovaniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Выплачено более ста тысяч евро по туристическому страхованию </span></a><a href="https://rus.postimees.ee/6962655/vyplacheno-bolee-sta-tysyach-evro-po-turisticheskomu-strahovaniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T10:50:49+03:00"><meta itemprop="dateModified" content="2020-04-30T13:01:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6962538/maxima-ne-udalos-ostanovit-stroitelstvo-magazina-lidl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hbb8VlP967xGZrGfO6Y90jyfc9o=/335x190/filters:focal(321x1285:3791x3249)/nginx/o/2019/12/09/12797227t1h6399.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hbb8VlP967xGZrGfO6Y90jyfc9o=/335x190/filters:focal(321x1285:3791x3249)/nginx/o/2019/12/09/12797227t1h6399.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a></div><a href="https://rus.postimees.ee/6962538/maxima-ne-udalos-ostanovit-stroitelstvo-magazina-lidl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima не удалось остановить строительство магазина Lidl </span></a><a href="https://rus.postimees.ee/6962538/maxima-ne-udalos-ostanovit-stroitelstvo-magazina-lidl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T07:47:39+03:00"><meta itemprop="dateModified" content="2020-04-30T09:22:00+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6962346/eesti-post-povyshaet-ceny-na-pochtovye-otpravleniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ImhwTXm5IZ_qZ0FaEjOHo8Llz_k=/335x190/smart/nginx/o/2015/08/05/4348285t1h6bc6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ImhwTXm5IZ_qZ0FaEjOHo8Llz_k=/335x190/smart/nginx/o/2015/08/05/4348285t1h6bc6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://rus.postimees.ee/6962346/eesti-post-povyshaet-ceny-na-pochtovye-otpravleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Post повышает цены на почтовые отправления </span></a><a href="https://rus.postimees.ee/6962346/eesti-post-povyshaet-ceny-na-pochtovye-otpravleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T20:53:30+03:00"><meta itemprop="dateModified" content="2020-04-29T20:53:30+03:00"><meta itemprop="author" content="Леннарт Рууда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6962226/polety-posle-karantina-ceny-na-bilety-iz-estonii-rezko-vyrastut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NCDhjX7kQE8wVQV2BoTEDylDcN4=/685x410/smart/nginx/o/2020/04/29/13076658t1h0767.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NCDhjX7kQE8wVQV2BoTEDylDcN4=/685x410/smart/nginx/o/2020/04/29/13076658t1h0767.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://rus.postimees.ee/6962226/polety-posle-karantina-ceny-na-bilety-iz-estonii-rezko-vyrastut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полеты после карантина: цены на билеты из Эстонии резко вырастут? </span></a><a href="https://rus.postimees.ee/6962226/polety-posle-karantina-ceny-na-bilety-iz-estonii-rezko-vyrastut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6buwfs9f11" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:23+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964777" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T10:10:13+03:00"><meta itemprop="dateModified" content="2020-05-04T11:23:51+03:00"><meta itemprop="author" content="Эло Мыттус-Леппик"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964777/estonskie-stroiteli-v-koronavirusnoy-lovushke-tri-kalevipoega-rasskazali-pochemu-ostalis-v-finlyandii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wJ3sI3YgaJwrp_j0TmaFWseg7Bs=/1000x435/smart/nginx/o/2020/05/03/13082503t1h4c5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wJ3sI3YgaJwrp_j0TmaFWseg7Bs=/1000x435/smart/nginx/o/2020/05/03/13082503t1h4c5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://rus.postimees.ee/6964777/estonskie-stroiteli-v-koronavirusnoy-lovushke-tri-kalevipoega-rasskazali-pochemu-ostalis-v-finlyandii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронапленные эстонцы в Финляндии: все сидят здесь в страхе потерять работу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6964777/estonskie-stroiteli-v-koronavirusnoy-lovushke-tri-kalevipoega-rasskazali-pochemu-ostalis-v-finlyandii/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6964777/estonskie-stroiteli-v-koronavirusnoy-lovushke-tri-kalevipoega-rasskazali-pochemu-ostalis-v-finlyandii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964799" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T11:03:01+03:00"><meta itemprop="dateModified" content="2020-05-04T11:37:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964799/v-estonii-vyyavleny-eshche-troe-zarazhennyh-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Jmy3x3HwJiftWoY95aJCBHIPJBU=/335x190/filters:focal(1134x514:2467x2406)/nginx/o/2020/05/02/13081259t1h8d0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Jmy3x3HwJiftWoY95aJCBHIPJBU=/335x190/filters:focal(1134x514:2467x2406)/nginx/o/2020/05/02/13081259t1h8d0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6964799/v-estonii-vyyavleny-eshche-troe-zarazhennyh-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии выявлены еще трое зараженных коронавирусом </span></a><a href="https://rus.postimees.ee/6964799/v-estonii-vyyavleny-eshche-troe-zarazhennyh-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964836" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T11:42:43+03:00"><meta itemprop="dateModified" content="2020-05-04T12:28:00+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964836/prishedshie-na-planovyy-priem-pacienty-snachala-dolzhny-otstoyat-v-dlinnoy-ocheredi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u2EiWM6N3WLz0_ETF0yB-lBDTrA=/335x190/smart/nginx/o/2020/05/04/13082808t1h829a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u2EiWM6N3WLz0_ETF0yB-lBDTrA=/335x190/smart/nginx/o/2020/05/04/13082808t1h829a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://rus.postimees.ee/6964836/prishedshie-na-planovyy-priem-pacienty-snachala-dolzhny-otstoyat-v-dlinnoy-ocheredi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Пришедшие на плановый прием пациенты сначала должны отстоять в длинной очереди </span></a><a href="https://rus.postimees.ee/6964836/prishedshie-na-planovyy-priem-pacienty-snachala-dolzhny-otstoyat-v-dlinnoy-ocheredi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964832" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T11:23:51+03:00"><meta itemprop="dateModified" content="2020-05-04T12:21:15+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964832/prezident-provozglasila-vtoroy-paket-mer-po-borbe-s-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z9s1YzkPTe6_vZI5h8zrQoxv9h4=/685x410/filters:focal(1438x823:3934x2721)/nginx/o/2020/04/30/13078727t1hf511.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z9s1YzkPTe6_vZI5h8zrQoxv9h4=/685x410/filters:focal(1438x823:3934x2721)/nginx/o/2020/04/30/13078727t1hf511.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6964832/prezident-provozglasila-vtoroy-paket-mer-po-borbe-s-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Президент провозгласила второй пакет мер по борьбе с коронавирусом </span></a><a href="https://rus.postimees.ee/6964832/prezident-provozglasila-vtoroy-paket-mer-po-borbe-s-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964855" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T11:46:28+03:00"><meta itemprop="dateModified" content="2020-05-04T13:33:13+03:00"><meta itemprop="author" content="Эйли Арула"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964855/gustav-ne-izbezhit-sokrashcheniya-sotrudnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mFzIxl3Qm0BaP2Tm43ZKxhJcRXg=/335x190/smart/nginx/o/2020/05/03/13082129t1h578d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mFzIxl3Qm0BaP2Tm43ZKxhJcRXg=/335x190/smart/nginx/o/2020/05/03/13082129t1h578d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6964855/gustav-ne-izbezhit-sokrashcheniya-sotrudnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gustav не избежит сокращения сотрудников </span></a><a href="https://rus.postimees.ee/6964855/gustav-ne-izbezhit-sokrashcheniya-sotrudnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964817" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T11:03:35+03:00"><meta itemprop="dateModified" content="2020-05-04T12:12:35+03:00"><meta itemprop="author" content="Вячеслав Иванов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964817/sbyvaetsya-velikaya-kitayskaya-mechta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qRCyRSkP-t41yM0KZ5Vs694cf6g=/335x190/filters:focal(135x206:483x547)/nginx/o/2016/12/19/6188509t1h8d84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qRCyRSkP-t41yM0KZ5Vs694cf6g=/335x190/filters:focal(135x206:483x547)/nginx/o/2016/12/19/6188509t1h8d84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6964817/sbyvaetsya-velikaya-kitayskaya-mechta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сбывается Великая Китайская Мечта <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6964817/sbyvaetsya-velikaya-kitayskaya-mechta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6964817/sbyvaetsya-velikaya-kitayskaya-mechta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964912" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T12:49:26+03:00"><meta itemprop="dateModified" content="2020-05-04T12:49:26+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y-UN940vRXiYVuG0usX7h2RJ5Ew=/685x410/smart/nginx/o/2019/07/18/12376685t1h0cbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Y-UN940vRXiYVuG0usX7h2RJ5Ew=/685x410/smart/nginx/o/2019/07/18/12376685t1h0cbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: «Меня сократили, потому что не согласился на сокращение зарплаты, но зарплату все равно сократили при расчете. Что делать?» </span></a><a href="https://rus.postimees.ee/6964912/vopros-chitatelya-menya-sokratili-potomu-chto-ne-soglasilsya-na-sokrashchenie-zarplaty-no-zarplatu-vse-ravno-sokratili-pri-raschete-chto-delat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964667" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T08:02:38+03:00"><meta itemprop="dateModified" content="2020-05-04T10:30:23+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964667/zavtra-mozhno-budet-vpervye-zaregistrirovatsya-na-besplatnye-onlayn-kursy-estonskogo-yazyka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P493B__K_eXdiEQ8EfwRxbGpNzs=/335x190/smart/nginx/o/2011/10/03/777206t1h7b68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/P493B__K_eXdiEQ8EfwRxbGpNzs=/335x190/smart/nginx/o/2011/10/03/777206t1h7b68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://rus.postimees.ee/6964667/zavtra-mozhno-budet-vpervye-zaregistrirovatsya-na-besplatnye-onlayn-kursy-estonskogo-yazyka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра можно будет впервые зарегистрироваться на бесплатные онлайн-курсы эстонского языка </span></a><a href="https://rus.postimees.ee/6964667/zavtra-mozhno-budet-vpervye-zaregistrirovatsya-na-besplatnye-onlayn-kursy-estonskogo-yazyka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964655" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T07:28:24+03:00"><meta itemprop="dateModified" content="2020-05-04T09:59:04+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6964655/bolnichnaya-kassa-nachinaet-vyplachivat-kompensaciyu-pervyh-treh-dney-na-bolnichnom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nXsg9T1317xBJ4pSrBpQbdSn79c=/335x190/smart/nginx/o/2020/04/24/13069067t1h9782.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nXsg9T1317xBJ4pSrBpQbdSn79c=/335x190/smart/nginx/o/2020/04/24/13069067t1h9782.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://zdorovje.postimees.ee/6964655/bolnichnaya-kassa-nachinaet-vyplachivat-kompensaciyu-pervyh-treh-dney-na-bolnichnom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Больничная касса начинает выплачивать компенсацию первых трех дней на больничном </span></a><a href="https://zdorovje.postimees.ee/6964655/bolnichnaya-kassa-nachinaet-vyplachivat-kompensaciyu-pervyh-treh-dney-na-bolnichnom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964703" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T08:49:27+03:00"><meta itemprop="dateModified" content="2020-05-04T10:29:02+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964703/aviakompanii-sdelali-noshenie-masok-na-bortu-samoleta-obyazatelnym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pzfhUJkXdDqMh49uyIitTVoYyIY=/685x410/smart/nginx/o/2020/05/04/13082700t1he697.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pzfhUJkXdDqMh49uyIitTVoYyIY=/685x410/smart/nginx/o/2020/05/04/13082700t1he697.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab">Глобус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://rus.postimees.ee/6964703/aviakompanii-sdelali-noshenie-masok-na-bortu-samoleta-obyazatelnym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Авиакомпании сделали ношение масок на борту самолета обязательным </span></a><a href="https://rus.postimees.ee/6964703/aviakompanii-sdelali-noshenie-masok-na-bortu-samoleta-obyazatelnym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y6qfd7ygud" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yto6o4cjkr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T18:09:20+03:00"><meta itemprop="dateModified" content="2020-05-04T09:57:02+03:00"><meta itemprop="author" content="Екатерина Павлова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964501/policiya-razognala-bolshuyu-vecherinku-v-tallinnskom-kafe-nekotoryh-gostey-zaderzhali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ms-YIlAR9s-yXOzCOPUbzsYhBq8=/1000x435/smart/nginx/o/2020/05/03/13082302t1h106b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ms-YIlAR9s-yXOzCOPUbzsYhBq8=/1000x435/smart/nginx/o/2020/05/03/13082302t1h106b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>610</span></div></div><a href="https://rus.postimees.ee/6964501/policiya-razognala-bolshuyu-vecherinku-v-tallinnskom-kafe-nekotoryh-gostey-zaderzhali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция разогнала большую вечеринку в таллиннском кафе: некоторых гостей задержали <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6964501/policiya-razognala-bolshuyu-vecherinku-v-tallinnskom-kafe-nekotoryh-gostey-zaderzhali/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Люди сознательно проигнорировали правило 2+2</div></a><a href="https://rus.postimees.ee/6964501/policiya-razognala-bolshuyu-vecherinku-v-tallinnskom-kafe-nekotoryh-gostey-zaderzhali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T13:42:34+03:00"><meta itemprop="dateModified" content="2020-05-03T13:46:53+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964353/glaz-ne-otorvat-na-novom-promenade-vklyuchili-svetovoy-fontan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wSyZ6p-zPsvj67LajmqVB6NqAI0=/335x190/filters:focal(1222x552:4010x2550)/nginx/o/2020/05/03/13081917t1h7e6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wSyZ6p-zPsvj67LajmqVB6NqAI0=/335x190/filters:focal(1222x552:4010x2550)/nginx/o/2020/05/03/13081917t1h7e6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>472</span></div></div><a href="https://rus.postimees.ee/6964353/glaz-ne-otorvat-na-novom-promenade-vklyuchili-svetovoy-fontan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>Глаз не оторвать: на новом променаде включили световой фонтан <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6964353/glaz-ne-otorvat-na-novom-promenade-vklyuchili-svetovoy-fontan/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6964353/glaz-ne-otorvat-na-novom-promenade-vklyuchili-svetovoy-fontan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-02T11:30:53+03:00"><meta itemprop="dateModified" content="2020-05-02T11:30:53+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6963866/otkaz-ot-kruzhevnyh-trusikov-i-girki-vshitye-v-plate-sekrety-stilya-keyt-middlton" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KmNx5qM6EpJsn-JusuGeWuvvw7w=/335x190/smart/nginx/o/2020/05/02/13080836t1h4f51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KmNx5qM6EpJsn-JusuGeWuvvw7w=/335x190/smart/nginx/o/2020/05/02/13080836t1h4f51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://krasotka.postimees.ee/6963866/otkaz-ot-kruzhevnyh-trusikov-i-girki-vshitye-v-plate-sekrety-stilya-keyt-middlton" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отказ от кружевных трусиков и гирьки, вшитые в платье: секреты стиля Кейт Миддлтон </span></a><a href="https://krasotka.postimees.ee/6963866/otkaz-ot-kruzhevnyh-trusikov-i-girki-vshitye-v-plate-sekrety-stilya-keyt-middlton" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T15:49:06+03:00"><meta itemprop="dateModified" content="2020-05-03T15:49:06+03:00"><meta itemprop="author" content="Сийм Саавик"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964428/pogibshih-v-tragicheskoy-avarii-za-neskolko-minut-do-etogo-videli-u-selskogo-magazina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y5XQW9TLNFvthR3GvAxIUW05itI=/685x410/smart/nginx/o/2020/05/03/13082011t1h62aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y5XQW9TLNFvthR3GvAxIUW05itI=/685x410/smart/nginx/o/2020/05/03/13082011t1h62aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://rus.postimees.ee/6964428/pogibshih-v-tragicheskoy-avarii-za-neskolko-minut-do-etogo-videli-u-selskogo-magazina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Погибших в трагической аварии за несколько минут до этого видели у сельского магазина <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6964428/pogibshih-v-tragicheskoy-avarii-za-neskolko-minut-do-etogo-videli-u-selskogo-magazina/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6964428/pogibshih-v-tragicheskoy-avarii-za-neskolko-minut-do-etogo-videli-u-selskogo-magazina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-02T20:59:10+03:00"><meta itemprop="dateModified" content="2020-05-02T20:59:10+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964113/mne-nachat-ubivat-lyudey-pryamo-seychas-razgovor-na-tallinnskom-avtovokzale-privel-lyudey-v-uzhas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qHOWQmOyCAAgwKRxP1WSI6eZ2V8=/335x190/filters:focal(1416x519:4471x3270)/nginx/o/2020/03/24/13023395t1h7f25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qHOWQmOyCAAgwKRxP1WSI6eZ2V8=/335x190/filters:focal(1416x519:4471x3270)/nginx/o/2020/03/24/13023395t1h7f25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://rus.postimees.ee/6964113/mne-nachat-ubivat-lyudey-pryamo-seychas-razgovor-na-tallinnskom-avtovokzale-privel-lyudey-v-uzhas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Мне начать убивать людей прямо сейчас?&quot;: разговор на Таллиннском автовокзале привел людей в ужас <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6964113/mne-nachat-ubivat-lyudey-pryamo-seychas-razgovor-na-tallinnskom-avtovokzale-privel-lyudey-v-uzhas/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">На место вызвали полицию</div></a><a href="https://rus.postimees.ee/6964113/mne-nachat-ubivat-lyudey-pryamo-seychas-razgovor-na-tallinnskom-avtovokzale-privel-lyudey-v-uzhas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T18:55:56+03:00"><meta itemprop="dateModified" content="2020-05-03T16:20:02+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6964444/polugolaya-seryabkina-vzbudorazhila-fantaziyu-fanatov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pWNKFYAlSeNEeCUVJg0Wjj0WGK4=/335x190/smart/nginx/o/2019/11/22/12757457t1h99b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pWNKFYAlSeNEeCUVJg0Wjj0WGK4=/335x190/smart/nginx/o/2019/11/22/12757457t1h99b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6964444/polugolaya-seryabkina-vzbudorazhila-fantaziyu-fanatov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">КАКИЕ ГУБЫ! &#10217; </span>Полуголая Серябкина взбудоражила фантазию фанатов <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6964444/polugolaya-seryabkina-vzbudorazhila-fantaziyu-fanatov/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://limon.postimees.ee/6964444/polugolaya-seryabkina-vzbudorazhila-fantaziyu-fanatov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T12:37:27+03:00"><meta itemprop="dateModified" content="2020-05-03T11:41:11+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6964282/kak-odevatsya-prohladnym-letom-chtoby-ne-vyglyadet-glupo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Lhg9fUoCYhcBknYyRCeSJvtk6gc=/685x410/filters:focal(3269x659:3463x1037)/nginx/o/2020/05/03/13081902t1h200b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Lhg9fUoCYhcBknYyRCeSJvtk6gc=/685x410/filters:focal(3269x659:3463x1037)/nginx/o/2020/05/03/13081902t1h200b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://krasotka.postimees.ee/6964282/kak-odevatsya-prohladnym-letom-chtoby-ne-vyglyadet-glupo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как одеваться прохладным летом, чтобы не выглядеть глупо </span></a><a href="https://krasotka.postimees.ee/6964282/kak-odevatsya-prohladnym-letom-chtoby-ne-vyglyadet-glupo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T10:33:48+03:00"><meta itemprop="dateModified" content="2020-05-04T10:37:09+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6964610/srochno-proverte-ostatok-scheta-v-tallinne-deshevaya-azs-spisyvala-s-kart-bolshe-polozhennogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Mh_vnNe11Uwlp4GqPqW5bJHNqsU=/335x190/filters:focal(958x454:1026x519)/nginx/o/2020/05/03/13082509t1h88cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Mh_vnNe11Uwlp4GqPqW5bJHNqsU=/335x190/filters:focal(958x454:1026x519)/nginx/o/2020/05/03/13082509t1h88cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://limon.postimees.ee/6964610/srochno-proverte-ostatok-scheta-v-tallinne-deshevaya-azs-spisyvala-s-kart-bolshe-polozhennogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Срочно проверьте остаток счета! В Таллинне дешевая АЗС списывала с карт больше положенного <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6964610/srochno-proverte-ostatok-scheta-v-tallinne-deshevaya-azs-spisyvala-s-kart-bolshe-polozhennogo/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Добавлен комментарий АЗС</div></a><a href="https://limon.postimees.ee/6964610/srochno-proverte-ostatok-scheta-v-tallinne-deshevaya-azs-spisyvala-s-kart-bolshe-polozhennogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T14:10:55+03:00"><meta itemprop="dateModified" content="2020-05-03T12:56:20+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6964332/dva-goda-zhila-s-goryachey-krasnoy-opuhshey-grudyu-eks-uchastnica-doma-2-stala-zhertvoy-plasticheskogo-hirurga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VMqKZfIF5NaXcE6WGE4qlwN6yf8=/335x190/smart/nginx/o/2020/05/03/13081980t1h9cbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VMqKZfIF5NaXcE6WGE4qlwN6yf8=/335x190/smart/nginx/o/2020/05/03/13081980t1h9cbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a></div><a href="https://krasotka.postimees.ee/6964332/dva-goda-zhila-s-goryachey-krasnoy-opuhshey-grudyu-eks-uchastnica-doma-2-stala-zhertvoy-plasticheskogo-hirurga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Два года жила с горячей, красной, опухшей грудью»: экс-участница «Дома-2» стала жертвой пластического хирурга </span></a><a href="https://krasotka.postimees.ee/6964332/dva-goda-zhila-s-goryachey-krasnoy-opuhshey-grudyu-eks-uchastnica-doma-2-stala-zhertvoy-plasticheskogo-hirurga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T07:31:00+03:00"><meta itemprop="dateModified" content="2020-05-03T07:31:00+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6964158/voditel-obratilsya-k-zhitelyam-estonii-esli-vy-dumaete-chto-uspeete-zatormozit-vy-oshibaetes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JGt0jqozTxt__UTHrrYXEkv0qVo=/685x410/smart/nginx/o/2020/05/02/13081614t1h9f2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JGt0jqozTxt__UTHrrYXEkv0qVo=/685x410/smart/nginx/o/2020/05/02/13081614t1h9f2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>246</span></div></div><a href="https://rus.postimees.ee/6964158/voditel-obratilsya-k-zhitelyam-estonii-esli-vy-dumaete-chto-uspeete-zatormozit-vy-oshibaetes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Водитель обратился к жителям Эстонии: если вы думаете, что успеете затормозить, вы ошибаетесь <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6964158/voditel-obratilsya-k-zhitelyam-estonii-esli-vy-dumaete-chto-uspeete-zatormozit-vy-oshibaetes/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Осторожно, кадры могут вас шокировать</div></a><a href="https://rus.postimees.ee/6964158/voditel-obratilsya-k-zhitelyam-estonii-esli-vy-dumaete-chto-uspeete-zatormozit-vy-oshibaetes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nlukokudiu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a3eb88b27f60232cfcea.js" async></script></body></html>