<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/RV1k5kO9OTRr-XnPyOCVakH992o=/1200x630/smart/nginx/o/2019/06/01/12220701t1hc99c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/RV1k5kO9OTRr-XnPyOCVakH992o=/1200x630/smart/nginx/o/2019/06/01/12220701t1hc99c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Из-за поломок кабеля электроэнергия в странах Балтии за неделю подорожала в 1,5 раза"><meta property="twitter:title" content="Из-за поломок кабеля электроэнергия в странах Балтии за неделю подорожала в 1,5 раза"><meta property="og:url" content="https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza"><meta property="twitter:url" content="https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="На минувшей неделе цена на электроэнергию во всех трех Балтийских странах по сравнению с предыдущей неделей повысилась на 52 процента: этобыло обусловлено выключением морской перемычки ЛЭП между Литвой и Швецией NordBalt и прочими поломками в регионе, сообщил литовский оператор системной передачи Litgrid."><meta property="twitter:description" content="На минувшей неделе цена на электроэнергию во всех трех Балтийских странах по сравнению с предыдущей неделей повысилась на 52 процента: этобыло обусловлено выключением морской перемычки ЛЭП между Литвой и Швецией NordBalt и прочими поломками в регионе, сообщил литовский оператор системной передачи Litgrid."><meta property="og:type" content="article"><meta property="article:section" content="Экономика"><meta property="article:tag" content="биржа"><meta property="article:tag" content="биржевая цена"><meta property="article:tag" content="кабель"><meta property="article:tag" content="литва"><meta property="article:tag" content="электроэнергия"><meta name="article:published_time" content="2020-06-15T16:11:19+03:00"><meta name="article:modified_time" content="2020-06-15T16:11:19+03:00"><meta name="description" content="На минувшей неделе цена на электроэнергию во всех трех Балтийских странах по сравнению с предыдущей неделей повысилась на 52 процента: этобыло обусловлено выключением морской перемычки ЛЭП между Литвой и Швецией NordBalt и прочими поломками в регионе, сообщил литовский оператор системной передачи Litgrid."><meta name="keywords" content="биржа, биржевая цена, кабель, литва, электроэнергия"><link rel="canonical" href="https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Из-за поломок кабеля электроэнергия в странах Балтии за неделю подорожала в 1,5 раза - Экономика - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-8934816b4a07b13cc9ee.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-6997327"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Пн, 15.06.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6986544/fermery-bolee-20-000-estonskih-korov-nuzhdayutsya-v-umelyh-rukah-ukraincev" class="quote__text">Если бы дело было только в зарплате, за дверями хлева должна была бы стоять длинная очередь. </a><a href="https://rus.postimees.ee/6986544/fermery-bolee-20-000-estonskih-korov-nuzhdayutsya-v-umelyh-rukah-ukraincev" class="quote__author section-border-color"><span class="slab section-font-color">Роомет Сырмус</span></a></div><a href="https://rus.postimees.ee/6986544/fermery-bolee-20-000-estonskih-korov-nuzhdayutsya-v-umelyh-rukah-ukraincev" class="quote__image"><img src="//f12.pmo.ee/TSWm3bGmFuZ0T9rZlIx7R4YnZ_Q=/72x72/smart/nginx/o/2011/10/17/795364t1h2c81.jpg" srcset="//f12.pmo.ee/TSWm3bGmFuZ0T9rZlIx7R4YnZ_Q=/72x72/smart/nginx/o/2011/10/17/795364t1h2c81.jpg, //f12.pmo.ee/KVduS9afcuWzYbvkdRLYJSvNbXY=/144x144/smart/nginx/o/2011/10/17/795364t1h2c81.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/5126" target="_self" class="menu-item">Подкаст</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item section-font-color menu-item--active">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6997327"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/461">Экономика</a></li><li class="breadcrumb-item">Из-за поломок кабеля электроэнергия в странах Балтии за неделю подорожала в 1,5 раза</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6997327" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6997327"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%98%D0%B7-%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%BC%D0%BE%D0%BA%20%D0%BA%D0%B0%D0%B1%D0%B5%D0%BB%D1%8F%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%85%20%D0%91%D0%B0%D0%BB%D1%82%D0%B8%D0%B8%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E%20%D0%BF%D0%BE%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D0%BB%D0%B0%20%D0%B2%201%2C5%20%D1%80%D0%B0%D0%B7%D0%B0&url=https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6997327"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%98%D0%B7-%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%BC%D0%BE%D0%BA%20%D0%BA%D0%B0%D0%B1%D0%B5%D0%BB%D1%8F%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%85%20%D0%91%D0%B0%D0%BB%D1%82%D0%B8%D0%B8%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E%20%D0%BF%D0%BE%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D0%BB%D0%B0%20%D0%B2%201%2C5%20%D1%80%D0%B0%D0%B7%D0%B0&url=https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6997327"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Из-за поломок кабеля электроэнергия в странах Балтии за неделю подорожала в 1,5 раза&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza%3Futm_source%3Demail%26utm_content%3D6997327" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-15T16:11:19+03:00">15 июня 2020, 16:11</span></div><h1 class="article-headline" itemprop="headline name">Из-за поломок кабеля электроэнергия в странах Балтии за неделю подорожала в 1,5 раза</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/5z6Zov9PrC5uSSXFR5Zry3vxBjo=/1370x820/smart/nginx/o/2019/06/01/12220701t1hc99c.jpg"><figure-fullscreen eager :image-id="12220701" image-url="//f12.pmo.ee/tk4CwEnzLqDACMt2sjUEIZEJnIc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/01/12220701t1hc99c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12220701)" src="//f12.pmo.ee/5z6Zov9PrC5uSSXFR5Zry3vxBjo=/1370x820/smart/nginx/o/2019/06/01/12220701t1hc99c.jpg" srcset="//f12.pmo.ee/5z6Zov9PrC5uSSXFR5Zry3vxBjo=/1370x820/smart/nginx/o/2019/06/01/12220701t1hc99c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Линии электропередач. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: pexels.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>На минувшей неделе цена на электроэнергию во всех трех Балтийских странах по сравнению с предыдущей неделей повысилась на 52 процента: этобыло обусловлено выключением морской перемычки ЛЭП между Литвой и Швецией NordBalt и прочими поломками в регионе, сообщил литовский оператор системной передачи Litgrid. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-rth3goscqq" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6rn51vwhmi" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4kf8ams8nf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>С 8 по 14 июня в литовской ценовой зоне на торгах биржи Nord Pool электроэнергия стоила 45,23 евро. Такая же цена фиксировалось в Латвии и Эстонии.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Седьмого июня по причине неполадке на шведской стороне выключилась перемычка NordBalt, а с понедельника по пятницу на плановый годовой ремонт была выведена перемычка с Финляндией Estlink 1. Кроме того, в начале недели прошли ремонты тепловых электростанций в Эстонии и Латвии, поэтому обстоятельства сложились не очень благоприятные", – отметил в пресс-релизе глава стратегического департамента Litgrid Лютаурас Варанавичюс. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Все же, по его словам средняя цена на электроэнергию в Балтийских странах на минувшей неделе не превышала действовавшую год назад (46,36 евро за мегаватт-час), хотя тогда основные смычки действовали без ограничений. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6997327" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6997327"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%98%D0%B7-%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%BC%D0%BE%D0%BA%20%D0%BA%D0%B0%D0%B1%D0%B5%D0%BB%D1%8F%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%85%20%D0%91%D0%B0%D0%BB%D1%82%D0%B8%D0%B8%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E%20%D0%BF%D0%BE%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D0%BB%D0%B0%20%D0%B2%201%2C5%20%D1%80%D0%B0%D0%B7%D0%B0&url=https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6997327"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%98%D0%B7-%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%BC%D0%BE%D0%BA%20%D0%BA%D0%B0%D0%B1%D0%B5%D0%BB%D1%8F%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%85%20%D0%91%D0%B0%D0%BB%D1%82%D0%B8%D0%B8%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E%20%D0%BF%D0%BE%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D0%BB%D0%B0%20%D0%B2%201%2C5%20%D1%80%D0%B0%D0%B7%D0%B0&url=https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6997327"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Из-за поломок кабеля электроэнергия в странах Балтии за неделю подорожала в 1,5 раза&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza%3Futm_source%3Demail%26utm_content%3D6997327" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6997327" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6997327" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/64822/birzha">биржа</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/320410/birzhevaya-cena">биржевая цена</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/94630/kabel">кабель</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/64621/litva">литва</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/79832/elektroenergiya">электроэнергия</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-80mu6y0y6y" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9elobcmdoq" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/461">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-15T16:11:19+03:00"><meta itemprop="dateModified" content="2020-06-15T16:11:19+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rc7hwImlk3vUjmdm1f0ZFNGAzVA=/1000x435/smart/nginx/o/2019/06/01/12220701t1hc99c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rc7hwImlk3vUjmdm1f0ZFNGAzVA=/1000x435/smart/nginx/o/2019/06/01/12220701t1hc99c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из-за поломок кабеля электроэнергия в странах Балтии за неделю подорожала в 1,5 раза </span></a><a href="https://rus.postimees.ee/6997327/iz-za-polomok-kabelya-elektroenergiya-v-stranah-baltii-za-nedelyu-podorozhala-v-1-5-raza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-15T15:33:01+03:00"><meta itemprop="dateModified" content="2020-06-15T15:33:01+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997260/tallink-otkroet-v-iyule-novyy-vremennyy-marshrut-mezhdu-estoniey-i-finlyandiey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Nz7ohFgybF_DtG78QSAwawEmp7o=/324x185/smart/nginx/o/2019/09/19/12575935t1hd48d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Nz7ohFgybF_DtG78QSAwawEmp7o=/324x185/smart/nginx/o/2019/09/19/12575935t1hd48d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/6997260/tallink-otkroet-v-iyule-novyy-vremennyy-marshrut-mezhdu-estoniey-i-finlyandiey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink откроет в июле новый временный маршрут между Эстонией и Финляндией </span></a><a href="https://rus.postimees.ee/6997260/tallink-otkroet-v-iyule-novyy-vremennyy-marshrut-mezhdu-estoniey-i-finlyandiey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-15T14:46:51+03:00"><meta itemprop="dateModified" content="2020-06-15T16:13:16+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997200/sudba-torgovogo-centra-t1-zavisit-ot-resheniya-dvuh-ekspertov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/j4L5407RXJwzn230iP1ibVqOP3M=/324x185/smart/nginx/o/2020/04/10/13049055t1h8f37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/j4L5407RXJwzn230iP1ibVqOP3M=/324x185/smart/nginx/o/2020/04/10/13049055t1h8f37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6997200/sudba-torgovogo-centra-t1-zavisit-ot-resheniya-dvuh-ekspertov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Судьба торгового центра Т1 зависит от решения двух экспертов </span></a><a href="https://rus.postimees.ee/6997200/sudba-torgovogo-centra-t1-zavisit-ot-resheniya-dvuh-ekspertov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-15T14:31:19+03:00"><meta itemprop="dateModified" content="2020-06-15T16:11:43+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997185/evrostat-eksport-sokrashchalsya-vo-vseh-treh-baltiyskih-stranah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q2svjNWuXIdGEt_3PEnAAuDOoBc=/324x185/smart/nginx/o/2013/09/05/2251211t1h193a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Q2svjNWuXIdGEt_3PEnAAuDOoBc=/324x185/smart/nginx/o/2013/09/05/2251211t1h193a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/6997185/evrostat-eksport-sokrashchalsya-vo-vseh-treh-baltiyskih-stranah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Евростат: экспорт сокращался во всех трех Балтийских странах </span></a><a href="https://rus.postimees.ee/6997185/evrostat-eksport-sokrashchalsya-vo-vseh-treh-baltiyskih-stranah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-biqro7hpcm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-15T14:25:39+03:00"><meta itemprop="dateModified" content="2020-06-15T16:11:07+03:00"><meta itemprop="author" content="Лийна Лакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997172/populyarnaya-v-estonii-set-magazinov-odezhdy-stradaet-ot-krizisa-prodazhi-upali-napolovinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cUwyiYr3lulnSEFJGEM2KxIksA4=/1000x435/smart/nginx/o/2020/06/15/13153583t1h84fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cUwyiYr3lulnSEFJGEM2KxIksA4=/1000x435/smart/nginx/o/2020/06/15/13153583t1h84fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6997172/populyarnaya-v-estonii-set-magazinov-odezhdy-stradaet-ot-krizisa-prodazhi-upali-napolovinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Популярная в Эстонии сеть магазинов одежды страдает от кризиса: продажи упали наполовину </span></a><a href="https://rus.postimees.ee/6997172/populyarnaya-v-estonii-set-magazinov-odezhdy-stradaet-ot-krizisa-prodazhi-upali-napolovinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-15T09:51:20+03:00"><meta itemprop="dateModified" content="2020-06-15T12:03:30+03:00"><meta itemprop="author" content="Вячеслав Иванов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6996855/estoniyu-davno-pora-skomprometirovat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D_MPjSc7J7cl6wX1nWmsDn9iJr4=/335x190/smart/nginx/o/2019/10/18/12666527t1he50f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/D_MPjSc7J7cl6wX1nWmsDn9iJr4=/335x190/smart/nginx/o/2019/10/18/12666527t1he50f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6996855/estoniyu-davno-pora-skomprometirovat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонию давно пора скомпрометировать <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6996855/estoniyu-davno-pora-skomprometirovat/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6996855/estoniyu-davno-pora-skomprometirovat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-15T08:50:35+03:00"><meta itemprop="dateModified" content="2020-06-15T10:54:24+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6996789/fermery-berushchie-na-rabotu-bezrabotnyh-s-1-iyulya-smogut-podat-zayavki-na-posobie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CKZDwsevV3z8rTYfpe-wPzvA43k=/335x190/smart/nginx/o/2020/05/17/13105843t1hd782.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CKZDwsevV3z8rTYfpe-wPzvA43k=/335x190/smart/nginx/o/2020/05/17/13105843t1hd782.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6996789/fermery-berushchie-na-rabotu-bezrabotnyh-s-1-iyulya-smogut-podat-zayavki-na-posobie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фермеры, берущие на работу безработных, с 1 июля смогут подать заявки на пособие </span></a><a href="https://rus.postimees.ee/6996789/fermery-berushchie-na-rabotu-bezrabotnyh-s-1-iyulya-smogut-podat-zayavki-na-posobie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-15T07:33:13+03:00"><meta itemprop="dateModified" content="2020-06-15T10:50:07+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6994490/s-segodnyashnego-dnya-mozhno-svobodno-ezdit-v-finlyandiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KzmKBB8718RMZ8Td8ZLqB20n36U=/685x410/smart/nginx/o/2020/05/05/13085960t1hc097.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KzmKBB8718RMZ8Td8ZLqB20n36U=/685x410/smart/nginx/o/2020/05/05/13085960t1hc097.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://rus.postimees.ee/6994490/s-segodnyashnego-dnya-mozhno-svobodno-ezdit-v-finlyandiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С сегодняшнего дня можно свободно ездить в Финляндию </span></a><a href="https://rus.postimees.ee/6994490/s-segodnyashnego-dnya-mozhno-svobodno-ezdit-v-finlyandiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-14T16:20:30+03:00"><meta itemprop="dateModified" content="2020-06-14T16:20:30+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6996527/torgovo-promyshlennaya-palata-sezonnye-rabotniki-inostrancy-ne-mogut-poluchit-pomoshch-semeynogo-vracha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hUS9TS7P72K8hOGT2O9UsymiU_U=/335x190/smart/nginx/o/2020/03/31/13034323t1hbf55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hUS9TS7P72K8hOGT2O9UsymiU_U=/335x190/smart/nginx/o/2020/03/31/13034323t1hbf55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6996527/torgovo-promyshlennaya-palata-sezonnye-rabotniki-inostrancy-ne-mogut-poluchit-pomoshch-semeynogo-vracha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Торгово-промышленная палата: сезонные работники-иностранцы не могут получить помощь семейного врача </span></a><a href="https://rus.postimees.ee/6996527/torgovo-promyshlennaya-palata-sezonnye-rabotniki-inostrancy-ne-mogut-poluchit-pomoshch-semeynogo-vracha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-14T15:11:47+03:00"><meta itemprop="dateModified" content="2020-06-14T15:11:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6996492/analitik-ne-stoit-zhdat-padeniya-cen-na-rynke-nedvizhimosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WGGpm4IPGNHEGu1R0bAXruGoN9o=/335x190/smart/nginx/o/2020/05/31/13128661t1h57e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WGGpm4IPGNHEGu1R0bAXruGoN9o=/335x190/smart/nginx/o/2020/05/31/13128661t1h57e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6996492/analitik-ne-stoit-zhdat-padeniya-cen-na-rynke-nedvizhimosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Аналитик: не стоит ждать падения цен на рынке недвижимости </span></a><a href="https://rus.postimees.ee/6996492/analitik-ne-stoit-zhdat-padeniya-cen-na-rynke-nedvizhimosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T14:56:18+03:00"><meta itemprop="dateModified" content="2020-06-13T14:56:18+03:00"><meta itemprop="author" content="Тынис Оя"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6996112/prolog-nashumevshey-pensionnoy-reformy-nachnetsya-uzhe-v-iyule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/14nGf9VI421ol1DhDlNaKwM2sEg=/685x410/filters:focal(46x151:673x479)/nginx/o/2020/06/12/13150152t1hf459.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/14nGf9VI421ol1DhDlNaKwM2sEg=/685x410/filters:focal(46x151:673x479)/nginx/o/2020/06/12/13150152t1hf459.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://rus.postimees.ee/6996112/prolog-nashumevshey-pensionnoy-reformy-nachnetsya-uzhe-v-iyule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пролог нашумевшей пенсионной реформы начнется уже в июле <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6996112/prolog-nashumevshey-pensionnoy-reformy-nachnetsya-uzhe-v-iyule/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6996112/prolog-nashumevshey-pensionnoy-reformy-nachnetsya-uzhe-v-iyule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-39t2nutyzg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:23+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6997223" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-15T15:06:11+03:00"><meta itemprop="dateModified" content="2020-06-15T15:29:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997223/poezd-elron-sbil-velosipedista-muzhchina-skonchalsya-na-meste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vpX3_b9vqnbdwmLvQIEdEqIbMb0=/1000x435/smart/nginx/o/2020/06/15/13153701t1h9e7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vpX3_b9vqnbdwmLvQIEdEqIbMb0=/1000x435/smart/nginx/o/2020/06/15/13153701t1h9e7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://rus.postimees.ee/6997223/poezd-elron-sbil-velosipedista-muzhchina-skonchalsya-na-meste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото и видео &#10217; </span>Поезд Elron сбил велосипедиста, мужчина скончался на месте <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6997223/poezd-elron-sbil-velosipedista-muzhchina-skonchalsya-na-meste/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6997223/poezd-elron-sbil-velosipedista-muzhchina-skonchalsya-na-meste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6997223/poezd-elron-sbil-velosipedista-muzhchina-skonchalsya-na-meste" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/r2xTk4yjq-GrWAaTrzglbkOmn-M=/230x130/smart/nginx/o/2020/06/15/13153726t1h2716.jpg" srcset="//f7.pmo.ee/r2xTk4yjq-GrWAaTrzglbkOmn-M=/230x130/smart/nginx/o/2020/06/15/13153726t1h2716.jpg, //f7.pmo.ee/Qj-R08iGKT97SAkWRLLM1NFGojI=/460x260/smart/nginx/o/2020/06/15/13153726t1h2716.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></div></a><a href="https://rus.postimees.ee/6997223/poezd-elron-sbil-velosipedista-muzhchina-skonchalsya-na-meste" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="290210"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6997200" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-15T14:46:51+03:00"><meta itemprop="dateModified" content="2020-06-15T16:13:16+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997200/sudba-torgovogo-centra-t1-zavisit-ot-resheniya-dvuh-ekspertov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ADPeWEQFckHdRBN7t136MM73ZtY=/335x190/smart/nginx/o/2020/04/10/13049055t1h8f37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ADPeWEQFckHdRBN7t136MM73ZtY=/335x190/smart/nginx/o/2020/04/10/13049055t1h8f37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6997200/sudba-torgovogo-centra-t1-zavisit-ot-resheniya-dvuh-ekspertov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Судьба торгового центра Т1 зависит от решения двух экспертов </span></a><a href="https://rus.postimees.ee/6997200/sudba-torgovogo-centra-t1-zavisit-ot-resheniya-dvuh-ekspertov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6995316" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-15T12:59:36+03:00"><meta itemprop="dateModified" content="2020-06-15T14:56:23+03:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6995316/katri-rayk-yazykovaya-inspekciya-do-oseni-obyavila-mir" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qLA0fYLBlZfsLiPvM2KeaiZVZ2c=/335x190/smart/nginx/o/2020/06/15/13153244t1hc88a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qLA0fYLBlZfsLiPvM2KeaiZVZ2c=/335x190/smart/nginx/o/2020/06/15/13153244t1hc88a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://rus.postimees.ee/6995316/katri-rayk-yazykovaya-inspekciya-do-oseni-obyavila-mir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Катри Райк: Языковая инспекция до осени объявила мир <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6995316/katri-rayk-yazykovaya-inspekciya-do-oseni-obyavila-mir/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Репинский: инспекция— устаревшая структура</div></a><a href="https://rus.postimees.ee/6995316/katri-rayk-yazykovaya-inspekciya-do-oseni-obyavila-mir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6996943" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-15T11:04:53+03:00"><meta itemprop="dateModified" content="2020-06-15T12:17:58+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6996943/foto-akter-obvinyayushchiysya-v-seksualnom-domogatelstve-k-rebenku-predstal-pered-sudom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/52nJhcubXtlmx1noSw25LMwr0lM=/685x410/smart/nginx/o/2020/06/15/13152948t1hf115.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/52nJhcubXtlmx1noSw25LMwr0lM=/685x410/smart/nginx/o/2020/06/15/13152948t1hf115.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.postimees.ee/6996943/foto-akter-obvinyayushchiysya-v-seksualnom-domogatelstve-k-rebenku-predstal-pered-sudom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: актер, обвиняющийся в сексуальном домогательстве к ребенку, предстал перед судом </span></a><a href="https://rus.postimees.ee/6996943/foto-akter-obvinyayushchiysya-v-seksualnom-domogatelstve-k-rebenku-predstal-pered-sudom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6997191" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-15T14:37:49+03:00"><meta itemprop="dateModified" content="2020-06-15T16:14:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997191/ctrelba-v-lihula-odnogo-iz-ranenyh-detey-vypisali-iz-bolnicy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CF6Awq7kklbdEhBaYLppsb58PXI=/335x190/filters:focal(2172x3142:2642x3157)/nginx/o/2020/06/07/13139734t1h5ea8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CF6Awq7kklbdEhBaYLppsb58PXI=/335x190/filters:focal(2172x3142:2642x3157)/nginx/o/2020/06/07/13139734t1h5ea8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6997191/ctrelba-v-lihula-odnogo-iz-ranenyh-detey-vypisali-iz-bolnicy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cтрельба в Лихула: одного из раненых детей выписали из больницы </span></a><a href="https://rus.postimees.ee/6997191/ctrelba-v-lihula-odnogo-iz-ranenyh-detey-vypisali-iz-bolnicy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6996855" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-15T09:51:20+03:00"><meta itemprop="dateModified" content="2020-06-15T12:03:30+03:00"><meta itemprop="author" content="Вячеслав Иванов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6996855/estoniyu-davno-pora-skomprometirovat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D_MPjSc7J7cl6wX1nWmsDn9iJr4=/335x190/smart/nginx/o/2019/10/18/12666527t1he50f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/D_MPjSc7J7cl6wX1nWmsDn9iJr4=/335x190/smart/nginx/o/2019/10/18/12666527t1he50f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6996855/estoniyu-davno-pora-skomprometirovat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонию давно пора скомпрометировать <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6996855/estoniyu-davno-pora-skomprometirovat/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6996855/estoniyu-davno-pora-skomprometirovat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6997260" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-15T15:33:01+03:00"><meta itemprop="dateModified" content="2020-06-15T15:33:01+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997260/tallink-otkroet-v-iyule-novyy-vremennyy-marshrut-mezhdu-estoniey-i-finlyandiey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xnIYNpa1m8SebeBcO3tQz9TBvAM=/685x410/smart/nginx/o/2019/09/19/12575935t1hd48d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xnIYNpa1m8SebeBcO3tQz9TBvAM=/685x410/smart/nginx/o/2019/09/19/12575935t1hd48d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/6997260/tallink-otkroet-v-iyule-novyy-vremennyy-marshrut-mezhdu-estoniey-i-finlyandiey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink откроет в июле новый временный маршрут между Эстонией и Финляндией </span></a><a href="https://rus.postimees.ee/6997260/tallink-otkroet-v-iyule-novyy-vremennyy-marshrut-mezhdu-estoniey-i-finlyandiey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6997079" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-15T12:52:48+03:00"><meta itemprop="dateModified" content="2020-06-15T14:11:01+03:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997079/narva-predpochitaet-odnoy-silnoy-dve-srednie-gosgimnazii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0rTvDzHKsOU9KxPMPjKEgm-1gDw=/335x190/smart/nginx/o/2020/06/14/13152500t1h71a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0rTvDzHKsOU9KxPMPjKEgm-1gDw=/335x190/smart/nginx/o/2020/06/14/13152500t1h71a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6997079/narva-predpochitaet-odnoy-silnoy-dve-srednie-gosgimnazii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нарва предпочитает одной сильной две средние госгимназии </span></a><a href="https://rus.postimees.ee/6997079/narva-predpochitaet-odnoy-silnoy-dve-srednie-gosgimnazii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6997225" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-15T15:07:48+03:00"><meta itemprop="dateModified" content="2020-06-15T15:14:32+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997225/popytka-krazhi-privela-k-drake-s-prodavcom-svideteli-pomogli-zaderzhat-podozrevaemogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aXCGwLILH4cCwSp2IvtpkB17QiQ=/335x190/smart/nginx/o/2020/06/15/13153385t1h6405.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aXCGwLILH4cCwSp2IvtpkB17QiQ=/335x190/smart/nginx/o/2020/06/15/13153385t1h6405.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/6997225/popytka-krazhi-privela-k-drake-s-prodavcom-svideteli-pomogli-zaderzhat-podozrevaemogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Попытка кражи привела к драке с продавцом: свидетели помогли задержать подозреваемого </span></a><a href="https://rus.postimees.ee/6997225/popytka-krazhi-privela-k-drake-s-prodavcom-svideteli-pomogli-zaderzhat-podozrevaemogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6996806" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-15T09:10:13+03:00"><meta itemprop="dateModified" content="2020-06-15T11:12:20+03:00"><meta itemprop="author" content="Андрес Эйнманн"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6996806/predprinimatel-otricaet-zahvat-domena-keeleamet-ee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/scUbFSw1I8Nt7ehjqS9ypQFG2HM=/685x410/smart/nginx/o/2020/06/14/13152448t1h3854.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/scUbFSw1I8Nt7ehjqS9ypQFG2HM=/685x410/smart/nginx/o/2020/06/14/13152448t1h3854.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6996806/predprinimatel-otricaet-zahvat-domena-keeleamet-ee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Предприниматель отрицает захват домена keeleamet.ee <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6996806/predprinimatel-otricaet-zahvat-domena-keeleamet-ee/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6996806/predprinimatel-otricaet-zahvat-domena-keeleamet-ee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-611ojn1de0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wcbbvlvwj3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-14T22:15:08+03:00"><meta itemprop="dateModified" content="2020-06-14T22:15:08+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6996425/medsestra-iz-tallinna-posle-raboty-nadevaet-kabluki-i-mini-chem-zhe-ona-zanimaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dUJ023TWHqkXlEMnx9Mrh2xua4U=/1000x435/filters:focal(1204x753:3514x2964)/nginx/o/2020/06/12/13148947t1h5b88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dUJ023TWHqkXlEMnx9Mrh2xua4U=/1000x435/filters:focal(1204x753:3514x2964)/nginx/o/2020/06/12/13148947t1h5b88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://limon.postimees.ee/6996425/medsestra-iz-tallinna-posle-raboty-nadevaet-kabluki-i-mini-chem-zhe-ona-zanimaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">ФОТО &#10217; </span>Медсестра из Таллинна после работы надевает каблуки и мини. Чем же она занимается? </span></a><a href="https://limon.postimees.ee/6996425/medsestra-iz-tallinna-posle-raboty-nadevaet-kabluki-i-mini-chem-zhe-ona-zanimaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-14T14:59:09+03:00"><meta itemprop="dateModified" content="2020-06-14T15:01:08+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6996485/tamara-globa-nazvala-teh-komu-krupno-povezet-etim-letom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OgnRpgjOw2WC0nsCCy8vGS_dJG4=/335x190/smart/nginx/o/2020/06/12/13148591t1h7918.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OgnRpgjOw2WC0nsCCy8vGS_dJG4=/335x190/smart/nginx/o/2020/06/12/13148591t1h7918.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6996485/tamara-globa-nazvala-teh-komu-krupno-povezet-etim-letom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тамара Глоба назвала тех, кому крупно повезет этим летом </span></a><a href="https://limon.postimees.ee/6996485/tamara-globa-nazvala-teh-komu-krupno-povezet-etim-letom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-14T13:44:28+03:00"><meta itemprop="dateModified" content="2020-06-14T13:51:37+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6996445/krovavaya-draka-na-bortu-sudna-tallink-passazhiry-boyalis-za-svoi-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SwT_UyPdniHjz-S5To_gThaPGqU=/335x190/smart/nginx/o/2020/06/14/13152002t1h8d80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SwT_UyPdniHjz-S5To_gThaPGqU=/335x190/smart/nginx/o/2020/06/14/13152002t1h8d80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://rus.postimees.ee/6996445/krovavaya-draka-na-bortu-sudna-tallink-passazhiry-boyalis-za-svoi-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кровавая драка на борту судна Tallink: пассажиры боялись за свои жизни <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6996445/krovavaya-draka-na-bortu-sudna-tallink-passazhiry-boyalis-za-svoi-zhizni/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6996445/krovavaya-draka-na-bortu-sudna-tallink-passazhiry-boyalis-za-svoi-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-09T21:57:18+03:00"><meta itemprop="dateModified" content="2020-06-09T21:57:18+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6993124/efremov-byl-v-mashine-ne-odin-malahov-raskryl-pravdu-o-lyubovnice-aktera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/toOBXqN1GebBfzMQYkVJrHE8Bl4=/685x410/smart/nginx/o/2020/06/09/13144242t1h7787.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/toOBXqN1GebBfzMQYkVJrHE8Bl4=/685x410/smart/nginx/o/2020/06/09/13144242t1h7787.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://limon.postimees.ee/6993124/efremov-byl-v-mashine-ne-odin-malahov-raskryl-pravdu-o-lyubovnice-aktera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ефремов был в машине не один: Малахов раскрыл правду о любовнице актера </span></a><a href="https://limon.postimees.ee/6993124/efremov-byl-v-mashine-ne-odin-malahov-raskryl-pravdu-o-lyubovnice-aktera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-14T15:18:45+03:00"><meta itemprop="dateModified" content="2020-06-14T15:18:45+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6996496/eta-avariya-poslana-bogom-viktoriya-bonya-poradovalas-sluchivshemusya-s-efremovym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rNmC2mb6rSP-2SUBC2LNzGJqtwE=/335x190/smart/nginx/o/2017/03/16/6454147t1ha710.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rNmC2mb6rSP-2SUBC2LNzGJqtwE=/335x190/smart/nginx/o/2017/03/16/6454147t1ha710.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6996496/eta-avariya-poslana-bogom-viktoriya-bonya-poradovalas-sluchivshemusya-s-efremovym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Эта авария послана Богом»: Виктория Боня порадовалась случившемуся с Ефремовым </span></a><a href="https://limon.postimees.ee/6996496/eta-avariya-poslana-bogom-viktoriya-bonya-poradovalas-sluchivshemusya-s-efremovym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-14T10:28:14+03:00"><meta itemprop="dateModified" content="2020-06-14T11:02:59+03:00"><meta itemprop="author" content="Марко Суурмяги / Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6996363/zastryala-v-odnom-iz-hudshih-mest-zhitelnica-estonii-uzhe-tri-mesyaca-ne-mozhet-vybratsya-s-ostrova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8BwJC6gJx0QDZNuw_pi7Y4d4yhQ=/335x190/filters:focal(190x617:1306x1292)/nginx/o/2020/06/13/13150956t1h1249.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8BwJC6gJx0QDZNuw_pi7Y4d4yhQ=/335x190/filters:focal(190x617:1306x1292)/nginx/o/2020/06/13/13150956t1h1249.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://rus.postimees.ee/6996363/zastryala-v-odnom-iz-hudshih-mest-zhitelnica-estonii-uzhe-tri-mesyaca-ne-mozhet-vybratsya-s-ostrova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Застряла в одном из худших мест»: жительница Эстонии уже три месяца не может выбраться с острова <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6996363/zastryala-v-odnom-iz-hudshih-mest-zhitelnica-estonii-uzhe-tri-mesyaca-ne-mozhet-vybratsya-s-ostrova/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://rus.postimees.ee/6996363/zastryala-v-odnom-iz-hudshih-mest-zhitelnica-estonii-uzhe-tri-mesyaca-ne-mozhet-vybratsya-s-ostrova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T16:31:43+03:00"><meta itemprop="dateModified" content="2020-06-13T11:46:50+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6995610/pyat-priznakov-togo-chto-vash-kot-tayno-zlitsya-na-vas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UwndeY35IdqfGt6QDmEtyT51Oic=/685x410/filters:focal(2571x1225:3626x2124)/nginx/o/2019/11/23/12759664t1h7775.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UwndeY35IdqfGt6QDmEtyT51Oic=/685x410/filters:focal(2571x1225:3626x2124)/nginx/o/2019/11/23/12759664t1h7775.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://limon.postimees.ee/6995610/pyat-priznakov-togo-chto-vash-kot-tayno-zlitsya-na-vas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять признаков того, что ваш кот тайно злится на вас </span></a><a href="https://limon.postimees.ee/6995610/pyat-priznakov-togo-chto-vash-kot-tayno-zlitsya-na-vas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T18:47:27+03:00"><meta itemprop="dateModified" content="2020-06-13T13:36:37+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6995670/suprugi-razobrali-stiralnuyu-mashinu-i-ponyali-kuda-devayutsya-poteryannye-noski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FNclaX1ScYszBPyDioJ8pfTD4-w=/335x190/smart/nginx/o/2020/06/12/13149780t1h8f38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FNclaX1ScYszBPyDioJ8pfTD4-w=/335x190/smart/nginx/o/2020/06/12/13149780t1h8f38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6995670/suprugi-razobrali-stiralnuyu-mashinu-i-ponyali-kuda-devayutsya-poteryannye-noski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Супруги разобрали стиральную машину и поняли, куда деваются потерянные носки! </span></a><a href="https://limon.postimees.ee/6995670/suprugi-razobrali-stiralnuyu-mashinu-i-ponyali-kuda-devayutsya-poteryannye-noski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-14T19:05:05+03:00"><meta itemprop="dateModified" content="2020-06-14T19:05:05+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6996616/na-etoy-nedele-ozhidaetsya-do-30-gradusov-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yrWAupREtV6IDzrx1laNEaY-SCI=/335x190/filters:focal(2148x981:3258x2205)/nginx/o/2018/05/12/7840431t1h9510.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yrWAupREtV6IDzrx1laNEaY-SCI=/335x190/filters:focal(2148x981:3258x2205)/nginx/o/2018/05/12/7840431t1h9510.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>645</span></div></div><a href="https://prognoz.postimees.ee/6996616/na-etoy-nedele-ozhidaetsya-do-30-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На этой неделе ожидается до 30 градусов тепла <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6996616/na-etoy-nedele-ozhidaetsya-do-30-gradusov-tepla/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6996616/na-etoy-nedele-ozhidaetsya-do-30-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T11:41:00+03:00"><meta itemprop="dateModified" content="2020-06-13T09:43:15+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6995709/vozmozhno-tolko-v-rossii-polugolye-parni-peli-i-tancevali-v-peredvizhnom-basseyne-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v2VDgo4HfBoJFRPFh6ooHAuRRuM=/685x410/smart/nginx/o/2020/06/11/13147723t1h974d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/v2VDgo4HfBoJFRPFh6ooHAuRRuM=/685x410/smart/nginx/o/2020/06/11/13147723t1h974d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6995709/vozmozhno-tolko-v-rossii-polugolye-parni-peli-i-tancevali-v-peredvizhnom-basseyne-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возможно только в России: полуголые парни пели и танцевали в передвижном бассейне (ВИДЕО) </span></a><a href="https://limon.postimees.ee/6995709/vozmozhno-tolko-v-rossii-polugolye-parni-peli-i-tancevali-v-peredvizhnom-basseyne-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jw3qjcd8ft" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-e6c84feaec5f95ba482c.js" async></script></body></html>