<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/yoOYeaJ_760eaU-FvtgElooylb8=/1200x630/smart/nginx/o/2020/06/25/13173272t1h2d51.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/yoOYeaJ_760eaU-FvtgElooylb8=/1200x630/smart/nginx/o/2020/06/25/13173272t1h2d51.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ВОЗ остановила испытания сразу трех лекарств от коронавируса и объяснила решение"><meta property="twitter:title" content="ВОЗ остановила испытания сразу трех лекарств от коронавируса и объяснила решение"><meta property="og:url" content="https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie"><meta property="twitter:url" content="https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Всемирная организация здравоохранения заявила, что останавливает испытания сразу трех предполагаемых лекарств против COVID-19 - гидроксихлорохина, лопинавира и ритонавира."><meta property="twitter:description" content="Всемирная организация здравоохранения заявила, что останавливает испытания сразу трех предполагаемых лекарств против COVID-19 - гидроксихлорохина, лопинавира и ритонавира."><meta property="og:type" content="article"><meta property="article:section" content="Коронавирус"><meta property="article:tag" content="воз"><meta property="article:tag" content="Всемирная организация здравоохранения"><meta property="article:tag" content="коронавирус"><meta property="article:tag" content="Коронавирус COVID-19"><meta property="article:tag" content="лекарства"><meta property="article:tag" content="лекарство"><meta property="article:tag" content="ремдесивир"><meta name="article:published_time" content="2020-07-05T08:14:03+03:00"><meta name="article:modified_time" content="2020-07-05T08:14:03+03:00"><meta name="description" content="Всемирная организация здравоохранения заявила, что останавливает испытания сразу трех предполагаемых лекарств против COVID-19 - гидроксихлорохина, лопинавира и ритонавира."><meta name="keywords" content="воз, Всемирная организация здравоохранения, коронавирус, Коронавирус COVID-19, лекарства, лекарство, ремдесивир"><link rel="canonical" href="https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>ВОЗ остановила испытания сразу трех лекарств от коронавируса и объяснила решение - Коронавирус - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-e3ed74d56c6dba68c2c6.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-7010737"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Вс, 5.07.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/7008999/aleksey-evgrafov-nevozmozhno-v-odnochase-prevratit-ida-virumaa-v-klimaticheski-neytralnuyu-zonu" class="quote__text">Непродуманная ликвидация сланцевой промышленности повлечет за собой большую социальную катастрофу. </a><a href="https://rus.postimees.ee/7008999/aleksey-evgrafov-nevozmozhno-v-odnochase-prevratit-ida-virumaa-v-klimaticheski-neytralnuyu-zonu" class="quote__author section-border-color"><span class="slab section-font-color">Алексей Евграфов</span></a></div><a href="https://rus.postimees.ee/7008999/aleksey-evgrafov-nevozmozhno-v-odnochase-prevratit-ida-virumaa-v-klimaticheski-neytralnuyu-zonu" class="quote__image"><img src="//f12.pmo.ee/gYVbHetnwYi0i5jR5PBTG8ThlRI=/72x72/filters:focal(959x793:2016x1702)/nginx/o/2020/03/20/13017548t1h2044.jpg" srcset="//f12.pmo.ee/gYVbHetnwYi0i5jR5PBTG8ThlRI=/72x72/filters:focal(959x793:2016x1702)/nginx/o/2020/03/20/13017548t1h2044.jpg, //f12.pmo.ee/XhXYF-RWvXKWWUti8GILXDvhnOc=/144x144/filters:focal(959x793:2016x1702)/nginx/o/2020/03/20/13017548t1h2044.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/5126" target="_self" class="menu-item">Подкаст</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7010737"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/5248">Коронавирус</a></li><li class="breadcrumb-item">ВОЗ остановила испытания сразу трех лекарств от коронавируса и объяснила решение</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7010737" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7010737"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D0%9E%D0%97%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D1%80%D0%B0%D0%B7%D1%83%20%D1%82%D1%80%D0%B5%D1%85%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D1%81%D1%82%D0%B2%20%D0%BE%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%20%D0%B8%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D0%B8%D0%BB%D0%B0%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5&url=https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7010737"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%9E%D0%97%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D1%80%D0%B0%D0%B7%D1%83%20%D1%82%D1%80%D0%B5%D1%85%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D1%81%D1%82%D0%B2%20%D0%BE%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%20%D0%B8%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D0%B8%D0%BB%D0%B0%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5&url=https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7010737"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20ВОЗ остановила испытания сразу трех лекарств от коронавируса и объяснила решение&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie%3Futm_source%3Demail%26utm_content%3D7010737" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-05T08:14:03+03:00">5 июля 2020, 8:14</span></div><h1 class="article-headline" itemprop="headline name">ВОЗ остановила испытания сразу трех лекарств от коронавируса и объяснила решение</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/134809" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Фонтанка</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/XYDXNQnl4kaQ7tOR9EnyUNeEMds=/1370x820/smart/nginx/o/2020/06/25/13173272t1h2d51.jpg"><figure-fullscreen eager :image-id="13173272" image-url="//f7.pmo.ee/RrJ1hXyLdOng0-QLZNtXaGjXDWM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/25/13173272t1h2d51.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13173272)" src="//f7.pmo.ee/XYDXNQnl4kaQ7tOR9EnyUNeEMds=/1370x820/smart/nginx/o/2020/06/25/13173272t1h2d51.jpg" srcset="//f7.pmo.ee/XYDXNQnl4kaQ7tOR9EnyUNeEMds=/1370x820/smart/nginx/o/2020/06/25/13173272t1h2d51.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ремдесивир.</p><p class="figure__caption--name" itemprop="creator">ФОТО: AMR ABDALLAH DALSH/REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Всемирная организация здравоохранения заявила, что останавливает испытания сразу трех предполагаемых лекарств против COVID-19 - гидроксихлорохина, лопинавира и ритонавира.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-4vwr1u3gl1" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-96bi7ozeij" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lm0icmqsvv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Предварительные результаты испытаний показали, что гидроксихлорохин и лопинавир/ритонавир не вызывают или практически не вызывают снижения смертности среди госпитализированных пациентов с COVID-19», - говорится в опубликованном 4 июля на сайте ВОЗ заявлении, которое приводит портал Фонтанка.ру.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В то же время заключение касается исключительно тестирования этих средств на инфицированных коронавирусом пациентах в лечебных учреждениях. Это не мешает тестировать их в других условиях.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Накануне Всемирная организация здравоохранения назвала препарат Ремдисивир «пока единственным обнадеживающим антивирусным лекарством против COVID-19». </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7010737" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7010737"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D0%9E%D0%97%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D1%80%D0%B0%D0%B7%D1%83%20%D1%82%D1%80%D0%B5%D1%85%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D1%81%D1%82%D0%B2%20%D0%BE%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%20%D0%B8%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D0%B8%D0%BB%D0%B0%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5&url=https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7010737"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%9E%D0%97%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D1%80%D0%B0%D0%B7%D1%83%20%D1%82%D1%80%D0%B5%D1%85%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D1%81%D1%82%D0%B2%20%D0%BE%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%20%D0%B8%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D0%B8%D0%BB%D0%B0%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5&url=https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7010737"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20ВОЗ остановила испытания сразу трех лекарств от коронавируса и объяснила решение&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie%3Futm_source%3Demail%26utm_content%3D7010737" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7010737" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7010737" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/71350/voz">воз</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/499123/vsemirnaya-organizaciya-zdravoohraneniya">Всемирная организация здравоохранения</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/336372/koronavirus">коронавирус</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/619105/koronavirus-covid-19">Коронавирус COVID-19</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/78638/lekarstva">лекарства</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/59090/lekarstvo">лекарство</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/622909/remdesivir">ремдесивир</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-m7jp9ri724" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zuvyrn1qye" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/5248">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-05T08:36:22+03:00"><meta itemprop="dateModified" content="2020-07-05T08:36:22+03:00"><meta itemprop="author" content="РИА &quot;Новости&quot;"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010743/tramp-snova-poobeshchal-nakazat-kitay-za-pandemiyu-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fRlpklvqniBuuM8uYAvGuTrgwfs=/1000x435/smart/nginx/o/2020/07/01/13181601t1h585e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fRlpklvqniBuuM8uYAvGuTrgwfs=/1000x435/smart/nginx/o/2020/07/01/13181601t1h585e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7010743/tramp-snova-poobeshchal-nakazat-kitay-za-pandemiyu-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трамп снова пообещал наказать Китай за пандемию коронавируса </span></a><a href="https://rus.postimees.ee/7010743/tramp-snova-poobeshchal-nakazat-kitay-za-pandemiyu-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-05T08:14:03+03:00"><meta itemprop="dateModified" content="2020-07-05T08:14:03+03:00"><meta itemprop="author" content="Фонтанка"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F7o0xdaRaGrbhgP5bLPipTpsyLg=/324x185/smart/nginx/o/2020/06/25/13173272t1h2d51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/F7o0xdaRaGrbhgP5bLPipTpsyLg=/324x185/smart/nginx/o/2020/06/25/13173272t1h2d51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВОЗ остановила испытания сразу трех лекарств от коронавируса и объяснила решение </span></a><a href="https://rus.postimees.ee/7010737/voz-ostanovila-ispytaniya-srazu-treh-lekarstv-ot-koronavirusa-i-obyasnila-reshenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T21:03:52+03:00"><meta itemprop="dateModified" content="2020-07-04T21:03:52+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010684/zagadka-yaponii-pochemu-tam-nizkaya-smertnost-ot-covid-19-nesmotrya-na-faktory-riska" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TLAD6-rx_VFDRGF_aDnDi3kGJYE=/324x185/smart/nginx/o/2020/07/04/13190020t1hff9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TLAD6-rx_VFDRGF_aDnDi3kGJYE=/324x185/smart/nginx/o/2020/07/04/13190020t1hff9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/7010684/zagadka-yaponii-pochemu-tam-nizkaya-smertnost-ot-covid-19-nesmotrya-na-faktory-riska" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка Японии. Почему там низкая смертность от Covid-19, несмотря на факторы риска <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7010684/zagadka-yaponii-pochemu-tam-nizkaya-smertnost-ot-covid-19-nesmotrya-na-faktory-riska/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7010684/zagadka-yaponii-pochemu-tam-nizkaya-smertnost-ot-covid-19-nesmotrya-na-faktory-riska" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T15:28:32+03:00"><meta itemprop="dateModified" content="2020-07-04T15:28:32+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010562/ispaniya-zakryla-na-karantin-rayon-s-200-tysyachami-zhiteley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LD9_WyJF9G1CXnskcut_IHBOnrs=/324x185/smart/nginx/o/2020/07/04/13188356t1h1db6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LD9_WyJF9G1CXnskcut_IHBOnrs=/324x185/smart/nginx/o/2020/07/04/13188356t1h1db6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7010562/ispaniya-zakryla-na-karantin-rayon-s-200-tysyachami-zhiteley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Испания закрыла на карантин район с 200 тысячами жителей </span></a><a href="https://rus.postimees.ee/7010562/ispaniya-zakryla-na-karantin-rayon-s-200-tysyachami-zhiteley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yazoqf93wa" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T14:14:59+03:00"><meta itemprop="dateModified" content="2020-07-04T14:14:59+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010531/vtoraya-volna-covid-19-v-izraile-bolee-tysyachi-zarazhennyh-v-sutki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ojcUgbBjCN5sVS0Di3eAPi2bD0Y=/1000x435/smart/nginx/o/2020/07/04/13188175t1h6257.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ojcUgbBjCN5sVS0Di3eAPi2bD0Y=/1000x435/smart/nginx/o/2020/07/04/13188175t1h6257.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7010531/vtoraya-volna-covid-19-v-izraile-bolee-tysyachi-zarazhennyh-v-sutki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вторая волна COVID-19 в Израиле: более тысячи зараженных в сутки </span></a><a href="https://rus.postimees.ee/7010531/vtoraya-volna-covid-19-v-izraile-bolee-tysyachi-zarazhennyh-v-sutki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T13:29:04+03:00"><meta itemprop="dateModified" content="2020-07-04T13:37:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010518/rano-radovalis-v-nekotoryh-stranah-registriruetsya-novyy-pik-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kFExQpzHIzTVcHll8m2XSLLpUis=/335x190/smart/nginx/o/2020/06/11/13146572t1ha196.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kFExQpzHIzTVcHll8m2XSLLpUis=/335x190/smart/nginx/o/2020/06/11/13146572t1ha196.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://rus.postimees.ee/7010518/rano-radovalis-v-nekotoryh-stranah-registriruetsya-novyy-pik-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рано радовались: в некоторых странах регистрируется новый пик коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7010518/rano-radovalis-v-nekotoryh-stranah-registriruetsya-novyy-pik-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7010518/rano-radovalis-v-nekotoryh-stranah-registriruetsya-novyy-pik-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T11:47:35+03:00"><meta itemprop="dateModified" content="2020-07-04T11:52:02+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010467/rosstat-uvolil-demografa-kritikovavshego-oficialnuyu-statistiku-smertnosti-ot-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5ak8WmMvKfr94ywYM72-0QrtMTQ=/335x190/filters:focal(1717x828:4232x2694)/nginx/o/2020/05/01/13079668t1h0198.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5ak8WmMvKfr94ywYM72-0QrtMTQ=/335x190/filters:focal(1717x828:4232x2694)/nginx/o/2020/05/01/13079668t1h0198.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/7010467/rosstat-uvolil-demografa-kritikovavshego-oficialnuyu-statistiku-smertnosti-ot-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Росстат уволил демографа, критиковавшего официальную статистику смертности от коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7010467/rosstat-uvolil-demografa-kritikovavshego-oficialnuyu-statistiku-smertnosti-ot-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7010467/rosstat-uvolil-demografa-kritikovavshego-oficialnuyu-statistiku-smertnosti-ot-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T10:03:48+03:00"><meta itemprop="dateModified" content="2020-07-04T10:06:53+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010415/koronavirus-chislo-zabolevshih-v-mire-za-nedelyu-vyroslo-na-million-v-britanii-otkryvayutsya-paby" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aCmYFYzHSviGKnk8OXKwG6sGD5w=/685x410/smart/nginx/o/2020/05/15/13103480t1h5600.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aCmYFYzHSviGKnk8OXKwG6sGD5w=/685x410/smart/nginx/o/2020/05/15/13103480t1h5600.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7010415/koronavirus-chislo-zabolevshih-v-mire-za-nedelyu-vyroslo-na-million-v-britanii-otkryvayutsya-paby" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус: число заболевших в мире за неделю выросло на миллион, в Британии открываются пабы </span></a><a href="https://rus.postimees.ee/7010415/koronavirus-chislo-zabolevshih-v-mire-za-nedelyu-vyroslo-na-million-v-britanii-otkryvayutsya-paby" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T09:29:08+03:00"><meta itemprop="dateModified" content="2020-07-04T09:29:08+03:00"><meta itemprop="author" content="Kommersant/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010399/chislo-zarazivshihsya-koronavirusom-v-mire-prevysilo-11-millionov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OUU1UE-6esKjYEiJ2uKdl_8woSg=/335x190/smart/nginx/o/2020/06/25/13172631t1h92b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OUU1UE-6esKjYEiJ2uKdl_8woSg=/335x190/smart/nginx/o/2020/06/25/13172631t1h92b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7010399/chislo-zarazivshihsya-koronavirusom-v-mire-prevysilo-11-millionov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Число заразившихся коронавирусом в мире превысило 11 миллионов </span></a><a href="https://rus.postimees.ee/7010399/chislo-zarazivshihsya-koronavirusom-v-mire-prevysilo-11-millionov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T22:07:09+03:00"><meta itemprop="dateModified" content="2020-07-03T22:07:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7009892/obzor-samyh-vazhnyh-novostey-o-situacii-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uFZXjNT1oytUY67r8pLjlqCsUaQ=/335x190/smart/nginx/o/2020/07/03/13186348t1hf79a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uFZXjNT1oytUY67r8pLjlqCsUaQ=/335x190/smart/nginx/o/2020/07/03/13186348t1hf79a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/7009892/obzor-samyh-vazhnyh-novostey-o-situacii-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Важно знать &#10217; </span>Обзор самых важных новостей о ситуации в Эстонии </span></a><a href="https://rus.postimees.ee/7009892/obzor-samyh-vazhnyh-novostey-o-situacii-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T18:43:59+03:00"><meta itemprop="dateModified" content="2020-07-03T18:45:15+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010151/koronavirus-britaniya-vyhodit-iz-lokdauna-v-belgrade-komendantskiy-chas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XT_Jjjpg8a3d4c_1pWxfL37ZfcA=/685x410/smart/nginx/o/2020/06/12/13148565t1h4211.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XT_Jjjpg8a3d4c_1pWxfL37ZfcA=/685x410/smart/nginx/o/2020/06/12/13148565t1h4211.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/7010151/koronavirus-britaniya-vyhodit-iz-lokdauna-v-belgrade-komendantskiy-chas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус: Британия выходит из локдауна, в Белграде комендантский час </span></a><a href="https://rus.postimees.ee/7010151/koronavirus-britaniya-vyhodit-iz-lokdauna-v-belgrade-komendantskiy-chas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ydh1rpz28" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:23+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010726" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-05T07:16:08+03:00"><meta itemprop="dateModified" content="2020-07-05T07:16:08+03:00"><meta itemprop="author" content="Свен Рандлайд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010726/ostanovlennyy-policiey-v-tallinne-lihach-vydul-3-promille" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Cch3Mj9yViGqXQFHY9WNUIH_GYs=/1000x435/filters:focal(1347x1036:1754x1129)/nginx/o/2019/02/11/11780353t1h3c2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Cch3Mj9yViGqXQFHY9WNUIH_GYs=/1000x435/filters:focal(1347x1036:1754x1129)/nginx/o/2019/02/11/11780353t1h3c2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://rus.postimees.ee/7010726/ostanovlennyy-policiey-v-tallinne-lihach-vydul-3-promille" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Остановленный полицией в Таллинне лихач выдул 3 промилле </span></a><a href="https://rus.postimees.ee/7010726/ostanovlennyy-policiey-v-tallinne-lihach-vydul-3-promille" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010729" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-05T07:35:03+03:00"><meta itemprop="dateModified" content="2020-07-05T07:35:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010729/cegodnya-na-mnogih-dorogah-estonii-deystvuyut-ogranicheniya-skorosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/syYWIWSZAvWZRwcCoXMxTkeNU6A=/335x190/smart/nginx/o/2019/09/15/12562799t1hcedc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/syYWIWSZAvWZRwcCoXMxTkeNU6A=/335x190/smart/nginx/o/2019/09/15/12562799t1hcedc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/7010729/cegodnya-na-mnogih-dorogah-estonii-deystvuyut-ogranicheniya-skorosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cегодня на многих дорогах Эстонии действуют ограничения скорости</span><div class="list-article__additional-headline">Пройдут триатлон и веломарафон</div></a><a href="https://rus.postimees.ee/7010729/cegodnya-na-mnogih-dorogah-estonii-deystvuyut-ogranicheniya-skorosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010526" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T14:01:08+03:00"><meta itemprop="dateModified" content="2020-07-04T14:01:08+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010526/mart-helme-v-tallinne-vlast-uzhe-ne-v-rukah-estoncev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qIRd2Hdf9m5vGxBBQB2maVqs0B8=/335x190/smart/nginx/o/2020/07/04/13188168t1h02cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qIRd2Hdf9m5vGxBBQB2maVqs0B8=/335x190/smart/nginx/o/2020/07/04/13188168t1h02cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>361</span></div></div><a href="https://rus.postimees.ee/7010526/mart-helme-v-tallinne-vlast-uzhe-ne-v-rukah-estoncev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Март Хельме: в Таллинне власть уже не в руках эстонцев <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7010526/mart-helme-v-tallinne-vlast-uzhe-ne-v-rukah-estoncev/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://rus.postimees.ee/7010526/mart-helme-v-tallinne-vlast-uzhe-ne-v-rukah-estoncev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010518" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T13:29:04+03:00"><meta itemprop="dateModified" content="2020-07-04T13:37:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010518/rano-radovalis-v-nekotoryh-stranah-registriruetsya-novyy-pik-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZcyGKlo-880WXzrA6BVRt0aiAcU=/685x410/smart/nginx/o/2020/06/11/13146572t1ha196.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZcyGKlo-880WXzrA6BVRt0aiAcU=/685x410/smart/nginx/o/2020/06/11/13146572t1ha196.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://rus.postimees.ee/7010518/rano-radovalis-v-nekotoryh-stranah-registriruetsya-novyy-pik-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рано радовались: в некоторых странах регистрируется новый пик коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7010518/rano-radovalis-v-nekotoryh-stranah-registriruetsya-novyy-pik-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7010518/rano-radovalis-v-nekotoryh-stranah-registriruetsya-novyy-pik-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010731" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-05T07:56:29+03:00"><meta itemprop="dateModified" content="2020-07-05T07:56:29+03:00"><meta itemprop="author" content="Яано Мартин Отс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010731/analitik-ekonomike-ssha-potrebuyutsya-gody-chtoby-opravitsya-ot-krizisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ltX2TeyEAUR7Uszc_PBBJFoudMk=/335x190/smart/nginx/o/2020/07/04/13188280t1h2cf8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ltX2TeyEAUR7Uszc_PBBJFoudMk=/335x190/smart/nginx/o/2020/07/04/13188280t1h2cf8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7010731/analitik-ekonomike-ssha-potrebuyutsya-gody-chtoby-opravitsya-ot-krizisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Аналитик: экономике США потребуются годы, чтобы оправиться от кризиса </span></a><a href="https://rus.postimees.ee/7010731/analitik-ekonomike-ssha-potrebuyutsya-gody-chtoby-opravitsya-ot-krizisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010556" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T15:11:29+03:00"><meta itemprop="dateModified" content="2020-07-04T15:52:41+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010556/nam-konec-evropol-vskryl-prestupnyy-chat-arestovano-bolee-tysyachi-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tcfRNkUiP0k0dLIW9FjiBXz9QeA=/335x190/filters:focal(1543x356:4232x2458)/nginx/o/2020/02/26/12973048t1hd784.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tcfRNkUiP0k0dLIW9FjiBXz9QeA=/335x190/filters:focal(1543x356:4232x2458)/nginx/o/2020/02/26/12973048t1hd784.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://rus.postimees.ee/7010556/nam-konec-evropol-vskryl-prestupnyy-chat-arestovano-bolee-tysyachi-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Нам конец&quot;. Европол вскрыл преступный чат, арестовано более тысячи человек </span></a><a href="https://rus.postimees.ee/7010556/nam-konec-evropol-vskryl-prestupnyy-chat-arestovano-bolee-tysyachi-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010359" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T07:07:18+03:00"><meta itemprop="dateModified" content="2020-07-04T14:37:52+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010359/motociklist-ustroil-gonki-s-policiey-posle-predupreditelnogo-vystrela-ego-vzyali-na-taran" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vTFO9z5YXAKmAO2Zsc3BsUfSxm8=/685x410/smart/nginx/o/2020/07/04/13188144t1h6a9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vTFO9z5YXAKmAO2Zsc3BsUfSxm8=/685x410/smart/nginx/o/2020/07/04/13188144t1h6a9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>571</span></div></div><a href="https://rus.postimees.ee/7010359/motociklist-ustroil-gonki-s-policiey-posle-predupreditelnogo-vystrela-ego-vzyali-na-taran" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео задержания &#10217; </span>Мотоциклист устроил гонки с полицией. После предупредительного выстрела его взяли на таран <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7010359/motociklist-ustroil-gonki-s-policiey-posle-predupreditelnogo-vystrela-ego-vzyali-na-taran/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Добавлено в 14.37</div></a><a href="https://rus.postimees.ee/7010359/motociklist-ustroil-gonki-s-policiey-posle-predupreditelnogo-vystrela-ego-vzyali-na-taran" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010633" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T18:13:23+03:00"><meta itemprop="dateModified" content="2020-07-04T18:13:23+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010633/yana-toom-vremena-kogda-profprigodnost-izmeryali-kolichestvom-estonskih-genov-proshli-i-ne-vernutsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cVOhsSPaSTgbtGQE4AUiXcPuMxc=/335x190/smart/nginx/o/2020/05/27/13122099t1h6fbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cVOhsSPaSTgbtGQE4AUiXcPuMxc=/335x190/smart/nginx/o/2020/05/27/13122099t1h6fbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://rus.postimees.ee/7010633/yana-toom-vremena-kogda-profprigodnost-izmeryali-kolichestvom-estonskih-genov-proshli-i-ne-vernutsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Яна Тоом: времена, когда профпригодность измеряли количеством эстонских генов, прошли и не вернутся <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7010633/yana-toom-vremena-kogda-profprigodnost-izmeryali-kolichestvom-estonskih-genov-proshli-i-ne-vernutsya/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/7010633/yana-toom-vremena-kogda-profprigodnost-izmeryali-kolichestvom-estonskih-genov-proshli-i-ne-vernutsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010666" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T19:56:18+03:00"><meta itemprop="dateModified" content="2020-07-04T20:26:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010666/mashina-s-pyanym-voditelem-vyletela-v-kyuvet-i-prizemlilas-na-kryshu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TW6iIB-WtmQPivpg79uTbyiarUc=/335x190/smart/nginx/o/2020/07/04/13189529t1h4974.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TW6iIB-WtmQPivpg79uTbyiarUc=/335x190/smart/nginx/o/2020/07/04/13189529t1h4974.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://rus.postimees.ee/7010666/mashina-s-pyanym-voditelem-vyletela-v-kyuvet-i-prizemlilas-na-kryshu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото и видео &#10217; </span>Машина с пьяным водителем вылетела в кювет и приземлилась на крышу </span></a><a href="https://rus.postimees.ee/7010666/mashina-s-pyanym-voditelem-vyletela-v-kyuvet-i-prizemlilas-na-kryshu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010523" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T14:11:15+03:00"><meta itemprop="dateModified" content="2020-07-04T14:29:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010523/novyy-rasporyadok-raboty-bankov-privodit-lyudey-v-zameshatelstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RWVWIM9TshhndOwOcj0hfal2K1M=/685x410/smart/nginx/o/2020/07/03/13186469t1hd064.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RWVWIM9TshhndOwOcj0hfal2K1M=/685x410/smart/nginx/o/2020/07/03/13186469t1hd064.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://rus.postimees.ee/7010523/novyy-rasporyadok-raboty-bankov-privodit-lyudey-v-zameshatelstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый распорядок работы банков приводит людей в замешательство <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7010523/novyy-rasporyadok-raboty-bankov-privodit-lyudey-v-zameshatelstvo/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7010523/novyy-rasporyadok-raboty-bankov-privodit-lyudey-v-zameshatelstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lok16zo0gs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2dgtn0r42z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T14:01:08+03:00"><meta itemprop="dateModified" content="2020-07-04T14:01:08+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010526/mart-helme-v-tallinne-vlast-uzhe-ne-v-rukah-estoncev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TyRgQmcwRKxTejwXUDxaNUY6ZbU=/1000x435/smart/nginx/o/2020/07/04/13188168t1h02cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TyRgQmcwRKxTejwXUDxaNUY6ZbU=/1000x435/smart/nginx/o/2020/07/04/13188168t1h02cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>361</span></div></div><a href="https://rus.postimees.ee/7010526/mart-helme-v-tallinne-vlast-uzhe-ne-v-rukah-estoncev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Март Хельме: в Таллинне власть уже не в руках эстонцев <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7010526/mart-helme-v-tallinne-vlast-uzhe-ne-v-rukah-estoncev/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://rus.postimees.ee/7010526/mart-helme-v-tallinne-vlast-uzhe-ne-v-rukah-estoncev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T07:28:13+03:00"><meta itemprop="dateModified" content="2020-07-04T07:28:13+03:00"><meta itemprop="author" content="Карл-Роберт Пухм"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010361/avtomobilyu-halilova-odin-raz-udalos-uskolznut-ot-policii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IJwd49jPs5TRXk4oKQerRwG_QyM=/335x190/smart/nginx/o/2020/07/03/13186967t1h2b0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IJwd49jPs5TRXk4oKQerRwG_QyM=/335x190/smart/nginx/o/2020/07/03/13186967t1h2b0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://rus.postimees.ee/7010361/avtomobilyu-halilova-odin-raz-udalos-uskolznut-ot-policii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Автомобилю Халилова один раз удалось ускользнуть от полиции <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7010361/avtomobilyu-halilova-odin-raz-udalos-uskolznut-ot-policii/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7010361/avtomobilyu-halilova-odin-raz-udalos-uskolznut-ot-policii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T07:07:18+03:00"><meta itemprop="dateModified" content="2020-07-04T14:37:52+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010359/motociklist-ustroil-gonki-s-policiey-posle-predupreditelnogo-vystrela-ego-vzyali-na-taran" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RMihsT-64-1mVGxUwjShUi4ku2Q=/335x190/smart/nginx/o/2020/07/04/13188144t1h6a9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RMihsT-64-1mVGxUwjShUi4ku2Q=/335x190/smart/nginx/o/2020/07/04/13188144t1h6a9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>571</span></div></div><a href="https://rus.postimees.ee/7010359/motociklist-ustroil-gonki-s-policiey-posle-predupreditelnogo-vystrela-ego-vzyali-na-taran" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео задержания &#10217; </span>Мотоциклист устроил гонки с полицией. После предупредительного выстрела его взяли на таран <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7010359/motociklist-ustroil-gonki-s-policiey-posle-predupreditelnogo-vystrela-ego-vzyali-na-taran/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Добавлено в 14.37</div></a><a href="https://rus.postimees.ee/7010359/motociklist-ustroil-gonki-s-policiey-posle-predupreditelnogo-vystrela-ego-vzyali-na-taran" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T13:29:04+03:00"><meta itemprop="dateModified" content="2020-07-04T13:37:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010518/rano-radovalis-v-nekotoryh-stranah-registriruetsya-novyy-pik-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZcyGKlo-880WXzrA6BVRt0aiAcU=/685x410/smart/nginx/o/2020/06/11/13146572t1ha196.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZcyGKlo-880WXzrA6BVRt0aiAcU=/685x410/smart/nginx/o/2020/06/11/13146572t1ha196.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://rus.postimees.ee/7010518/rano-radovalis-v-nekotoryh-stranah-registriruetsya-novyy-pik-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рано радовались: в некоторых странах регистрируется новый пик коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7010518/rano-radovalis-v-nekotoryh-stranah-registriruetsya-novyy-pik-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7010518/rano-radovalis-v-nekotoryh-stranah-registriruetsya-novyy-pik-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T07:57:24+03:00"><meta itemprop="dateModified" content="2020-07-04T07:57:24+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010369/nas-hotyat-vyzhat-s-rynka-estoniya-pytaetsya-pomeshat-prinyatiyu-dorozhnogo-paketa-es" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DyeUKLxxNWmio-05wKWUyy5FGU4=/335x190/smart/nginx/o/2020/06/04/13135306t1h4700.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DyeUKLxxNWmio-05wKWUyy5FGU4=/335x190/smart/nginx/o/2020/06/04/13135306t1h4700.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.postimees.ee/7010369/nas-hotyat-vyzhat-s-rynka-estoniya-pytaetsya-pomeshat-prinyatiyu-dorozhnogo-paketa-es" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Нас хотят выжать с рынка&quot;: Эстония пытается помешать принятию дорожного пакета ЕС <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7010369/nas-hotyat-vyzhat-s-rynka-estoniya-pytaetsya-pomeshat-prinyatiyu-dorozhnogo-paketa-es/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7010369/nas-hotyat-vyzhat-s-rynka-estoniya-pytaetsya-pomeshat-prinyatiyu-dorozhnogo-paketa-es" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T14:11:15+03:00"><meta itemprop="dateModified" content="2020-07-04T14:29:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010523/novyy-rasporyadok-raboty-bankov-privodit-lyudey-v-zameshatelstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xwgjl8dcRykuk_kHXJpd5A9nXNE=/335x190/smart/nginx/o/2020/07/03/13186469t1hd064.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Xwgjl8dcRykuk_kHXJpd5A9nXNE=/335x190/smart/nginx/o/2020/07/03/13186469t1hd064.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://rus.postimees.ee/7010523/novyy-rasporyadok-raboty-bankov-privodit-lyudey-v-zameshatelstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый распорядок работы банков приводит людей в замешательство <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7010523/novyy-rasporyadok-raboty-bankov-privodit-lyudey-v-zameshatelstvo/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7010523/novyy-rasporyadok-raboty-bankov-privodit-lyudey-v-zameshatelstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T15:11:29+03:00"><meta itemprop="dateModified" content="2020-07-04T15:52:41+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010556/nam-konec-evropol-vskryl-prestupnyy-chat-arestovano-bolee-tysyachi-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qByPyIzRgDpXMowYU16vfv9eO7I=/685x410/filters:focal(1543x356:4232x2458)/nginx/o/2020/02/26/12973048t1hd784.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qByPyIzRgDpXMowYU16vfv9eO7I=/685x410/filters:focal(1543x356:4232x2458)/nginx/o/2020/02/26/12973048t1hd784.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://rus.postimees.ee/7010556/nam-konec-evropol-vskryl-prestupnyy-chat-arestovano-bolee-tysyachi-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Нам конец&quot;. Европол вскрыл преступный чат, арестовано более тысячи человек </span></a><a href="https://rus.postimees.ee/7010556/nam-konec-evropol-vskryl-prestupnyy-chat-arestovano-bolee-tysyachi-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T15:54:07+03:00"><meta itemprop="dateModified" content="2020-07-03T09:48:01+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/7009573/zhenskiy-goroskop-na-nedelyu-s-6-po-12-iyulya-v-chyu-dver-postuchit-schaste-a-komu-stoit-proyavit-gibkost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vVJ_0cERv-pFjzFNCj7w3rUnxPM=/335x190/smart/nginx/o/2020/07/03/13185590t1hd5b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vVJ_0cERv-pFjzFNCj7w3rUnxPM=/335x190/smart/nginx/o/2020/07/03/13185590t1hd5b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/7009573/zhenskiy-goroskop-na-nedelyu-s-6-po-12-iyulya-v-chyu-dver-postuchit-schaste-a-komu-stoit-proyavit-gibkost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женский гороскоп на неделю с 6 по 12 июля: в чью дверь постучит счастье, а кому стоит проявить гибкость </span></a><a href="https://krasotka.postimees.ee/7009573/zhenskiy-goroskop-na-nedelyu-s-6-po-12-iyulya-v-chyu-dver-postuchit-schaste-a-komu-stoit-proyavit-gibkost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T15:03:09+03:00"><meta itemprop="dateModified" content="2020-07-03T16:28:34+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7009933/lyubiteli-aktivnogo-otdyha-zapolonili-plyazh-v-centralnoy-estonii-otkrylsya-park-vodnyh-attrakcionov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/so_jOGTd7tGqYW3YIMCN3hbHqU8=/335x190/smart/nginx/o/2020/07/03/13185994t1hd66e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/so_jOGTd7tGqYW3YIMCN3hbHqU8=/335x190/smart/nginx/o/2020/07/03/13185994t1hd66e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>789</span></div></div><a href="https://rus.postimees.ee/7009933/lyubiteli-aktivnogo-otdyha-zapolonili-plyazh-v-centralnoy-estonii-otkrylsya-park-vodnyh-attrakcionov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото и видео &#10217; </span>Любители активного отдыха заполонили пляж: в Центральной Эстонии открылся парк водных аттракционов </span></a><a href="https://rus.postimees.ee/7009933/lyubiteli-aktivnogo-otdyha-zapolonili-plyazh-v-centralnoy-estonii-otkrylsya-park-vodnyh-attrakcionov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T21:07:33+03:00"><meta itemprop="dateModified" content="2020-07-03T22:20:00+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7010266/prokuratura-otstranila-ot-dela-zashchitnika-isy-halilova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/43N80KDEczJSpjL37TJjf6lFZoc=/685x410/smart/nginx/o/2020/06/23/13170360t1h092d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/43N80KDEczJSpjL37TJjf6lFZoc=/685x410/smart/nginx/o/2020/06/23/13170360t1h092d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://rus.postimees.ee/7010266/prokuratura-otstranila-ot-dela-zashchitnika-isy-halilova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прокуратура отстранила от дела защитника Исы Халилова </span></a><a href="https://rus.postimees.ee/7010266/prokuratura-otstranila-ot-dela-zashchitnika-isy-halilova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l0pzwd8pm9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank"><img src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank"><img src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-62ed939bff7c524c5374.js" async></script></body></html>