<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/q0llsdrZfRLNlR4HTJx17kgCl44=/1200x630/smart/nginx/o/2020/08/07/13258316t1h532d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/q0llsdrZfRLNlR4HTJx17kgCl44=/1200x630/smart/nginx/o/2020/08/07/13258316t1h532d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Злостная мошенница-рецидивистка орудует в Пярну? Полиция проверяет поступившие сигналы"><meta property="twitter:title" content="Злостная мошенница-рецидивистка орудует в Пярну? Полиция проверяет поступившие сигналы"><meta property="og:url" content="https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly"><meta property="twitter:url" content="https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Вчера в полицию поступило сообщение о том, что в Пярну в районе в Ряэма видели женщину лет сорока, которая пыталась проникнуть в чужой двор, пишет Pärnu Postimees."><meta property="twitter:description" content="Вчера в полицию поступило сообщение о том, что в Пярну в районе в Ряэма видели женщину лет сорока, которая пыталась проникнуть в чужой двор, пишет Pärnu Postimees."><meta property="og:type" content="article"><meta property="article:section" content="112"><meta property="article:tag" content="лийз хаавел"><meta property="article:tag" content="лийс хаавел"><meta property="article:tag" content="мошенники"><meta property="article:tag" content="мошенница"><meta property="article:tag" content="мошенничество"><meta property="article:tag" content="обман"><meta property="article:tag" content="полиция"><meta property="article:tag" content="пярну"><meta name="article:published_time" content="2020-08-07T14:36:09+03:00"><meta name="article:modified_time" content="2020-08-07T14:36:09+03:00"><meta name="description" content="Вчера в полицию поступило сообщение о том, что в Пярну в районе в Ряэма видели женщину лет сорока, которая пыталась проникнуть в чужой двор, пишет Pärnu Postimees."><meta name="keywords" content="лийз хаавел, лийс хаавел, мошенники, мошенница, мошенничество, обман, полиция, пярну"><link rel="canonical" href="https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Злостная мошенница-рецидивистка орудует в Пярну? Полиция проверяет поступившие сигналы - 112 - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-f16dfcb380073d58544b.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-7034780"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Пт, 7.08.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://t.me/ruspostimees" target="_blank" class="icon social-button social-button--telegram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/7023277/komu-narubit-bryusselskoy-kapusty" class="quote__text">На фоне информации о намерении лишить государственной поддержки детей-инвалидов новость о сумме оклада директора департамента выглядит особенно цинично. </a><a href="https://rus.postimees.ee/7023277/komu-narubit-bryusselskoy-kapusty" class="quote__author section-border-color"><span class="slab section-font-color">Вячеслав Иванов</span></a></div><a href="https://rus.postimees.ee/7023277/komu-narubit-bryusselskoy-kapusty" class="quote__image"><img src="//f8.pmo.ee/rjbdNlEDw0DN3SiHggcH0HScEzU=/72x72/smart/nginx/o/2020/07/08/13198205t1h3bde.jpg" srcset="//f8.pmo.ee/rjbdNlEDw0DN3SiHggcH0HScEzU=/72x72/smart/nginx/o/2020/07/08/13198205t1h3bde.jpg, //f8.pmo.ee/ewgEpsV9bDrUN_K1Ej86rdplwDo=/144x144/smart/nginx/o/2020/07/08/13198205t1h3bde.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/5126" target="_self" class="menu-item">Подкаст</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item section-font-color menu-item--active">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7034780"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/460">112</a></li><li class="breadcrumb-item">Злостная мошенница-рецидивистка орудует в Пярну? Полиция проверяет поступившие сигналы</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7034780" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7034780"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%BB%D0%BE%D1%81%D1%82%D0%BD%D0%B0%D1%8F%20%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%86%D0%B0-%D1%80%D0%B5%D1%86%D0%B8%D0%B4%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D0%BA%D0%B0%20%D0%BE%D1%80%D1%83%D0%B4%D1%83%D0%B5%D1%82%20%D0%B2%20%D0%9F%D1%8F%D1%80%D0%BD%D1%83%3F%20%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D1%8F%D0%B5%D1%82%20%D0%BF%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%B2%D1%88%D0%B8%D0%B5%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D1%8B&url=https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7034780"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%BB%D0%BE%D1%81%D1%82%D0%BD%D0%B0%D1%8F%20%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%86%D0%B0-%D1%80%D0%B5%D1%86%D0%B8%D0%B4%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D0%BA%D0%B0%20%D0%BE%D1%80%D1%83%D0%B4%D1%83%D0%B5%D1%82%20%D0%B2%20%D0%9F%D1%8F%D1%80%D0%BD%D1%83%3F%20%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D1%8F%D0%B5%D1%82%20%D0%BF%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%B2%D1%88%D0%B8%D0%B5%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D1%8B&url=https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7034780"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Злостная мошенница-рецидивистка орудует в Пярну? Полиция проверяет поступившие сигналы&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly%3Futm_source%3Demail%26utm_content%3D7034780" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-07T14:36:09+03:00">7 августа 2020, 14:36</span></div><h1 class="article-headline" itemprop="headline name">Злостная мошенница-рецидивистка орудует в Пярну? Полиция проверяет поступившие сигналы</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/Q4nll3QdXxLObMIcIPa1vK6A990=/1370x820/smart/nginx/o/2020/08/07/13258316t1h532d.jpg"><figure-fullscreen eager :image-id="13258316" image-url="//f10.pmo.ee/L-L8MbsQwcTNtEaNoPSQHz2WbGk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/07/13258316t1h532d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13258316)" src="//f10.pmo.ee/Q4nll3QdXxLObMIcIPa1vK6A990=/1370x820/smart/nginx/o/2020/08/07/13258316t1h532d.jpg" srcset="//f10.pmo.ee/Q4nll3QdXxLObMIcIPa1vK6A990=/1370x820/smart/nginx/o/2020/08/07/13258316t1h532d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kelmuse kahtluse korral palub politsei sellest teatada hädaabinumbril 112 või meilil ppa@politsei.ee.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Arved Breidaks</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Вчера в полицию поступило сообщение о том, что в Пярну в районе в Ряэма видели женщину лет сорока, которая пыталась проникнуть в чужой двор, пишет <a href="https://parnu.postimees.ee/7034722/sarikelm-liis-haavel-liikvel-parnus-politsei-kontrollib-raamakate-vihjeid" target="_blank">Pärnu Postimees.</a></p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ka833s0iyi" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m7ulxe0uy7" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wkbgdw5wvv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В соцсетях распространяется информация о том, что это может быть серийный мошенник Элоиз-Катерине Хаавел (ранее Лийз Хаавел), которая стала известна тем, что обманным путем завладевала недвижимостью и деньгами пожилых людей. Среди прочего, она была признана виновной в компьютерном мошенничестве и незаконном использовании чужого документа.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Полиция проверяет информацию и беседует с жителями района.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Пярнуский полицейский Эрик Ранд советует жителям летней столицы быть внимательными и проверять информацию, которой делятся люди, стоящие у вас за дверями с целью что-то предложить или продать.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В случае подозрения в мошенничестве полиция просит сообщить об этом по номеру службы экстренной помощи 112 или по электронной почте ppa@politsei.ee.<br></p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7034780" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7034780"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%BB%D0%BE%D1%81%D1%82%D0%BD%D0%B0%D1%8F%20%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%86%D0%B0-%D1%80%D0%B5%D1%86%D0%B8%D0%B4%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D0%BA%D0%B0%20%D0%BE%D1%80%D1%83%D0%B4%D1%83%D0%B5%D1%82%20%D0%B2%20%D0%9F%D1%8F%D1%80%D0%BD%D1%83%3F%20%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D1%8F%D0%B5%D1%82%20%D0%BF%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%B2%D1%88%D0%B8%D0%B5%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D1%8B&url=https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7034780"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%BB%D0%BE%D1%81%D1%82%D0%BD%D0%B0%D1%8F%20%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%86%D0%B0-%D1%80%D0%B5%D1%86%D0%B8%D0%B4%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D0%BA%D0%B0%20%D0%BE%D1%80%D1%83%D0%B4%D1%83%D0%B5%D1%82%20%D0%B2%20%D0%9F%D1%8F%D1%80%D0%BD%D1%83%3F%20%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D1%8F%D0%B5%D1%82%20%D0%BF%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%B2%D1%88%D0%B8%D0%B5%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D1%8B&url=https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7034780"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Злостная мошенница-рецидивистка орудует в Пярну? Полиция проверяет поступившие сигналы&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly%3Futm_source%3Demail%26utm_content%3D7034780" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">1</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7034780" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7034780" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/85622/liyz-haavel">лийз хаавел</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/100980/liys-haavel">лийс хаавел</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/75254/moshenniki">мошенники</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/89250/moshennica">мошенница</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/78770/moshennichestvo">мошенничество</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/62578/obman">обман</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/62087/policiya">полиция</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/82769/pyarnu">пярну</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-krsaiftsj4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q12w4w9e4p" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/460">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T15:16:18+03:00"><meta itemprop="dateModified" content="2020-08-07T15:16:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034829/na-tammsaare-tee-zagorelsya-furgon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dVtqHOV4ci1ouMsoZATKz0IVtpk=/1000x435/filters:focal(1269x1477:1461x1602)/nginx/o/2020/08/07/13258406t1haee7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dVtqHOV4ci1ouMsoZATKz0IVtpk=/1000x435/filters:focal(1269x1477:1461x1602)/nginx/o/2020/08/07/13258406t1haee7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7034829/na-tammsaare-tee-zagorelsya-furgon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>На Таммсааре-теэ загорелся фургон </span></a><a href="https://rus.postimees.ee/7034829/na-tammsaare-tee-zagorelsya-furgon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/7034829/na-tammsaare-tee-zagorelsya-furgon" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/i6DvfrSgFbxnhblnRaeeXOe5iQ4=/230x130/smart/nginx/o/2020/08/07/13258408t1h2327.jpg" srcset="//f9.pmo.ee/i6DvfrSgFbxnhblnRaeeXOe5iQ4=/230x130/smart/nginx/o/2020/08/07/13258408t1h2327.jpg, //f9.pmo.ee/c5iGIHtgH_eXY6VH2OkPhuoG9m4=/460x260/smart/nginx/o/2020/08/07/13258408t1h2327.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:33</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T14:36:17+03:00"><meta itemprop="dateModified" content="2020-08-07T15:39:36+03:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034745/sud-ne-vypustil-na-svobodu-isu-halilova-i-vyacheslava-kalashnikova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T_c7lWU5vJxz_hc8JN_tJc63a44=/324x185/filters:focal(673x520:1591x1279)/nginx/o/2020/06/24/13172037t1hde3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/T_c7lWU5vJxz_hc8JN_tJc63a44=/324x185/filters:focal(673x520:1591x1279)/nginx/o/2020/06/24/13172037t1hde3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/7034745/sud-ne-vypustil-na-svobodu-isu-halilova-i-vyacheslava-kalashnikova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суд не выпустил на свободу Ису Халилова и Вячеслава Калашникова <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7034745/sud-ne-vypustil-na-svobodu-isu-halilova-i-vyacheslava-kalashnikova/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Дополнено в 15.22!</div></a><a href="https://rus.postimees.ee/7034745/sud-ne-vypustil-na-svobodu-isu-halilova-i-vyacheslava-kalashnikova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T14:36:09+03:00"><meta itemprop="dateModified" content="2020-08-07T14:36:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8jSpttU-Bj6K0C5nH6VPhVEnnlM=/324x185/smart/nginx/o/2020/08/07/13258316t1h532d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8jSpttU-Bj6K0C5nH6VPhVEnnlM=/324x185/smart/nginx/o/2020/08/07/13258316t1h532d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Злостная мошенница-рецидивистка орудует в Пярну? Полиция проверяет поступившие сигналы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T12:06:28+03:00"><meta itemprop="dateModified" content="2020-08-07T12:06:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034632/v-tallinne-muzhchina-otkryl-strelbu-iz-okna-po-prohozhim-postradal-odin-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Khp4FWqSKL953Do-EZ_Graa8hj0=/324x185/filters:focal(136x579:1955x1886)/nginx/o/2020/02/27/12974920t1h6d48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Khp4FWqSKL953Do-EZ_Graa8hj0=/324x185/filters:focal(136x579:1955x1886)/nginx/o/2020/02/27/12974920t1h6d48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/7034632/v-tallinne-muzhchina-otkryl-strelbu-iz-okna-po-prohozhim-postradal-odin-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне мужчина открыл стрельбу из окна по прохожим, пострадал один человек </span></a><a href="https://rus.postimees.ee/7034632/v-tallinne-muzhchina-otkryl-strelbu-iz-okna-po-prohozhim-postradal-odin-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oie9wwpp48" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T07:28:08+03:00"><meta itemprop="dateModified" content="2020-08-07T10:15:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034397/v-dvuh-dtp-s-uchastiem-elektrosamokatov-postradali-tri-cheloveka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/c4uNsnLf1R4Fqx-s5JYso48v3pE=/1000x435/smart/nginx/o/2020/07/24/13230712t1hc9bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/c4uNsnLf1R4Fqx-s5JYso48v3pE=/1000x435/smart/nginx/o/2020/07/24/13230712t1hc9bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/7034397/v-dvuh-dtp-s-uchastiem-elektrosamokatov-postradali-tri-cheloveka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В двух ДТП с участием электросамокатов пострадали три человека </span></a><a href="https://rus.postimees.ee/7034397/v-dvuh-dtp-s-uchastiem-elektrosamokatov-postradali-tri-cheloveka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T07:14:46+03:00"><meta itemprop="dateModified" content="2020-08-07T07:14:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034390/za-minuvshie-sutki-na-dorogah-estonii-zaderzhali-16-netrezvyh-voditeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7NE4csu8IhCYnB53UILw1iGA9as=/335x190/filters:focal(983x111:1728x878)/nginx/o/2018/08/13/11198986t1he838.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7NE4csu8IhCYnB53UILw1iGA9as=/335x190/filters:focal(983x111:1728x878)/nginx/o/2018/08/13/11198986t1he838.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7034390/za-minuvshie-sutki-na-dorogah-estonii-zaderzhali-16-netrezvyh-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За минувшие сутки на дорогах Эстонии задержали 16 нетрезвых водителей </span></a><a href="https://rus.postimees.ee/7034390/za-minuvshie-sutki-na-dorogah-estonii-zaderzhali-16-netrezvyh-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T19:02:18+03:00"><meta itemprop="dateModified" content="2020-08-07T10:17:01+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034210/na-baltiyskom-vokzale-muzhchina-razmahival-nozhom-policiya-primenila-elektroshoker" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1T91xFsTVy_NgY2PJgT0bQMCOUA=/335x190/smart/nginx/o/2015/02/05/3737253t1hd31d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1T91xFsTVy_NgY2PJgT0bQMCOUA=/335x190/smart/nginx/o/2015/02/05/3737253t1hd31d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://rus.postimees.ee/7034210/na-baltiyskom-vokzale-muzhchina-razmahival-nozhom-policiya-primenila-elektroshoker" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Балтийском вокзале мужчина размахивал ножом: полиция применила электрошокер <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7034210/na-baltiyskom-vokzale-muzhchina-razmahival-nozhom-policiya-primenila-elektroshoker/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7034210/na-baltiyskom-vokzale-muzhchina-razmahival-nozhom-policiya-primenila-elektroshoker" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T17:50:02+03:00"><meta itemprop="dateModified" content="2020-08-06T17:50:02+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034151/v-narve-dvuh-netrezvyh-voditeley-prigovorili-k-tyuremnomu-zaklyucheniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rWX97orComnaUg9av2HIrXrpyEE=/685x410/smart/nginx/o/2013/11/12/2616944t1hc7a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rWX97orComnaUg9av2HIrXrpyEE=/685x410/smart/nginx/o/2013/11/12/2616944t1hc7a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/7034151/v-narve-dvuh-netrezvyh-voditeley-prigovorili-k-tyuremnomu-zaklyucheniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарве двух нетрезвых водителей приговорили к тюремному заключению </span></a><a href="https://rus.postimees.ee/7034151/v-narve-dvuh-netrezvyh-voditeley-prigovorili-k-tyuremnomu-zaklyucheniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T17:45:05+03:00"><meta itemprop="dateModified" content="2020-08-06T17:45:05+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034148/kurenie-na-balkone-privelo-k-pozharu-lishivshemu-semyu-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7F6rgwKNUUNlJ0tdJm8d6OozT0Q=/335x190/smart/nginx/o/2020/08/06/13257209t1hcc19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7F6rgwKNUUNlJ0tdJm8d6OozT0Q=/335x190/smart/nginx/o/2020/08/06/13257209t1hcc19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/7034148/kurenie-na-balkone-privelo-k-pozharu-lishivshemu-semyu-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Курение на балконе привело к пожару, лишившему семью дома </span></a><a href="https://rus.postimees.ee/7034148/kurenie-na-balkone-privelo-k-pozharu-lishivshemu-semyu-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T17:10:57+03:00"><meta itemprop="dateModified" content="2020-08-06T17:10:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034114/k-neboskrebu-v-centre-tallinna-sehalis-spasateli-trevoga-okazalas-lozhnoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qwdPZv1NvU3iBULkV4sH-fF9hEg=/335x190/smart/nginx/o/2020/08/06/13257218t1hbc1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qwdPZv1NvU3iBULkV4sH-fF9hEg=/335x190/smart/nginx/o/2020/08/06/13257218t1hbc1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/7034114/k-neboskrebu-v-centre-tallinna-sehalis-spasateli-trevoga-okazalas-lozhnoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>К небоскребу в центре Таллинна съехались спасатели: тревога оказалась ложной </span></a><a href="https://rus.postimees.ee/7034114/k-neboskrebu-v-centre-tallinna-sehalis-spasateli-trevoga-okazalas-lozhnoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T16:34:55+03:00"><meta itemprop="dateModified" content="2020-08-06T15:57:25+03:00"><meta itemprop="author" content="Леннарт Рууда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7033978/povyazal-dlya-solidnosti-galstuk-i-k-notariusu-gosudarstvo-ne-vedet-uchet-chernyh-maklerov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1PW9-6BkD3Ab0XSDTljo1xS7EfM=/685x410/filters:focal(1592x1690:2276x1899)/nginx/o/2020/08/01/13245687t1h9c6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1PW9-6BkD3Ab0XSDTljo1xS7EfM=/685x410/filters:focal(1592x1690:2276x1899)/nginx/o/2020/08/01/13245687t1h9c6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7033978/povyazal-dlya-solidnosti-galstuk-i-k-notariusu-gosudarstvo-ne-vedet-uchet-chernyh-maklerov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Повязал для солидности галстук - и к нотариусу: государство не ведет учет черных маклеров <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7033978/povyazal-dlya-solidnosti-galstuk-i-k-notariusu-gosudarstvo-ne-vedet-uchet-chernyh-maklerov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7033978/povyazal-dlya-solidnosti-galstuk-i-k-notariusu-gosudarstvo-ne-vedet-uchet-chernyh-maklerov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pld215s0j6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-08-03T09:41:52+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7034745" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-07T14:36:17+03:00"><meta itemprop="dateModified" content="2020-08-07T15:39:36+03:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034745/sud-ne-vypustil-na-svobodu-isu-halilova-i-vyacheslava-kalashnikova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/slf92odFBeLbQp8IlgXi8Xc4VXk=/1000x435/filters:focal(673x520:1591x1279)/nginx/o/2020/06/24/13172037t1hde3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/slf92odFBeLbQp8IlgXi8Xc4VXk=/1000x435/filters:focal(673x520:1591x1279)/nginx/o/2020/06/24/13172037t1hde3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/7034745/sud-ne-vypustil-na-svobodu-isu-halilova-i-vyacheslava-kalashnikova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суд не выпустил на свободу Ису Халилова и Вячеслава Калашникова <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7034745/sud-ne-vypustil-na-svobodu-isu-halilova-i-vyacheslava-kalashnikova/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Дополнено в 15.22!</div></a><a href="https://rus.postimees.ee/7034745/sud-ne-vypustil-na-svobodu-isu-halilova-i-vyacheslava-kalashnikova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7034496" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-07T09:49:08+03:00"><meta itemprop="dateModified" content="2020-08-07T10:01:54+03:00"><meta itemprop="author" content="Свен Рандлайд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034496/estonka-v-beyrute-vse-yavno-stanet-eshche-huzhe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nF0-i_aRpII_ihKbf05bi9nl3Fs=/335x190/smart/nginx/o/2020/08/06/13257536t1h4e64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nF0-i_aRpII_ihKbf05bi9nl3Fs=/335x190/smart/nginx/o/2020/08/06/13257536t1h4e64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/7034496/estonka-v-beyrute-vse-yavno-stanet-eshche-huzhe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонка в Бейруте: все явно станет еще хуже <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7034496/estonka-v-beyrute-vse-yavno-stanet-eshche-huzhe/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7034496/estonka-v-beyrute-vse-yavno-stanet-eshche-huzhe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7034217" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-07T13:29:40+03:00"><meta itemprop="dateModified" content="2020-08-07T13:35:20+03:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034217/studiya-postimees-lukashenko-rasschityvaet-chto-rossiya-poverit-chto-on-uhodit-na-zapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OJnhM3d3-uV_ei5EX3Rd1Mccebg=/335x190/filters:focal(55x138:832x926)/nginx/o/2020/08/07/13258287t1h5ca8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OJnhM3d3-uV_ei5EX3Rd1Mccebg=/335x190/filters:focal(55x138:832x926)/nginx/o/2020/08/07/13258287t1h5ca8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/7034217/studiya-postimees-lukashenko-rasschityvaet-chto-rossiya-poverit-chto-on-uhodit-na-zapad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Студия Postimees: Лукашенко рассчитывает, что Россия поверит, что он уходит на Запад <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7034217/studiya-postimees-lukashenko-rasschityvaet-chto-rossiya-poverit-chto-on-uhodit-na-zapad/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/7034217/studiya-postimees-lukashenko-rasschityvaet-chto-rossiya-poverit-chto-on-uhodit-na-zapad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7034710" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-07T13:22:12+03:00"><meta itemprop="dateModified" content="2020-08-07T13:22:12+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034710/v-blizhayshem-budushchem-obshchestvennyy-transport-tallinna-zhdut-sereznye-peremeny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NbKO0OoGE-FvzG84hiYDodQONaQ=/685x410/smart/nginx/o/2020/08/07/13258300t1hf1ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NbKO0OoGE-FvzG84hiYDodQONaQ=/685x410/smart/nginx/o/2020/08/07/13258300t1hf1ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/7034710/v-blizhayshem-budushchem-obshchestvennyy-transport-tallinna-zhdut-sereznye-peremeny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшем будущем общественный транспорт Таллинна ждут серьезные перемены <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7034710/v-blizhayshem-budushchem-obshchestvennyy-transport-tallinna-zhdut-sereznye-peremeny/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7034710/v-blizhayshem-budushchem-obshchestvennyy-transport-tallinna-zhdut-sereznye-peremeny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7034759" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-07T14:17:52+03:00"><meta itemprop="dateModified" content="2020-08-07T14:17:52+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034759/na-perekrestke-u-pamyatnika-rusalka-zarabotali-kamery-slezheniya-za-skorostyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/koyIckz8pQmAQk3Poub2qFVTiIw=/335x190/filters:focal(1305x351:2769x2928)/nginx/o/2020/08/07/13258436t1h87be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/koyIckz8pQmAQk3Poub2qFVTiIw=/335x190/filters:focal(1305x351:2769x2928)/nginx/o/2020/08/07/13258436t1h87be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/7034759/na-perekrestke-u-pamyatnika-rusalka-zarabotali-kamery-slezheniya-za-skorostyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На перекрестке у памятника «Русалка» заработали камеры слежения за скоростью </span></a><a href="https://rus.postimees.ee/7034759/na-perekrestke-u-pamyatnika-rusalka-zarabotali-kamery-slezheniya-za-skorostyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7034505" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-07T10:32:22+03:00"><meta itemprop="dateModified" content="2020-08-07T10:43:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034505/koronavirus-diagnostirovan-u-desyati-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IkSDSN0Q9B17Msqc6jG55nf6uAQ=/335x190/smart/nginx/o/2020/08/07/13257900t1hbc2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IkSDSN0Q9B17Msqc6jG55nf6uAQ=/335x190/smart/nginx/o/2020/08/07/13257900t1hbc2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/7034505/koronavirus-diagnostirovan-u-desyati-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус диагностирован у десяти жителей Эстонии </span></a><a href="https://rus.postimees.ee/7034505/koronavirus-diagnostirovan-u-desyati-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7034751" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-07T14:30:00+03:00"><meta itemprop="dateModified" content="2020-08-07T14:26:50+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7034751/europark-vystavila-na-prodazhu-avtomobil-zlostnogo-neplatelshchika-shtrafov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AKdVbuYJ2AGssGYr73B8bCEnVWI=/685x410/filters:focal(395x614:396x621)/nginx/o/2020/08/06/13257180t1h9e60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AKdVbuYJ2AGssGYr73B8bCEnVWI=/685x410/filters:focal(395x614:396x621)/nginx/o/2020/08/06/13257180t1h9e60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/7034751/europark-vystavila-na-prodazhu-avtomobil-zlostnogo-neplatelshchika-shtrafov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">А ТАК МОЖНО БЫЛО? &#10217; </span>Europark выставила на продажу автомобиль злостного неплательщика штрафов </span></a><a href="https://limon.postimees.ee/7034751/europark-vystavila-na-prodazhu-avtomobil-zlostnogo-neplatelshchika-shtrafov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7034354" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-07T08:39:20+03:00"><meta itemprop="dateModified" content="2020-08-07T13:25:20+03:00"><meta itemprop="author" content="Ксения Федорова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034354/roman-leybov-specifika-russkoy-kultury-v-estonii-v-tom-chto-zdes-net-staryh-tradiciy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5W9FeFauC33z79Nw2td1qzJvUbM=/335x190/filters:focal(73x244:433x555)/nginx/o/2020/08/06/13257617t1h85c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5W9FeFauC33z79Nw2td1qzJvUbM=/335x190/filters:focal(73x244:433x555)/nginx/o/2020/08/06/13257617t1h85c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.postimees.ee/7034354/roman-leybov-specifika-russkoy-kultury-v-estonii-v-tom-chto-zdes-net-staryh-tradiciy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Роман Лейбов: специфика русской культуры в Эстонии в том, что здесь нет старых традиций <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7034354/roman-leybov-specifika-russkoy-kultury-v-estonii-v-tom-chto-zdes-net-staryh-tradiciy/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/7034354/roman-leybov-specifika-russkoy-kultury-v-estonii-v-tom-chto-zdes-net-staryh-tradiciy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7034780" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-07T14:36:09+03:00"><meta itemprop="dateModified" content="2020-08-07T14:36:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NtCRY6vTr7-hWEFcikj_eqKduB0=/335x190/smart/nginx/o/2020/08/07/13258316t1h532d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NtCRY6vTr7-hWEFcikj_eqKduB0=/335x190/smart/nginx/o/2020/08/07/13258316t1h532d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Злостная мошенница-рецидивистка орудует в Пярну? Полиция проверяет поступившие сигналы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7034780/zlostnaya-moshennica-recidivistka-oruduet-v-pyarnu-policiya-proveryaet-postupivshie-signaly" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7034425" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-07T08:25:40+03:00"><meta itemprop="dateModified" content="2020-08-07T10:04:07+03:00"><meta itemprop="author" content="Марек Страндберг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034425/marek-strandberg-novyy-standart-gigieny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VuS68lNfHVu9ko8qerUO58ALQHk=/685x410/smart/nginx/o/2020/07/20/13221857t1hc354.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VuS68lNfHVu9ko8qerUO58ALQHk=/685x410/smart/nginx/o/2020/07/20/13221857t1hc354.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/7034425/marek-strandberg-novyy-standart-gigieny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Марек Страндберг: новый стандарт гигиены </span></a><a href="https://rus.postimees.ee/7034425/marek-strandberg-novyy-standart-gigieny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8r1en4hf6x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2p5rwtopdt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T15:33:09+03:00"><meta itemprop="dateModified" content="2020-08-06T15:33:09+03:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034002/ostavshayasya-bez-pensii-zhenshchina-pozhalovalas-v-espch-obviniv-estoniyu-v-diskriminacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eOPPUzNmXaZC3Del_4ZkDVSf6sI=/1000x435/smart/nginx/o/2016/04/04/5228649t1h3f47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eOPPUzNmXaZC3Del_4ZkDVSf6sI=/1000x435/smart/nginx/o/2016/04/04/5228649t1h3f47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/7034002/ostavshayasya-bez-pensii-zhenshchina-pozhalovalas-v-espch-obviniv-estoniyu-v-diskriminacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Оставшаяся без пенсии женщина пожаловалась в ЕСПЧ, обвинив Эстонию в дискриминации <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7034002/ostavshayasya-bez-pensii-zhenshchina-pozhalovalas-v-espch-obviniv-estoniyu-v-diskriminacii/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7034002/ostavshayasya-bez-pensii-zhenshchina-pozhalovalas-v-espch-obviniv-estoniyu-v-diskriminacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T11:52:17+03:00"><meta itemprop="dateModified" content="2020-08-06T13:06:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7033761/yuri-ratas-o-rasprostranenii-virusa-iyulskiy-scenariy-bolshe-ne-aktualen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8R4IzJ9RZERhxG3Xix_W2rO01q4=/335x190/filters:focal(2058x1713:3367x2658)/nginx/o/2020/07/16/13213779t1hd413.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8R4IzJ9RZERhxG3Xix_W2rO01q4=/335x190/filters:focal(2058x1713:3367x2658)/nginx/o/2020/07/16/13213779t1hd413.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/7033761/yuri-ratas-o-rasprostranenii-virusa-iyulskiy-scenariy-bolshe-ne-aktualen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юри Ратас о распространении вируса: июльский сценарий больше не актуален <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7033761/yuri-ratas-o-rasprostranenii-virusa-iyulskiy-scenariy-bolshe-ne-aktualen/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7033761/yuri-ratas-o-rasprostranenii-virusa-iyulskiy-scenariy-bolshe-ne-aktualen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T12:51:55+03:00"><meta itemprop="dateModified" content="2020-08-07T12:51:55+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7034120/ilona-kaldre-priehala-v-yurmalu-i-ispytala-shok-latyshi-vy-eto-serezno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DnO1A3nAieQXFyjkNubag_D0luo=/335x190/filters:focal(544x296:560x309)/nginx/o/2020/07/07/13196363t1h8403.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DnO1A3nAieQXFyjkNubag_D0luo=/335x190/filters:focal(544x296:560x309)/nginx/o/2020/07/07/13196363t1h8403.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/7034120/ilona-kaldre-priehala-v-yurmalu-i-ispytala-shok-latyshi-vy-eto-serezno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Илона Калдре приехала в Юрмалу и испытала шок: латыши, вы это серьезно? </span></a><a href="https://limon.postimees.ee/7034120/ilona-kaldre-priehala-v-yurmalu-i-ispytala-shok-latyshi-vy-eto-serezno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T13:07:19+03:00"><meta itemprop="dateModified" content="2020-08-06T13:59:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7033837/koronavirus-v-hesburger-departament-zdorovya-prosit-posetiteley-etogo-restorana-sledit-za-svoim-zdorovem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z5Gx4nwsMmDBjBn4Z-LTyV8WT9g=/685x410/smart/nginx/o/2018/12/07/11636062t1h0b62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z5Gx4nwsMmDBjBn4Z-LTyV8WT9g=/685x410/smart/nginx/o/2018/12/07/11636062t1h0b62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://rus.postimees.ee/7033837/koronavirus-v-hesburger-departament-zdorovya-prosit-posetiteley-etogo-restorana-sledit-za-svoim-zdorovem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус в Hesburger: Департамент здоровья просит посетителей этого ресторана следить за своим здоровьем </span></a><a href="https://rus.postimees.ee/7033837/koronavirus-v-hesburger-departament-zdorovya-prosit-posetiteley-etogo-restorana-sledit-za-svoim-zdorovem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T12:39:05+03:00"><meta itemprop="dateModified" content="2020-08-06T13:54:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7033815/policiya-nakazala-voditeley-pechalno-izvestnogo-bmw-x5" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jo74XKLJCtEPSmuFS39xOBAZ-Z0=/335x190/smart/nginx/o/2020/08/06/13256466t1h5d9d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jo74XKLJCtEPSmuFS39xOBAZ-Z0=/335x190/smart/nginx/o/2020/08/06/13256466t1h5d9d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://rus.postimees.ee/7033815/policiya-nakazala-voditeley-pechalno-izvestnogo-bmw-x5" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Полиция наказала водителей печально известного BMW X5 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7033815/policiya-nakazala-voditeley-pechalno-izvestnogo-bmw-x5/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7033815/policiya-nakazala-voditeley-pechalno-izvestnogo-bmw-x5" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T18:12:19+03:00"><meta itemprop="dateModified" content="2020-08-06T18:12:19+03:00"><meta itemprop="author" content="Брита-Мария Алас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034171/zhivem-kak-v-filme-hichkoka-podkarmlivayushchiy-ptic-sosed-derzhit-v-strahe-zhiteley-doma-v-haabersti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TKUv21zME_hhkiVsCAOxx1wHiWo=/335x190/smart/nginx/o/2020/08/06/13257170t1h524a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TKUv21zME_hhkiVsCAOxx1wHiWo=/335x190/smart/nginx/o/2020/08/06/13257170t1h524a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://rus.postimees.ee/7034171/zhivem-kak-v-filme-hichkoka-podkarmlivayushchiy-ptic-sosed-derzhit-v-strahe-zhiteley-doma-v-haabersti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Живем, как в фильме Хичкока&quot;: Подкармливающий птиц сосед держит в страхе жителей дома в Хааберсти <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7034171/zhivem-kak-v-filme-hichkoka-podkarmlivayushchiy-ptic-sosed-derzhit-v-strahe-zhiteley-doma-v-haabersti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7034171/zhivem-kak-v-filme-hichkoka-podkarmlivayushchiy-ptic-sosed-derzhit-v-strahe-zhiteley-doma-v-haabersti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T14:20:25+03:00"><meta itemprop="dateModified" content="2020-08-06T15:09:32+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7033929/chinovnik-v-finlyandii-nachinaetsya-vtoraya-volna-pandemii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V6sceNwzYbkzXG2nFkxzePYczp0=/685x410/smart/nginx/o/2020/08/06/13256792t1hc28c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/V6sceNwzYbkzXG2nFkxzePYczp0=/685x410/smart/nginx/o/2020/08/06/13256792t1hc28c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/7033929/chinovnik-v-finlyandii-nachinaetsya-vtoraya-volna-pandemii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Чиновник: в Финляндии начинается вторая волна пандемии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7033929/chinovnik-v-finlyandii-nachinaetsya-vtoraya-volna-pandemii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7033929/chinovnik-v-finlyandii-nachinaetsya-vtoraya-volna-pandemii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T12:26:03+03:00"><meta itemprop="dateModified" content="2020-08-06T12:36:02+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7033799/opasno-dlya-zhizni-sily-oborony-obratilis-k-gribnikam-s-napominaniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YdKBcMm9HDqVMo7m7s_CzkQTMNI=/335x190/smart/nginx/o/2020/08/06/13256449t1he8a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YdKBcMm9HDqVMo7m7s_CzkQTMNI=/335x190/smart/nginx/o/2020/08/06/13256449t1he8a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://rus.postimees.ee/7033799/opasno-dlya-zhizni-sily-oborony-obratilis-k-gribnikam-s-napominaniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Опасно для жизни: Силы обороны обратились к грибникам с напоминанием <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7033799/opasno-dlya-zhizni-sily-oborony-obratilis-k-gribnikam-s-napominaniem/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7033799/opasno-dlya-zhizni-sily-oborony-obratilis-k-gribnikam-s-napominaniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T12:28:24+03:00"><meta itemprop="dateModified" content="2020-08-06T12:17:59+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7033693/v-lasnamyae-vystavlen-na-prodazhu-vydayushchiy-sebya-za-kvartiru-ochen-strannyy-obekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ymD3H7mtdqvsYBWbWbbJ_-zaCCQ=/335x190/smart/nginx/o/2020/08/05/13255156t1h1405.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ymD3H7mtdqvsYBWbWbbJ_-zaCCQ=/335x190/smart/nginx/o/2020/08/05/13255156t1h1405.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/7033693/v-lasnamyae-vystavlen-na-prodazhu-vydayushchiy-sebya-za-kvartiru-ochen-strannyy-obekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ласнамяэ выставлен на продажу выдающий себя за квартиру очень странный объект </span></a><a href="https://rus.postimees.ee/7033693/v-lasnamyae-vystavlen-na-prodazhu-vydayushchiy-sebya-za-kvartiru-ochen-strannyy-obekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T10:32:22+03:00"><meta itemprop="dateModified" content="2020-08-07T10:43:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7034505/koronavirus-diagnostirovan-u-desyati-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wJLub0Sl-WQ1Gw8el6kuaAf7TuA=/685x410/smart/nginx/o/2020/08/07/13257900t1hbc2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wJLub0Sl-WQ1Gw8el6kuaAf7TuA=/685x410/smart/nginx/o/2020/08/07/13257900t1hbc2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/7034505/koronavirus-diagnostirovan-u-desyati-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус диагностирован у десяти жителей Эстонии </span></a><a href="https://rus.postimees.ee/7034505/koronavirus-diagnostirovan-u-desyati-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1tx0kp9voz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank"><img src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank"><img src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-f7fa62f1bba6b7566b96.js" async></script></body></html>