<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/c_fnftc6An7KHVN4ePY2QbB4U4c=/1200x630/filters:focal(129x298:1757x1156)/nginx/o/2020/09/01/13316689t1h425d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/c_fnftc6An7KHVN4ePY2QbB4U4c=/1200x630/filters:focal(129x298:1757x1156)/nginx/o/2020/09/01/13316689t1h425d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Коронапозитивный футболист &quot;Нымме Калью&quot; ездил в Венгрию на матч еврокубка"><meta property="twitter:title" content="Коронапозитивный футболист &quot;Нымме Калью&quot; ездил в Венгрию на матч еврокубка"><meta property="og:url" content="https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka"><meta property="twitter:url" content="https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="За последние сутки в Эстонии было проанализировано 1596 первичных тестов на вирус SARS-CoV-2, который вызывает заболевание COVID-19, из которых 21 тест оказался положительным. Один из них связан с футбольным клубом «Нымме Калью», пишет Postimees."><meta property="twitter:description" content="За последние сутки в Эстонии было проанализировано 1596 первичных тестов на вирус SARS-CoV-2, который вызывает заболевание COVID-19, из которых 21 тест оказался положительным. Один из них связан с футбольным клубом «Нымме Калью», пишет Postimees."><meta property="og:type" content="article"><meta property="article:section" content="Футбол"><meta property="article:tag" content="венгрия"><meta property="article:tag" content="коронавирус"><meta property="article:tag" content="Коронавирус COVID-19"><meta property="article:tag" content="нымме калью"><meta property="article:tag" content="тестирование на коронавирус"><meta property="article:tag" content="футбол"><meta property="article:tag" content="футбольный клуб"><meta name="article:published_time" content="2020-09-13T12:31:34+03:00"><meta name="article:modified_time" content="2020-09-13T12:31:34+03:00"><meta name="description" content="За последние сутки в Эстонии было проанализировано 1596 первичных тестов на вирус SARS-CoV-2, который вызывает заболевание COVID-19, из которых 21 тест оказался положительным. Один из них связан с футбольным клубом «Нымме Калью», пишет Postimees."><meta name="keywords" content="венгрия, коронавирус, Коронавирус COVID-19, нымме калью, тестирование на коронавирус, футбол, футбольный клуб"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Коронапозитивный футболист &quot;Нымме Калью&quot; ездил в Венгрию на матч еврокубка - Футбол - Спорт - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c0c776dafb96d5d842d5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-7061260"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Вс, 13.09.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://t.me/ruspostimees" target="_blank" rel="noopener" class="icon social-button social-button--telegram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/7050847/v-tenetah-rasstavlennyh-kristoferom-nolanom" class="quote__text">«Где они?» - недоумевают туристы на всех языках, на которых общались персонажи «Довода», и еще на многих. «Снесены по настоянию ряда альтернативно одаренных политиков». </a><a href="https://rus.postimees.ee/7050847/v-tenetah-rasstavlennyh-kristoferom-nolanom" class="quote__author section-border-color"><span class="slab section-font-color">Борис Тух</span></a></div><a href="https://rus.postimees.ee/7050847/v-tenetah-rasstavlennyh-kristoferom-nolanom" class="quote__image"><img src="//f7.pmo.ee/FSmmHqcO2TZmE8lf-21dn7UwGzM=/72x72/smart/nginx/o/2017/02/14/6339817t1hbced.png" srcset="//f7.pmo.ee/FSmmHqcO2TZmE8lf-21dn7UwGzM=/72x72/smart/nginx/o/2017/02/14/6339817t1hbced.png, //f7.pmo.ee/e44SopSMGjudjvQHGcLatnnO5vo=/144x144/smart/nginx/o/2017/02/14/6339817t1hbced.png 2x" alt="Борис Тух"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" rel="noopener" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/5126" target="_self" rel="noopener" class="menu-item">Подкаст</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7061260"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/459">Спорт</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/1292">Футбол</a></li><li class="breadcrumb-item">Коронапозитивный футболист &quot;Нымме Калью&quot; ездил в Венгрию на матч еврокубка</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7061260" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7061260"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B8%D1%81%D1%82%20%22%D0%9D%D1%8B%D0%BC%D0%BC%D0%B5%20%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%22%20%D0%B5%D0%B7%D0%B4%D0%B8%D0%BB%20%D0%B2%20%D0%92%D0%B5%D0%BD%D0%B3%D1%80%D0%B8%D1%8E%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BA%D1%83%D0%B1%D0%BA%D0%B0&url=https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7061260"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B8%D1%81%D1%82%20%22%D0%9D%D1%8B%D0%BC%D0%BC%D0%B5%20%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%22%20%D0%B5%D0%B7%D0%B4%D0%B8%D0%BB%20%D0%B2%20%D0%92%D0%B5%D0%BD%D0%B3%D1%80%D0%B8%D1%8E%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BA%D1%83%D0%B1%D0%BA%D0%B0&url=https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7061260"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-13T12:31:34+03:00">13 сентября 2020, 12:31</span></div><h1 class="article-headline" itemprop="headline name">Коронапозитивный футболист &quot;Нымме Калью&quot; ездил в Венгрию на матч еврокубка</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/lTEolbS_x6U2vAWahPe_JMTqFG4=/1370x820/filters:focal(129x298:1757x1156)/nginx/o/2020/09/01/13316689t1h425d.jpg"><figure-fullscreen eager :image-id="13316689" image-url="//f10.pmo.ee/FQlXuqL0xymFEp2qG-PHxNreTs4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/01/13316689t1h425d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13316689)" src="//f10.pmo.ee/lTEolbS_x6U2vAWahPe_JMTqFG4=/1370x820/filters:focal(129x298:1757x1156)/nginx/o/2020/09/01/13316689t1h425d.jpg" srcset="//f10.pmo.ee/lTEolbS_x6U2vAWahPe_JMTqFG4=/1370x820/filters:focal(129x298:1757x1156)/nginx/o/2020/09/01/13316689t1h425d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Nõmme Kalju meeskond.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Mihkel Maripuu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>За последние сутки в Эстонии было проанализировано 1596 первичных тестов на вирус SARS-CoV-2, который вызывает  заболевание COVID-19, из которых 21 тест оказался положительным. Один из них связан с футбольным клубом «Нымме Калью», пишет <a href="https://sport.postimees.ee/7061207/eurosarjas-osalenud-nomme-kalju-mangija-koroonaviiruse-test-oli-positiivne" target="_blank">Postimees</a>.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-g74dooh1f4" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ccx50nn055" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p71ot2xwu2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>По данным Департамента здоровья, под наблюдением Пыхьяского регионального управления находятся шесть активных случаев, из которых 16 связаны с очагом "Нымме Калью", что на один больше, чем в начале недели.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Положительный тест на коронавирус сдал игрок, участвовавший в матче евросерии в Венгрии.</p></div><div class="article-body__item article-body__item--htmlElement"><p>8 сентября в Таллинне тесты на коронавирус игроков "Калью", участвовавших в матче Венгрии, а также персонала клуба, дали отрицательный результат. 9 сентября команда вылетела чартерным рейсом в Венгрию, где 10 сентября прошла встреча еврокубка. Команда вернулась в Таллин 11 сентября чартерным рейсом и после въезда в страну прошла тест на коронавирус, один из тестов оказался положительным. 12 сентября у игрока, сдавшего положительный тест, был взят повторный тест, который также оказался положительным.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Из-за положительного результата теста люди, находившиеся с командой в Венгрии, должны провести следующие две недели, то есть до 25 сентября, в самоизоляции.</p></div><div class="article-body__item article-body__item--htmlElement"><p>У семи игроков, которые ранее дали положительный тест, последний день самоизоляции - 14 сентября, а у пяти игроков и одного сотрудника - 17 сентября.<br></p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7061260" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7061260"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B8%D1%81%D1%82%20%22%D0%9D%D1%8B%D0%BC%D0%BC%D0%B5%20%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%22%20%D0%B5%D0%B7%D0%B4%D0%B8%D0%BB%20%D0%B2%20%D0%92%D0%B5%D0%BD%D0%B3%D1%80%D0%B8%D1%8E%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BA%D1%83%D0%B1%D0%BA%D0%B0&url=https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7061260"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B8%D1%81%D1%82%20%22%D0%9D%D1%8B%D0%BC%D0%BC%D0%B5%20%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%22%20%D0%B5%D0%B7%D0%B4%D0%B8%D0%BB%20%D0%B2%20%D0%92%D0%B5%D0%BD%D0%B3%D1%80%D0%B8%D1%8E%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BA%D1%83%D0%B1%D0%BA%D0%B0&url=https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7061260"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7061260" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7061260" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/84018/vengriya">венгрия</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/336372/koronavirus">коронавирус</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/619105/koronavirus-covid-19">Коронавирус COVID-19</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/118400/nymme-kalyu">нымме калью</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/620029/testirovanie-na-koronavirus">тестирование на коронавирус</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/52400/futbol">футбол</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/119431/futbolnyy-klub">футбольный клуб</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-axz59uba1m" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-19x1v2b59b" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/459">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-13T12:31:34+03:00"><meta itemprop="dateModified" content="2020-09-13T12:31:34+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y60xBeraQPSQh-kEdvz5IyD9BFs=/1000x435/filters:focal(129x298:1757x1156)/nginx/o/2020/09/01/13316689t1h425d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y60xBeraQPSQh-kEdvz5IyD9BFs=/1000x435/filters:focal(129x298:1757x1156)/nginx/o/2020/09/01/13316689t1h425d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронапозитивный футболист &quot;Нымме Калью&quot; ездил в Венгрию на матч еврокубка </span></a><a href="https://rus.postimees.ee/7061260/koronapozitivnyy-futbolist-nymme-kalyu-ezdil-v-vengriyu-na-match-evrokubka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T14:16:38+03:00"><meta itemprop="dateModified" content="2020-09-12T14:16:38+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7060908/neymar-budet-igrat-s-nadpisyu-korol-na-butsah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dhRh3-3LdZuRshDaOdnMV0e88dk=/324x185/smart/nginx/o/2020/06/20/13163400t1hb796.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dhRh3-3LdZuRshDaOdnMV0e88dk=/324x185/smart/nginx/o/2020/06/20/13163400t1hb796.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/7060908/neymar-budet-igrat-s-nadpisyu-korol-na-butsah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неймар будет играть с надписью «Король» на бутсах </span></a><a href="https://rus.postimees.ee/7060908/neymar-budet-igrat-s-nadpisyu-korol-na-butsah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T13:22:52+03:00"><meta itemprop="dateModified" content="2020-09-12T13:22:52+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7060886/medvedev-ne-sumel-probitsya-v-final-otkrytogo-chempionata-ssha-po-tennisu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ET5c1Py85YPttU-zCRoPXYmL8GI=/324x185/smart/nginx/o/2020/09/12/13340133t1h9164.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ET5c1Py85YPttU-zCRoPXYmL8GI=/324x185/smart/nginx/o/2020/09/12/13340133t1h9164.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/7060886/medvedev-ne-sumel-probitsya-v-final-otkrytogo-chempionata-ssha-po-tennisu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Медведев не сумел пробиться в финал Открытого чемпионата США по теннису </span></a><a href="https://rus.postimees.ee/7060886/medvedev-ne-sumel-probitsya-v-final-otkrytogo-chempionata-ssha-po-tennisu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T07:00:00+03:00"><meta itemprop="dateModified" content="2020-09-11T18:13:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7057385/v-pirita-luchshe-ne-ehat-segodnya-prohodyat-chempionaty-estonii-i-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZArUChbg3QWl3io9qHHihlg3ERM=/324x185/smart/nginx/o/2017/09/11/7090673t1hcf5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZArUChbg3QWl3io9qHHihlg3ERM=/324x185/smart/nginx/o/2017/09/11/7090673t1hcf5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>154</span></div></div><a href="https://rus.postimees.ee/7057385/v-pirita-luchshe-ne-ehat-segodnya-prohodyat-chempionaty-estonii-i-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Пирита лучше не ехать! Сегодня проходят чемпионаты Эстонии и Таллинна </span></a><a href="https://rus.postimees.ee/7057385/v-pirita-luchshe-ne-ehat-segodnya-prohodyat-chempionaty-estonii-i-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a1igqpvngf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T14:33:53+03:00"><meta itemprop="dateModified" content="2020-09-11T16:00:12+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7060337/hokkeisty-finskogo-yokerita-seli-na-karantin-posle-matcha-s-neftehimikom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-fLg9iLQp_pjK8152wpohZFMx5c=/1000x435/smart/nginx/o/2020/01/10/12865740t1hc8fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-fLg9iLQp_pjK8152wpohZFMx5c=/1000x435/smart/nginx/o/2020/01/10/12865740t1hc8fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/7060337/hokkeisty-finskogo-yokerita-seli-na-karantin-posle-matcha-s-neftehimikom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хоккеисты финского &quot;Йокерита&quot; сели на карантин после матча с &quot;Нефтехимиком&quot; </span></a><a href="https://rus.postimees.ee/7060337/hokkeisty-finskogo-yokerita-seli-na-karantin-posle-matcha-s-neftehimikom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T13:27:02+03:00"><meta itemprop="dateModified" content="2020-09-11T15:05:32+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7060256/titulovannaya-yaponskaya-futbolistka-budet-igrat-v-odnoy-komande-s-muzhchinami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jjJWPXLVEL_06PI6w2A5x3-IXeA=/335x190/smart/nginx/o/2020/09/11/13337930t1h1180.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jjJWPXLVEL_06PI6w2A5x3-IXeA=/335x190/smart/nginx/o/2020/09/11/13337930t1h1180.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/7060256/titulovannaya-yaponskaya-futbolistka-budet-igrat-v-odnoy-komande-s-muzhchinami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Титулованная японская футболистка будет играть в одной команде с мужчинами </span></a><a href="https://rus.postimees.ee/7060256/titulovannaya-yaponskaya-futbolistka-budet-igrat-v-odnoy-komande-s-muzhchinami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-10T12:54:43+03:00"><meta itemprop="dateModified" content="2020-09-10T14:12:43+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7059329/pilot-sebastyan-fettel-budet-predstavlyat-v-formule-1-komandu-aston-martin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-TNN3JE1NdfM_-4_WV8Is7Nkj5M=/335x190/filters:focal(1320x785:2457x1963)/nginx/o/2020/09/10/13335549t1hbbbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-TNN3JE1NdfM_-4_WV8Is7Nkj5M=/335x190/filters:focal(1320x785:2457x1963)/nginx/o/2020/09/10/13335549t1hbbbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7059329/pilot-sebastyan-fettel-budet-predstavlyat-v-formule-1-komandu-aston-martin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пилот Себастьян Феттель будет представлять в &quot;Формуле-1&quot; команду &quot;Астон Мартин&quot; </span></a><a href="https://rus.postimees.ee/7059329/pilot-sebastyan-fettel-budet-predstavlyat-v-formule-1-komandu-aston-martin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-10T09:57:08+03:00"><meta itemprop="dateModified" content="2020-09-10T10:23:59+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7059146/syn-mihaelya-shumahera-mozhet-debyutirovat-v-formule-1-na-gran-pri-toskany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9ph2vo0nQA-wOAUmib8ZSZRTIT0=/685x410/smart/nginx/o/2020/09/10/13335456t1h827a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9ph2vo0nQA-wOAUmib8ZSZRTIT0=/685x410/smart/nginx/o/2020/09/10/13335456t1h827a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://rus.postimees.ee/7059146/syn-mihaelya-shumahera-mozhet-debyutirovat-v-formule-1-na-gran-pri-toskany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сын Михаэля Шумахера может дебютировать в &quot;Формуле-1&quot; на Гран-при Тосканы </span></a><a href="https://rus.postimees.ee/7059146/syn-mihaelya-shumahera-mozhet-debyutirovat-v-formule-1-na-gran-pri-toskany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-09T16:47:00+03:00"><meta itemprop="dateModified" content="2020-09-09T16:58:52+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7058735/v-novom-sezone-basketbolnyh-bolelshchikov-obyazhut-nosit-maski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WRE6zMoAiujxxRdIMLHAAd732aE=/335x190/smart/nginx/o/2015/12/18/4813171t1he3af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WRE6zMoAiujxxRdIMLHAAd732aE=/335x190/smart/nginx/o/2015/12/18/4813171t1he3af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/7058735/v-novom-sezone-basketbolnyh-bolelshchikov-obyazhut-nosit-maski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В новом сезоне баскетбольных болельщиков обяжут носить маски </span></a><a href="https://rus.postimees.ee/7058735/v-novom-sezone-basketbolnyh-bolelshchikov-obyazhut-nosit-maski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-09T12:21:56+03:00"><meta itemprop="dateModified" content="2020-09-09T14:49:14+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7058403/zriteley-chetyreh-specuchastkov-rally-estonia-prosyat-sledit-za-svoim-zdorovem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g4aFiD9Z6g2nU0c4M4SCZbbTU6g=/335x190/smart/nginx/o/2020/09/07/13330743t1head9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g4aFiD9Z6g2nU0c4M4SCZbbTU6g=/335x190/smart/nginx/o/2020/09/07/13330743t1head9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>26</span></div></div><a href="https://rus.postimees.ee/7058403/zriteley-chetyreh-specuchastkov-rally-estonia-prosyat-sledit-za-svoim-zdorovem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Опять COVID-19 &#10217; </span>Зрителей четырех спецучастков Rally Estonia просят следить за своим здоровьем </span></a><a href="https://rus.postimees.ee/7058403/zriteley-chetyreh-specuchastkov-rally-estonia-prosyat-sledit-za-svoim-zdorovem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-09T08:52:12+03:00"><meta itemprop="dateModified" content="2020-09-09T11:24:14+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7058169/evropeyskiy-futbol-podschital-ubytki-ot-koronavirusa-schet-idet-na-milliardy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r6BEdsAdxNwe_C2uNZGOiP3AYdM=/685x410/smart/nginx/o/2020/09/09/13333296t1h5045.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/r6BEdsAdxNwe_C2uNZGOiP3AYdM=/685x410/smart/nginx/o/2020/09/09/13333296t1h5045.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://rus.postimees.ee/7058169/evropeyskiy-futbol-podschital-ubytki-ot-koronavirusa-schet-idet-na-milliardy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Европейский футбол подсчитал убытки от коронавируса. Счет идет на миллиарды </span></a><a href="https://rus.postimees.ee/7058169/evropeyskiy-futbol-podschital-ubytki-ot-koronavirusa-schet-idet-na-milliardy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zndg342ms9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:46:29+03:00"><meta itemprop="dateModified" content="2020-09-03T10:46:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TPN14RRc236yIBSQfWOyyXUFh8c=/324x222/filters:focal(7x3:1330x649)/nginx/o/2020/09/02/13317424t1h36db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TPN14RRc236yIBSQfWOyyXUFh8c=/324x222/filters:focal(7x3:1330x649)/nginx/o/2020/09/02/13317424t1h36db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:46:04+03:00"><meta itemprop="dateModified" content="2020-09-03T10:46:04+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пора натягивать кофту! </span></a><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:45:37+03:00"><meta itemprop="dateModified" content="2020-09-03T10:45:37+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:45:11+03:00"><meta itemprop="dateModified" content="2020-09-03T10:45:11+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BHXwnbb9x9lBoZl3O6omrUlMQLQ=/324x222/smart/nginx/o/2020/09/02/13317351t1hdbab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BHXwnbb9x9lBoZl3O6omrUlMQLQ=/324x222/smart/nginx/o/2020/09/02/13317351t1hdbab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Голыми руками или в перчатках? </span></a><a href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7061203" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-13T10:37:36+03:00"><meta itemprop="dateModified" content="2020-09-13T10:50:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7061203/v-estonii-za-sutki-vyyavlen-eshche-21-novyy-sluchay-zarazheniya-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d_SNBVCc-AGlZ2c6-zYAlS17wPc=/1000x435/smart/nginx/o/2020/09/10/13336864t1h44d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/d_SNBVCc-AGlZ2c6-zYAlS17wPc=/1000x435/smart/nginx/o/2020/09/10/13336864t1h44d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://rus.postimees.ee/7061203/v-estonii-za-sutki-vyyavlen-eshche-21-novyy-sluchay-zarazheniya-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии за сутки выявлен еще 21 новый случай заражения COVID-19</span><div class="list-article__additional-headline">Больше всего положительных результатов - в Харьюмаа</div></a><a href="https://rus.postimees.ee/7061203/v-estonii-za-sutki-vyyavlen-eshche-21-novyy-sluchay-zarazheniya-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7061243" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-13T11:48:08+03:00"><meta itemprop="dateModified" content="2020-09-13T11:48:08+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7061243/ne-spravilis-s-krizisom-vladelcy-populyarnogo-keyteringovogo-biznesa-speshno-prodali-firmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y6e1o8h3qRZPiyCt6AFTfROE7lo=/335x190/smart/nginx/o/2018/01/26/7520267t1h20d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y6e1o8h3qRZPiyCt6AFTfROE7lo=/335x190/smart/nginx/o/2018/01/26/7520267t1h20d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7061243/ne-spravilis-s-krizisom-vladelcy-populyarnogo-keyteringovogo-biznesa-speshno-prodali-firmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не справились с кризисом: владельцы популярного кейтерингового бизнеса спешно продали фирму </span></a><a href="https://rus.postimees.ee/7061243/ne-spravilis-s-krizisom-vladelcy-populyarnogo-keyteringovogo-biznesa-speshno-prodali-firmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7061145" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-13T08:19:26+03:00"><meta itemprop="dateModified" content="2020-09-13T08:19:26+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7061145/oon-preduprezhdaet-pandemiya-koronavirusa-privedet-k-povtoreniyu-velikoy-depressii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/csRAmkzWZCtqHtIqD58S77bj2bc=/335x190/smart/nginx/o/2020/04/04/13040995t1h98bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/csRAmkzWZCtqHtIqD58S77bj2bc=/335x190/smart/nginx/o/2020/04/04/13040995t1h98bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>72</span></div></div><a href="https://rus.postimees.ee/7061145/oon-preduprezhdaet-pandemiya-koronavirusa-privedet-k-povtoreniyu-velikoy-depressii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ООН: пандемия коронавируса приведет к повторению Великой депрессии </span></a><a href="https://rus.postimees.ee/7061145/oon-preduprezhdaet-pandemiya-koronavirusa-privedet-k-povtoreniyu-velikoy-depressii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7061167" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-13T09:24:18+03:00"><meta itemprop="dateModified" content="2020-09-13T09:24:18+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7061167/hudshee-vperedi-kak-evropa-vyhodit-iz-koronakrizisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BzXIF6qzSGxtrWhy10Ii6Vir3BU=/685x410/smart/nginx/o/2020/09/07/13331239t1hdc9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BzXIF6qzSGxtrWhy10Ii6Vir3BU=/685x410/smart/nginx/o/2020/09/07/13331239t1hdc9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://rus.postimees.ee/7061167/hudshee-vperedi-kak-evropa-vyhodit-iz-koronakrizisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Худшее впереди&quot;: Как Европа выходит из коронакризиса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7061167/hudshee-vperedi-kak-evropa-vyhodit-iz-koronakrizisa/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7061167/hudshee-vperedi-kak-evropa-vyhodit-iz-koronakrizisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7061093" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-12T20:56:06+03:00"><meta itemprop="dateModified" content="2020-09-13T07:52:14+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7061093/neuzheli-babe-leto-novaya-nedelya-obeshchaet-do-22-gradusov-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_bM1Nezp_5C3rcpCxnH8wy7dm9s=/335x190/smart/nginx/o/2019/11/16/12745255t1hd81b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_bM1Nezp_5C3rcpCxnH8wy7dm9s=/335x190/smart/nginx/o/2019/11/16/12745255t1hd81b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>441</span></div></div><a href="https://prognoz.postimees.ee/7061093/neuzheli-babe-leto-novaya-nedelya-obeshchaet-do-22-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неужели бабье лето? Новая неделя обещает до 22 градусов тепла </span></a><a href="https://prognoz.postimees.ee/7061093/neuzheli-babe-leto-novaya-nedelya-obeshchaet-do-22-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7060978" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-12T16:34:51+03:00"><meta itemprop="dateModified" content="2020-09-12T16:34:51+03:00"><meta itemprop="author" content="Леннарт Рууда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7060978/kalyulayd-predlagaet-vvesti-v-tallinne-dorozhnyy-nalog" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PIG8WtGSbjNJBkJeyqrcuQJI7A0=/335x190/filters:focal(998x576:1013x591)/nginx/o/2020/07/05/13192419t1hdb6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PIG8WtGSbjNJBkJeyqrcuQJI7A0=/335x190/filters:focal(998x576:1013x591)/nginx/o/2020/07/05/13192419t1hdb6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>703</span></div></div><a href="https://rus.postimees.ee/7060978/kalyulayd-predlagaet-vvesti-v-tallinne-dorozhnyy-nalog" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кальюлайд предлагает ввести в Таллинне дорожный налог <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7060978/kalyulayd-predlagaet-vvesti-v-tallinne-dorozhnyy-nalog/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Один день - 27 центов</div></a><a href="https://rus.postimees.ee/7060978/kalyulayd-predlagaet-vvesti-v-tallinne-dorozhnyy-nalog" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7060756" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-12T08:10:53+03:00"><meta itemprop="dateModified" content="2020-09-12T10:54:37+03:00"><meta itemprop="author" content="Сандер Пунамяэ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7060756/odna-ruka-na-pedali-tormoza-drugaya-na-rule-zhenshchina-spasla-30-pozhilyh-passazhirov-avtobusa-ot-vernoy-avarii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QKkSpljMoWSFEhsykiNewRvsPPE=/685x410/smart/nginx/o/2020/09/11/13338893t1h4709.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QKkSpljMoWSFEhsykiNewRvsPPE=/685x410/smart/nginx/o/2020/09/11/13338893t1h4709.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2716</span></div></div><a href="https://rus.postimees.ee/7060756/odna-ruka-na-pedali-tormoza-drugaya-na-rule-zhenshchina-spasla-30-pozhilyh-passazhirov-avtobusa-ot-vernoy-avarii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Одна рука на педали тормоза, другая — на руле. Женщина спасла 30 пожилых пассажиров автобуса от верной аварии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7060756/odna-ruka-na-pedali-tormoza-drugaya-na-rule-zhenshchina-spasla-30-pozhilyh-passazhirov-avtobusa-ot-vernoy-avarii/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/7060756/odna-ruka-na-pedali-tormoza-drugaya-na-rule-zhenshchina-spasla-30-pozhilyh-passazhirov-avtobusa-ot-vernoy-avarii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7061103" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-12T21:43:57+03:00"><meta itemprop="dateModified" content="2020-09-12T21:43:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7061103/ministr-finansov-helme-predlozhil-sokratit-rashody-na-oboronu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iJVXOG2OUg8vKSkFW_Jb5rVUy70=/335x190/smart/nginx/o/2019/09/08/12542029t1h5fd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iJVXOG2OUg8vKSkFW_Jb5rVUy70=/335x190/smart/nginx/o/2019/09/08/12542029t1h5fd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7061103/ministr-finansov-helme-predlozhil-sokratit-rashody-na-oboronu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министр финансов Хельме предложил сократить расходы на оборону <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7061103/ministr-finansov-helme-predlozhil-sokratit-rashody-na-oboronu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://rus.postimees.ee/7061103/ministr-finansov-helme-predlozhil-sokratit-rashody-na-oboronu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7061152" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-13T08:49:51+03:00"><meta itemprop="dateModified" content="2020-09-13T08:49:51+03:00"><meta itemprop="author" content="Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7061152/vrachi-obyasnili-kakim-mozhet-byt-vozmozhnoe-sovmestnoe-deystvie-koronavirusa-i-grippa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Cm3Xo8Y-IrsbMptzDBGvMRdKgNc=/335x190/filters:focal(1089x109:5189x2884)/nginx/o/2020/09/11/13339176t1h9b99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Cm3Xo8Y-IrsbMptzDBGvMRdKgNc=/335x190/filters:focal(1089x109:5189x2884)/nginx/o/2020/09/11/13339176t1h9b99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>12</span></div></div><a href="https://rus.postimees.ee/7061152/vrachi-obyasnili-kakim-mozhet-byt-vozmozhnoe-sovmestnoe-deystvie-koronavirusa-i-grippa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врачи объяснили, каким может быть совместное действие Сovid-19 и гриппа </span></a><a href="https://rus.postimees.ee/7061152/vrachi-obyasnili-kakim-mozhet-byt-vozmozhnoe-sovmestnoe-deystvie-koronavirusa-i-grippa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7061159" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-13T09:12:52+03:00"><meta itemprop="dateModified" content="2020-09-13T09:12:52+03:00"><meta itemprop="author" content="Мейнхард Пулк"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7061159/amerikanskie-vertolety-provedut-ucheniya-v-vozdushnom-prostranstve-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7-630duZSI3J1jqmDe6VO3v6XNw=/685x410/smart/nginx/o/2020/09/13/13341804t1h37cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7-630duZSI3J1jqmDe6VO3v6XNw=/685x410/smart/nginx/o/2020/09/13/13341804t1h37cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>16</span></div></div><a href="https://rus.postimees.ee/7061159/amerikanskie-vertolety-provedut-ucheniya-v-vozdushnom-prostranstve-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Американские вертолеты проведут учения в воздушном пространстве Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7061159/amerikanskie-vertolety-provedut-ucheniya-v-vozdushnom-prostranstve-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7061159/amerikanskie-vertolety-provedut-ucheniya-v-vozdushnom-prostranstve-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x3vdj7dgw3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fjatfwk2gl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T08:10:53+03:00"><meta itemprop="dateModified" content="2020-09-12T10:54:37+03:00"><meta itemprop="author" content="Сандер Пунамяэ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7060756/odna-ruka-na-pedali-tormoza-drugaya-na-rule-zhenshchina-spasla-30-pozhilyh-passazhirov-avtobusa-ot-vernoy-avarii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aB5ANSJbwMoFDOtjRphR2BF_3Nc=/1000x435/smart/nginx/o/2020/09/11/13338893t1h4709.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aB5ANSJbwMoFDOtjRphR2BF_3Nc=/1000x435/smart/nginx/o/2020/09/11/13338893t1h4709.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2716</span></div></div><a href="https://rus.postimees.ee/7060756/odna-ruka-na-pedali-tormoza-drugaya-na-rule-zhenshchina-spasla-30-pozhilyh-passazhirov-avtobusa-ot-vernoy-avarii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Одна рука на педали тормоза, другая — на руле. Женщина спасла 30 пожилых пассажиров автобуса от верной аварии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7060756/odna-ruka-na-pedali-tormoza-drugaya-na-rule-zhenshchina-spasla-30-pozhilyh-passazhirov-avtobusa-ot-vernoy-avarii/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/7060756/odna-ruka-na-pedali-tormoza-drugaya-na-rule-zhenshchina-spasla-30-pozhilyh-passazhirov-avtobusa-ot-vernoy-avarii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/7060756/odna-ruka-na-pedali-tormoza-drugaya-na-rule-zhenshchina-spasla-30-pozhilyh-passazhirov-avtobusa-ot-vernoy-avarii" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/7QMCfaiwJplep9H_P9z2QB8dPAk=/230x130/smart/nginx/o/2020/09/11/13338893t1h4709.jpg" srcset="//f10.pmo.ee/7QMCfaiwJplep9H_P9z2QB8dPAk=/230x130/smart/nginx/o/2020/09/11/13338893t1h4709.jpg, //f10.pmo.ee/tWiY8wbc3FkmitRm8s6ZeeZVQVw=/460x260/smart/nginx/o/2020/09/11/13338893t1h4709.jpg 2x" alt="Одна рука на педали тормоза, другая — на руле. Женщина спасла 30 пожилых пассажиров автобуса от верной аварии"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:39</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T16:34:51+03:00"><meta itemprop="dateModified" content="2020-09-12T16:34:51+03:00"><meta itemprop="author" content="Леннарт Рууда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7060978/kalyulayd-predlagaet-vvesti-v-tallinne-dorozhnyy-nalog" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PIG8WtGSbjNJBkJeyqrcuQJI7A0=/335x190/filters:focal(998x576:1013x591)/nginx/o/2020/07/05/13192419t1hdb6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PIG8WtGSbjNJBkJeyqrcuQJI7A0=/335x190/filters:focal(998x576:1013x591)/nginx/o/2020/07/05/13192419t1hdb6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>703</span></div></div><a href="https://rus.postimees.ee/7060978/kalyulayd-predlagaet-vvesti-v-tallinne-dorozhnyy-nalog" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кальюлайд предлагает ввести в Таллинне дорожный налог <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7060978/kalyulayd-predlagaet-vvesti-v-tallinne-dorozhnyy-nalog/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Один день - 27 центов</div></a><a href="https://rus.postimees.ee/7060978/kalyulayd-predlagaet-vvesti-v-tallinne-dorozhnyy-nalog" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T12:38:45+03:00"><meta itemprop="dateModified" content="2020-09-12T12:38:45+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7060867/helme-o-vstreche-s-kalyulayd-mozhno-i-ne-priglashat-esli-eto-tak-nepriyatno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dNVz7DeZ9P40Hax3mHkDOPcqegc=/335x190/filters:focal(476x468:526x513)/nginx/o/2020/09/11/13338091t1hae72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dNVz7DeZ9P40Hax3mHkDOPcqegc=/335x190/filters:focal(476x468:526x513)/nginx/o/2020/09/11/13338091t1hae72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>100</span></div></div><a href="https://rus.postimees.ee/7060867/helme-o-vstreche-s-kalyulayd-mozhno-i-ne-priglashat-esli-eto-tak-nepriyatno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хельме о встрече с Кальюлайд: можно и не приглашать, если это так неприятно <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7060867/helme-o-vstreche-s-kalyulayd-mozhno-i-ne-priglashat-esli-eto-tak-nepriyatno/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7060867/helme-o-vstreche-s-kalyulayd-mozhno-i-ne-priglashat-esli-eto-tak-nepriyatno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-06T15:57:56+03:00"><meta itemprop="dateModified" content="2020-09-06T15:57:41+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/7053011/kakie-ingredienty-portyat-farsh-dlya-kotlet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/A96fWmS4qzmV23UhQQoOAokiPbE=/685x410/smart/nginx/o/2020/09/02/13317273t1ha518.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/A96fWmS4qzmV23UhQQoOAokiPbE=/685x410/smart/nginx/o/2020/09/02/13317273t1ha518.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>45</span></div></div><a href="https://krasotka.postimees.ee/7053011/kakie-ingredienty-portyat-farsh-dlya-kotlet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какие ингредиенты портят фарш для котлет <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/7053011/kakie-ingredienty-portyat-farsh-dlya-kotlet/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://krasotka.postimees.ee/7053011/kakie-ingredienty-portyat-farsh-dlya-kotlet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T20:56:06+03:00"><meta itemprop="dateModified" content="2020-09-13T07:52:14+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7061093/neuzheli-babe-leto-novaya-nedelya-obeshchaet-do-22-gradusov-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_bM1Nezp_5C3rcpCxnH8wy7dm9s=/335x190/smart/nginx/o/2019/11/16/12745255t1hd81b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_bM1Nezp_5C3rcpCxnH8wy7dm9s=/335x190/smart/nginx/o/2019/11/16/12745255t1hd81b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>441</span></div></div><a href="https://prognoz.postimees.ee/7061093/neuzheli-babe-leto-novaya-nedelya-obeshchaet-do-22-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неужели бабье лето? Новая неделя обещает до 22 градусов тепла </span></a><a href="https://prognoz.postimees.ee/7061093/neuzheli-babe-leto-novaya-nedelya-obeshchaet-do-22-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T13:45:31+03:00"><meta itemprop="dateModified" content="2020-09-12T13:45:31+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7060896/ceny-na-dizelnoe-toplivo-upali-do-pyatiletnego-minimuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W5XrX-rlE7-3AXlaJsNXO0D4bgI=/335x190/smart/nginx/o/2020/04/22/13066825t1hb6bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/W5XrX-rlE7-3AXlaJsNXO0D4bgI=/335x190/smart/nginx/o/2020/04/22/13066825t1hb6bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://rus.postimees.ee/7060896/ceny-na-dizelnoe-toplivo-upali-do-pyatiletnego-minimuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Цены на дизельное топливо упали до пятилетнего минимума </span></a><a href="https://rus.postimees.ee/7060896/ceny-na-dizelnoe-toplivo-upali-do-pyatiletnego-minimuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T15:20:10+03:00"><meta itemprop="dateModified" content="2020-09-12T16:10:09+03:00"><meta itemprop="author" content="Виллу Пяэрт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7060943/koronadetektivy-departamenta-zdorovya-idut-po-sledam-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vgVu78vRLJapLJnZ-mW7agnAMoA=/685x410/smart/nginx/o/2020/09/11/13337170t1hae93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vgVu78vRLJapLJnZ-mW7agnAMoA=/685x410/smart/nginx/o/2020/09/11/13337170t1hae93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>59</span></div></div><a href="https://rus.postimees.ee/7060943/koronadetektivy-departamenta-zdorovya-idut-po-sledam-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронадетективы Департамента здоровья идут по следам коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7060943/koronadetektivy-departamenta-zdorovya-idut-po-sledam-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7060943/koronadetektivy-departamenta-zdorovya-idut-po-sledam-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T16:17:30+03:00"><meta itemprop="dateModified" content="2020-09-11T16:45:02+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7060454/iz-telia-uhodyat-klienty-kompaniya-obyasnyaet-eto-agressivnym-povedeniem-konkurentov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vx1TOeHeR8C8fMmzA8J6a41WH1s=/335x190/filters:focal(197x74:2695x1619)/nginx/o/2018/02/15/7583247t1h4258.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vx1TOeHeR8C8fMmzA8J6a41WH1s=/335x190/filters:focal(197x74:2695x1619)/nginx/o/2018/02/15/7583247t1h4258.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>172</span></div></div><a href="https://rus.postimees.ee/7060454/iz-telia-uhodyat-klienty-kompaniya-obyasnyaet-eto-agressivnym-povedeniem-konkurentov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из Telia уходят клиенты: компания объясняет это агрессивным поведением конкурентов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7060454/iz-telia-uhodyat-klienty-kompaniya-obyasnyaet-eto-agressivnym-povedeniem-konkurentov/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7060454/iz-telia-uhodyat-klienty-kompaniya-obyasnyaet-eto-agressivnym-povedeniem-konkurentov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-13T08:19:26+03:00"><meta itemprop="dateModified" content="2020-09-13T08:19:26+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7061145/oon-preduprezhdaet-pandemiya-koronavirusa-privedet-k-povtoreniyu-velikoy-depressii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/csRAmkzWZCtqHtIqD58S77bj2bc=/335x190/smart/nginx/o/2020/04/04/13040995t1h98bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/csRAmkzWZCtqHtIqD58S77bj2bc=/335x190/smart/nginx/o/2020/04/04/13040995t1h98bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>72</span></div></div><a href="https://rus.postimees.ee/7061145/oon-preduprezhdaet-pandemiya-koronavirusa-privedet-k-povtoreniyu-velikoy-depressii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ООН предупреждает: пандемия коронавируса приведет к повторению Великой депрессии </span></a><a href="https://rus.postimees.ee/7061145/oon-preduprezhdaet-pandemiya-koronavirusa-privedet-k-povtoreniyu-velikoy-depressii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T10:38:54+03:00"><meta itemprop="dateModified" content="2020-09-12T10:52:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7060788/v-estonii-vyyavleno-23-novyh-sluchaya-zarazheniya-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Yx0HcQ1JdKpUI822e3AW3AgF8Vw=/685x410/smart/nginx/o/2020/08/31/13310667t1h0fdc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Yx0HcQ1JdKpUI822e3AW3AgF8Vw=/685x410/smart/nginx/o/2020/08/31/13310667t1h0fdc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>25</span></div></div><a href="https://rus.postimees.ee/7060788/v-estonii-vyyavleno-23-novyh-sluchaya-zarazheniya-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии выявлено 23 новых случая заражения коронавирусом </span></a><a href="https://rus.postimees.ee/7060788/v-estonii-vyyavleno-23-novyh-sluchaya-zarazheniya-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lklyctr1qe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/Wzgmp36wd9zt9F2GRPM2dYgP3KY=/60x60/smart/nginx/o/2020/04/17/13059149t1h2b92.jpg" data-lazy-src-x2="//f7.pmo.ee/ymjhSC8S_wuJ5BOYKpu7mNLF6cs=/120x120/smart/nginx/o/2020/04/17/13059149t1h2b92.jpg" alt="Author"><p class="site-footer__author-name">Boriss Timofejev</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:boriss.timofejev@postimees.ee">boriss.timofejev@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-e3d6b7a1d172d0abaded.js" async></script></body></html>