<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/nLDfj9pn1RCYbDxJoZbhSvx7zao=/1200x630/smart/nginx/o/2012/07/30/1243814t1h0d92.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/nLDfj9pn1RCYbDxJoZbhSvx7zao=/1200x630/smart/nginx/o/2012/07/30/1243814t1h0d92.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Полезно и практично &amp;#10217; Залповое проветривание по немецкому методу"><meta property="twitter:title" content="Полезно и практично &amp;#10217; Залповое проветривание по немецкому методу"><meta property="og:url" content="https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu"><meta property="twitter:url" content="https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="В начале октября немецкое правительство добавило к трем ранее рекомендованным мерам профилактики COVID-19 залповое проветривание - Stosslüften. В Германии около 90% новых выявленных заражений произошли в помещениях: одними масками, антисептиками и дистанцией сдержать вирус не получается. Все надежды — на проветривание, написал Houzz."><meta property="twitter:description" content="В начале октября немецкое правительство добавило к трем ранее рекомендованным мерам профилактики COVID-19 залповое проветривание - Stosslüften. В Германии около 90% новых выявленных заражений произошли в помещениях: одними масками, антисептиками и дистанцией сдержать вирус не получается. Все надежды — на проветривание, написал Houzz."><meta property="og:type" content="article"><meta property="article:section" content="Ваш дом"><meta property="article:tag" content="квартира"><meta property="article:tag" content="окно"><meta property="article:tag" content="плесень"><meta property="article:tag" content="проветривание"><meta name="article:published_time" content="2020-10-24T09:32:28+03:00"><meta name="article:modified_time" content="2020-10-24T10:15:51+03:00"><meta name="description" content="В начале октября немецкое правительство добавило к трем ранее рекомендованным мерам профилактики COVID-19 залповое проветривание - Stosslüften. В Германии около 90% новых выявленных заражений произошли в помещениях: одними масками, антисептиками и дистанцией сдержать вирус не получается. Все надежды — на проветривание, написал Houzz."><meta name="keywords" content="квартира, окно, плесень, проветривание"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>ПОЛЕЗНО И ПРАКТИЧНО &#10217; Залповое проветривание по немецкому методу - Ваш дом - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-f64b8937809e2bcc9019.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-7093085"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Сб, 24.10.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://t.me/ruspostimees" target="_blank" rel="noopener" class="icon social-button social-button--telegram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/7089272/kiyk-koaliciya-bez-somneniya-nahoditsya-v-kriticheskom-sostoyanii" class="quote__text">&quot;Коалиция без сомнения находится в критическом состоянии, это стало очевидно сразу после того, как было дано несправедливое и унижающее людей интервью&quot;. </a><a href="https://rus.postimees.ee/7089272/kiyk-koaliciya-bez-somneniya-nahoditsya-v-kriticheskom-sostoyanii" class="quote__author section-border-color"><span class="slab section-font-color">Танель Кийк</span></a></div><a href="https://rus.postimees.ee/7089272/kiyk-koaliciya-bez-somneniya-nahoditsya-v-kriticheskom-sostoyanii" class="quote__image"><img src="//f7.pmo.ee/bXKVmPxDhATa7vxlK63Yp67zM4U=/72x72/smart/nginx/o/2020/10/12/13409216t1hb1df.jpg" srcset="//f7.pmo.ee/bXKVmPxDhATa7vxlK63Yp67zM4U=/72x72/smart/nginx/o/2020/10/12/13409216t1hb1df.jpg, //f7.pmo.ee/2Bt25CtPYd0lKtjgOfueHWzjytU=/144x144/smart/nginx/o/2020/10/12/13409216t1hb1df.jpg 2x" alt="Танель Кийк"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/5126" target="_self" rel="noopener" class="menu-item">Подкаст</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7093085"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/478">Ваш дом</a></li><li class="breadcrumb-item">Залповое проветривание по немецкому методу</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7093085" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7093085"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%BB%D0%BF%D0%BE%D0%B2%D0%BE%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BE%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%BE%D0%BC%D1%83%20%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%83&url=https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7093085"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%BB%D0%BF%D0%BE%D0%B2%D0%BE%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BE%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%BE%D0%BC%D1%83%20%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%83&url=https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7093085"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-24T09:32:28+03:00">24 октября 2020, 9:32</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Полезно и практично &#10217; </span>Залповое проветривание по немецкому методу</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/r8GuDt-xqgWkDgUzItG_Svbk0U4=/1370x820/smart/nginx/o/2012/07/30/1243814t1h0d92.jpg"><figure-fullscreen eager :image-id="1243814" image-url="//f10.pmo.ee/O3As9BkQPaC6bcQiBMa0v2kOUa4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2012/07/30/1243814t1h0d92.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 1243814)" src="//f10.pmo.ee/r8GuDt-xqgWkDgUzItG_Svbk0U4=/1370x820/smart/nginx/o/2012/07/30/1243814t1h0d92.jpg" srcset="//f10.pmo.ee/r8GuDt-xqgWkDgUzItG_Svbk0U4=/1370x820/smart/nginx/o/2012/07/30/1243814t1h0d92.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Окно. Иллюстративный снимок.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Elmo Riig / Sakala</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В начале октября немецкое правительство добавило к трем ранее рекомендованным мерам профилактики COVID-19 залповое проветривание - Stosslüften. В Германии около 90% новых выявленных заражений произошли в помещениях: одними масками, антисептиками и дистанцией сдержать вирус не получается. Все надежды — на проветривание, написал <a href="https://www.houzz.ru/" target="_blank">Houzz.</a> </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dc8vtycip0" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ht6xsyjbmq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xpmc0rpvnr" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Как именно надо проветривать по немецкому способу? Это довольно эффективно, но требует недюжинной дисциплины и самоконтроля.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Правило 1: нараспашку, перекрестно</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Убираем все вещи с подоконников. Окна по немецкой методике открываются нараспашку, все створки разом. Делать это придется много раз в день, потому разумно просто ничего не держать на подоконнике.</p></div><div class="article-body__item article-body__item--htmlElement"><p>► Перед тем, как открыть окна, немцы педантично закручивают терморегуляторы на батареях.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Если окна в квартире выходят на одну сторону дома, для тяги необходимо открыть не только окна, но одновременно с ними и входную дверь. Если квартира типа распашонки, достаточно будет открытых окон во всех комнатах. Межкомнатные двери при этом должны быть открыты. Цель — добиться активного движения воздуха по всему объему квартиры.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="7093085" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><h2>Правило 2: не реже двух раз в будни, до пяти раз — в выходные</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Мы дышим, готовим еду, моемся — за день семья из четырех человек производит  до 12 литров водяного пара. Понятно, что пока вы на работе, влагу в воздух выделяют только кот и комнатные растения. А если вся семья находится круглые сутки в квартире, водяного пара образуется куда больше условного ведра. Соответственно и окна придется открывать чаще, минимум 4-5 раз в день.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ежедневный минимум </p></div><div class="article-body__item article-body__item--htmlElement"><p>► открывать окна в спальне сразу после подъема и перед сном </p></div><div class="article-body__item article-body__item--htmlElement"><p>► дважды в день открывать окна в помещении с комнатными растениями</p></div><div class="article-body__item article-body__item--htmlElement"><p>► каждый раз удалять влагу после душа или приготовления еды (включайте вытяжку, даже если нет запаха или видимого конденсата), а если есть возможность — открывайте окна нараспашку</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Правило 3: зимой считаем до 300</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Чем больше разница температур в помещении и на улице, тем активнее происходит воздухообмен. Потому зимой проветривание будет действительно залповым — распахнуть окна нужно всего на 5 минут. А вот летом придется держать их открытыми до получаса.</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>Рекомендации по длительности проветривания </h2><p>Январь, февраль и декабрь: по 5 минут </p><p>Март и ноябрь: по 10 минут </p><p>Апрель и октябрь: по 15 минут</p><p>Май и сентябрь: по 20 минут </p><p>Июнь, июль и август: по 25 минут</p></div><div class="article-body__item article-body__item--htmlElement"><p>Важно: когда за окном минусовая температура, дольше 5 минут проветривать не нужно. Если держать окна нараспашку слишком долго, выхолаживается не только комната — могут избыточно остыть оконные откосы. При закрытых окнах на них быстрее будет оседать водяной пар и, как следствие, они еще скорее зарастут плесенью.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7093085" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7093085"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%BB%D0%BF%D0%BE%D0%B2%D0%BE%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BE%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%BE%D0%BC%D1%83%20%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%83&url=https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7093085"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%BB%D0%BF%D0%BE%D0%B2%D0%BE%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BE%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%BE%D0%BC%D1%83%20%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%83&url=https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7093085"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7093085" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7093085" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/90893/kvartira">квартира</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/112690/okno">окно</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/79760/plesen">плесень</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/620996/provetrivanie">проветривание</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7w3b4ty1ql" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6vnxnclush" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/478">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-24T09:32:28+03:00"><meta itemprop="dateModified" content="2020-10-24T10:15:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Wf5I6QXuwN6c8ZLoIZImUtQkjDs=/1000x435/smart/nginx/o/2012/07/30/1243814t1h0d92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Wf5I6QXuwN6c8ZLoIZImUtQkjDs=/1000x435/smart/nginx/o/2012/07/30/1243814t1h0d92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Полезно и практично &#10217; </span>Залповое проветривание по немецкому методу </span></a><a href="https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T15:06:26+03:00"><meta itemprop="dateModified" content="2020-10-23T15:35:34+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092978/v-novom-godu-vstupit-v-silu-zakon-kotoryy-uprostit-vyselenie-zhilcov-iz-semnyh-kvartir" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SA20r3ErGETBpMxJQQoTQ6YDIlA=/324x185/smart/nginx/o/2020/10/23/13431223t1h201b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SA20r3ErGETBpMxJQQoTQ6YDIlA=/324x185/smart/nginx/o/2020/10/23/13431223t1h201b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://rus.postimees.ee/7092978/v-novom-godu-vstupit-v-silu-zakon-kotoryy-uprostit-vyselenie-zhilcov-iz-semnyh-kvartir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В новом году вступит в силу закон, который упростит выселение жильцов из съемных квартир </span></a><a href="https://rus.postimees.ee/7092978/v-novom-godu-vstupit-v-silu-zakon-kotoryy-uprostit-vyselenie-zhilcov-iz-semnyh-kvartir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T14:02:30+03:00"><meta itemprop="dateModified" content="2020-10-23T14:36:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092894/vne-doma-samye-populyarnye-restorany-sredi-uchastnikov-festivalya-toidunautleja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wOxLU23eXCh9KIjPbSmExgAU-ic=/324x185/smart/nginx/o/2020/10/23/13431012t1hc087.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wOxLU23eXCh9KIjPbSmExgAU-ic=/324x185/smart/nginx/o/2020/10/23/13431012t1hc087.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7092894/vne-doma-samye-populyarnye-restorany-sredi-uchastnikov-festivalya-toidunautleja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вне дома: самые популярные рестораны среди участников фестиваля ToiduNautleja </span></a><a href="https://rus.postimees.ee/7092894/vne-doma-samye-populyarnye-restorany-sredi-uchastnikov-festivalya-toidunautleja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T13:46:49+03:00"><meta itemprop="dateModified" content="2020-10-23T14:36:13+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092840/ekonomika-protivorechivye-signaly-sektora-nedvizhimosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y0V3XUujSzOlrhaEIR2_U6dhKN4=/324x185/smart/nginx/o/2020/03/30/13033041t1hf527.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Y0V3XUujSzOlrhaEIR2_U6dhKN4=/324x185/smart/nginx/o/2020/03/30/13033041t1hf527.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7092840/ekonomika-protivorechivye-signaly-sektora-nedvizhimosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экономика: противоречивые сигналы сектора недвижимости </span></a><a href="https://rus.postimees.ee/7092840/ekonomika-protivorechivye-signaly-sektora-nedvizhimosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8mjtt1ljsd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T12:44:03+03:00"><meta itemprop="dateModified" content="2020-10-23T13:28:45+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092750/inostrancy-proyavlyayut-bolshoy-interes-k-estonskomu-ostrovu-zemlya-ptichego-pometa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmSmQCA5TOggLuL7uWZNMErBCFw=/1000x435/filters:focal(235x233:858x510)/nginx/o/2020/10/22/13427887t1hfe5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UmSmQCA5TOggLuL7uWZNMErBCFw=/1000x435/filters:focal(235x233:858x510)/nginx/o/2020/10/22/13427887t1hfe5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://rus.postimees.ee/7092750/inostrancy-proyavlyayut-bolshoy-interes-k-estonskomu-ostrovu-zemlya-ptichego-pometa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">ФОТО &#10217; </span>Иностранцы проявляют большой интерес к эстонскому острову &quot;Земля птичьего помета&quot; </span></a><a href="https://rus.postimees.ee/7092750/inostrancy-proyavlyayut-bolshoy-interes-k-estonskomu-ostrovu-zemlya-ptichego-pometa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T12:08:45+03:00"><meta itemprop="dateModified" content="2020-10-23T13:06:48+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092746/nachalsya-sbor-idey-dlya-sostavleniya-obshchey-planirovki-goroda-narvy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GnzVQNSLA94CPCMIbgkiNFUxil8=/335x190/smart/nginx/o/2020/05/04/13083982t1h9dcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GnzVQNSLA94CPCMIbgkiNFUxil8=/335x190/smart/nginx/o/2020/05/04/13083982t1h9dcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a></div><a href="https://rus.postimees.ee/7092746/nachalsya-sbor-idey-dlya-sostavleniya-obshchey-planirovki-goroda-narvy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Начался сбор идей для составления общей планировки города Нарвы </span></a><a href="https://rus.postimees.ee/7092746/nachalsya-sbor-idey-dlya-sostavleniya-obshchey-planirovki-goroda-narvy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T11:15:56+03:00"><meta itemprop="dateModified" content="2020-10-23T12:20:56+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092716/kupit-obmenyat-ili-podarit-nedvizhimost-vazhnye-nyuansy-dogovorov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Lj7RgHP_JOMavW2v_OUvaEfHj8w=/335x190/smart/nginx/o/2020/10/23/13430555t1ha94b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Lj7RgHP_JOMavW2v_OUvaEfHj8w=/335x190/smart/nginx/o/2020/10/23/13430555t1ha94b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7092716/kupit-obmenyat-ili-podarit-nedvizhimost-vazhnye-nyuansy-dogovorov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Купить, обменять или подарить недвижимость: важные нюансы договоров </span></a><a href="https://rus.postimees.ee/7092716/kupit-obmenyat-ili-podarit-nedvizhimost-vazhnye-nyuansy-dogovorov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T09:30:50+03:00"><meta itemprop="dateModified" content="2020-10-23T11:00:26+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092588/govoryat-chto-v-etom-skromnom-dome-zahotela-by-zhit-koroleva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yhW_BP2r25-C_OFfZTneLFJ780E=/685x410/filters:focal(512x269:897x546)/nginx/o/2020/10/22/13429656t1hb566.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yhW_BP2r25-C_OFfZTneLFJ780E=/685x410/filters:focal(512x269:897x546)/nginx/o/2020/10/22/13429656t1hb566.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7092588/govoryat-chto-v-etom-skromnom-dome-zahotela-by-zhit-koroleva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Говорят, что в этом скромном доме захотела бы жить королева </span></a><a href="https://rus.postimees.ee/7092588/govoryat-chto-v-etom-skromnom-dome-zahotela-by-zhit-koroleva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T08:09:02+03:00"><meta itemprop="dateModified" content="2020-10-23T11:01:02+03:00"><meta itemprop="author" content="Вера Копти"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092075/vne-doma-pro-restoran-s-zagadochnym-nazvaniem-i-vino-s-zapahom-sosnovoy-hvoi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zwnbI84XadMzOQndC9bgfson_-o=/335x190/smart/nginx/o/2020/10/22/13429702t1h747f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zwnbI84XadMzOQndC9bgfson_-o=/335x190/smart/nginx/o/2020/10/22/13429702t1h747f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>20</span></div></div><a href="https://rus.postimees.ee/7092075/vne-doma-pro-restoran-s-zagadochnym-nazvaniem-i-vino-s-zapahom-sosnovoy-hvoi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вне дома: про ресторан с загадочным названием и вино с запахом сосновой хвои </span></a><a href="https://rus.postimees.ee/7092075/vne-doma-pro-restoran-s-zagadochnym-nazvaniem-i-vino-s-zapahom-sosnovoy-hvoi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-22T15:59:35+03:00"><meta itemprop="dateModified" content="2020-10-22T16:30:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092150/kogda-studentka-priezzhaet-iz-londona-to-pryachetsya-v-noru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SnTOcNAHg9xDlu0mrALCnPtcwBA=/335x190/filters:focal(0x42:396x363)/nginx/o/2019/10/23/12679553t1h2b54.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SnTOcNAHg9xDlu0mrALCnPtcwBA=/335x190/filters:focal(0x42:396x363)/nginx/o/2019/10/23/12679553t1h2b54.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7092150/kogda-studentka-priezzhaet-iz-londona-to-pryachetsya-v-noru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>Когда студентка приезжает из Лондона, то прячется в нору </span></a><a href="https://rus.postimees.ee/7092150/kogda-studentka-priezzhaet-iz-londona-to-pryachetsya-v-noru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-22T14:44:29+03:00"><meta itemprop="dateModified" content="2020-10-22T16:09:33+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092039/kover-na-stene-stydno-ili-modno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PyaFUfllTzf2n7JgT5vfAs8qh9g=/685x410/smart/nginx/o/2020/10/22/13428745t1h9b46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PyaFUfllTzf2n7JgT5vfAs8qh9g=/685x410/smart/nginx/o/2020/10/22/13428745t1h9b46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7092039/kover-na-stene-stydno-ili-modno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Много фото &#10217; </span>Ковер на стене: стыдно или модно </span></a><a href="https://rus.postimees.ee/7092039/kover-na-stene-stydno-ili-modno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u4m1r2albc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:46:29+03:00"><meta itemprop="dateModified" content="2020-09-03T10:46:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TPN14RRc236yIBSQfWOyyXUFh8c=/324x222/filters:focal(7x3:1330x649)/nginx/o/2020/09/02/13317424t1h36db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TPN14RRc236yIBSQfWOyyXUFh8c=/324x222/filters:focal(7x3:1330x649)/nginx/o/2020/09/02/13317424t1h36db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:46:04+03:00"><meta itemprop="dateModified" content="2020-09-03T10:46:04+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пора натягивать кофту! </span></a><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:45:37+03:00"><meta itemprop="dateModified" content="2020-09-03T10:45:37+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:45:11+03:00"><meta itemprop="dateModified" content="2020-09-03T10:45:11+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BHXwnbb9x9lBoZl3O6omrUlMQLQ=/324x222/smart/nginx/o/2020/09/02/13317351t1hdbab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BHXwnbb9x9lBoZl3O6omrUlMQLQ=/324x222/smart/nginx/o/2020/09/02/13317351t1hdbab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Голыми руками или в перчатках? </span></a><a href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7091975" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-24T08:53:06+03:00"><meta itemprop="dateModified" content="2020-10-23T09:49:40+03:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7091975/u-russkoyazychnogo-naseleniya-estonii-korotkaya-pamyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h1kIFR5551G7aRBK2Kj2iMter_8=/1000x435/smart/nginx/o/2020/10/21/13425917t1hdb0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/h1kIFR5551G7aRBK2Kj2iMter_8=/1000x435/smart/nginx/o/2020/10/21/13425917t1hdb0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>96</span></div></div><a href="https://rus.postimees.ee/7091975/u-russkoyazychnogo-naseleniya-estonii-korotkaya-pamyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Лицо недели &#10217; </span>У русскоязычного населения Эстонии короткая память <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7091975/u-russkoyazychnogo-naseleniya-estonii-korotkaya-pamyat/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://rus.postimees.ee/7091975/u-russkoyazychnogo-naseleniya-estonii-korotkaya-pamyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7093427" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-24T10:45:30+03:00"><meta itemprop="dateModified" content="2020-10-24T10:45:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7093427/v-estonii-vyyavleno-52-novyh-sluchaya-zarazheniya-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Rphy1gFV6JCAYPiLyt7CAwmQRHo=/335x190/smart/nginx/o/2020/05/17/13105353t1h2aa7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Rphy1gFV6JCAYPiLyt7CAwmQRHo=/335x190/smart/nginx/o/2020/05/17/13105353t1h2aa7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://rus.postimees.ee/7093427/v-estonii-vyyavleno-52-novyh-sluchaya-zarazheniya-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии выявлено 52 новых случая заражения коронавирусом </span></a><a href="https://rus.postimees.ee/7093427/v-estonii-vyyavleno-52-novyh-sluchaya-zarazheniya-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7093100" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-23T16:44:40+03:00"><meta itemprop="dateModified" content="2020-10-23T16:53:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7093100/vezd-v-estoniyu-bez-ogranicheniy-teper-budet-vozmozhen-tolko-iz-odnoy-strany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qNqEi2ZtsaRYNY4XHlkF1Y8neb4=/335x190/filters:focal(691x601:706x616)/nginx/o/2020/10/05/13393347t1h4e4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qNqEi2ZtsaRYNY4XHlkF1Y8neb4=/335x190/filters:focal(691x601:706x616)/nginx/o/2020/10/05/13393347t1h4e4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>83</span></div></div><a href="https://rus.postimees.ee/7093100/vezd-v-estoniyu-bez-ogranicheniy-teper-budet-vozmozhen-tolko-iz-odnoy-strany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Въезд в Эстонию без ограничений теперь будет возможен только из одной страны </span></a><a href="https://rus.postimees.ee/7093100/vezd-v-estoniyu-bez-ogranicheniy-teper-budet-vozmozhen-tolko-iz-odnoy-strany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7092976" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-23T15:08:02+03:00"><meta itemprop="dateModified" content="2020-10-23T16:28:47+03:00"><meta itemprop="author" content="Николай Андреев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092976/studentka-narvskogo-kolledzha-tu-ne-mogu-poluchit-diplom-potomu-chto-yazykovye-trebovaniya-menyayutsya-vnezapno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ICf8F9kOBh8pVnnDXpBhxsWDrW4=/685x410/smart/nginx/o/2019/07/22/12393331t1h8082.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ICf8F9kOBh8pVnnDXpBhxsWDrW4=/685x410/smart/nginx/o/2019/07/22/12393331t1h8082.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>117</span></div></div><a href="https://rus.postimees.ee/7092976/studentka-narvskogo-kolledzha-tu-ne-mogu-poluchit-diplom-potomu-chto-yazykovye-trebovaniya-menyayutsya-vnezapno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Студентка Нарвского колледжа ТУ: не могу получить диплом, потому что языковые требования меняются внезапно <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7092976/studentka-narvskogo-kolledzha-tu-ne-mogu-poluchit-diplom-potomu-chto-yazykovye-trebovaniya-menyayutsya-vnezapno/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7092976/studentka-narvskogo-kolledzha-tu-ne-mogu-poluchit-diplom-potomu-chto-yazykovye-trebovaniya-menyayutsya-vnezapno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7093414" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-24T08:56:45+03:00"><meta itemprop="dateModified" content="2020-10-24T08:56:45+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7093414/zabastovka-v-belorussii-posle-ultimatuma-lukashenko-kto-v-ney-uchastvuet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/O0K4JwJRrVAh2F23z0kBRAl_OHI=/335x190/smart/nginx/o/2020/10/22/13428607t1hfc23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/O0K4JwJRrVAh2F23z0kBRAl_OHI=/335x190/smart/nginx/o/2020/10/22/13428607t1hfc23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7093414/zabastovka-v-belorussii-posle-ultimatuma-lukashenko-kto-v-ney-uchastvuet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забастовка в Белоруссии после ультиматума Лукашенко. Кто в ней участвует? </span></a><a href="https://rus.postimees.ee/7093414/zabastovka-v-belorussii-posle-ultimatuma-lukashenko-kto-v-ney-uchastvuet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7093471" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-24T10:55:37+03:00"><meta itemprop="dateModified" content="2020-10-24T10:55:37+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7093471/pod-peticiey-ob-odnopolyh-brakah-podpisalos-bolshe-7000-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8QBvt6GdOhtOAyf-R2aBQeU57NY=/335x190/smart/nginx/o/2016/04/25/5302289t1h5f80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8QBvt6GdOhtOAyf-R2aBQeU57NY=/335x190/smart/nginx/o/2016/04/25/5302289t1h5f80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7093471/pod-peticiey-ob-odnopolyh-brakah-podpisalos-bolshe-7000-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Под петицией об однополых браках подписалось больше 7000 человек </span></a><a href="https://rus.postimees.ee/7093471/pod-peticiey-ob-odnopolyh-brakah-podpisalos-bolshe-7000-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7093426" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-24T09:29:42+03:00"><meta itemprop="dateModified" content="2020-10-24T09:33:12+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7093426/luyk-nash-vostochnyy-sosed-ne-umenshil-svoego-agressivnogo-voennogo-otnosheniya-k-nato-dazhe-vo-vremya-pandemii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fgaOIbrL-QC-WOsv-8WAA98RU_g=/685x410/filters:focal(1930x686:3153x1845)/nginx/o/2019/05/11/12155956t1h8d86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fgaOIbrL-QC-WOsv-8WAA98RU_g=/685x410/filters:focal(1930x686:3153x1845)/nginx/o/2019/05/11/12155956t1h8d86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://rus.postimees.ee/7093426/luyk-nash-vostochnyy-sosed-ne-umenshil-svoego-agressivnogo-voennogo-otnosheniya-k-nato-dazhe-vo-vremya-pandemii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Луйк: наш восточный сосед не уменьшил своего агрессивного военного отношения к НАТО даже во время пандемии </span></a><a href="https://rus.postimees.ee/7093426/luyk-nash-vostochnyy-sosed-ne-umenshil-svoego-agressivnogo-voennogo-otnosheniya-k-nato-dazhe-vo-vremya-pandemii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7093085" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-24T09:32:28+03:00"><meta itemprop="dateModified" content="2020-10-24T10:15:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2EqUa4s7twSe3PoPDGGXyZ4qc_E=/335x190/smart/nginx/o/2012/07/30/1243814t1h0d92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2EqUa4s7twSe3PoPDGGXyZ4qc_E=/335x190/smart/nginx/o/2012/07/30/1243814t1h0d92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Полезно и практично &#10217; </span>Залповое проветривание по немецкому методу </span></a><a href="https://rus.postimees.ee/7093085/zalpovoe-provetrivanie-po-nemeckomu-metodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7093400" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-24T08:29:08+03:00"><meta itemprop="dateModified" content="2020-10-24T10:09:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7093400/posle-vstrechi-so-slovenskim-ministrom-inostrannyh-del-urmas-reynsalu-ushel-na-samoizolyaciyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lDcmQ4oPMgok2s8LYrgR-tUHbFs=/335x190/filters:focal(325x149:1894x1048)/nginx/o/2020/10/15/13416059t1hd26e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lDcmQ4oPMgok2s8LYrgR-tUHbFs=/335x190/filters:focal(325x149:1894x1048)/nginx/o/2020/10/15/13416059t1hd26e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7093400/posle-vstrechi-so-slovenskim-ministrom-inostrannyh-del-urmas-reynsalu-ushel-na-samoizolyaciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">После встречи со словенским министром иностранных дел Урмас Рейнсалу ушел на самоизоляцию </span></a><a href="https://rus.postimees.ee/7093400/posle-vstrechi-so-slovenskim-ministrom-inostrannyh-del-urmas-reynsalu-ushel-na-samoizolyaciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7092275" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-22T18:01:39+03:00"><meta itemprop="dateModified" content="2020-10-22T18:08:24+03:00"><meta itemprop="author" content="Николай Андреев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092275/chetyre-raznyh-summy-kak-nyneshnie-izmeneniya-povliyayut-na-vashu-pensiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lI85yaq-F6n4RgFeMez3yMPG2zI=/685x410/smart/nginx/o/2020/04/03/13039734t1h3f30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lI85yaq-F6n4RgFeMez3yMPG2zI=/685x410/smart/nginx/o/2020/04/03/13039734t1h3f30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>85</span></div></div><a href="https://rus.postimees.ee/7092275/chetyre-raznyh-summy-kak-nyneshnie-izmeneniya-povliyayut-na-vashu-pensiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Четыре разных суммы: как нынешние изменения повлияют на вашу пенсию? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7092275/chetyre-raznyh-summy-kak-nyneshnie-izmeneniya-povliyayut-na-vashu-pensiyu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7092275/chetyre-raznyh-summy-kak-nyneshnie-izmeneniya-povliyayut-na-vashu-pensiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6yy3yhis4n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8pzg3r76c5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T16:44:40+03:00"><meta itemprop="dateModified" content="2020-10-23T16:53:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7093100/vezd-v-estoniyu-bez-ogranicheniy-teper-budet-vozmozhen-tolko-iz-odnoy-strany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vnFq5X5ibNKUKDM0C3xX9xWo1VI=/1000x435/filters:focal(691x601:706x616)/nginx/o/2020/10/05/13393347t1h4e4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vnFq5X5ibNKUKDM0C3xX9xWo1VI=/1000x435/filters:focal(691x601:706x616)/nginx/o/2020/10/05/13393347t1h4e4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>83</span></div></div><a href="https://rus.postimees.ee/7093100/vezd-v-estoniyu-bez-ogranicheniy-teper-budet-vozmozhen-tolko-iz-odnoy-strany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Въезд в Эстонию без ограничений теперь будет возможен только из одной страны </span></a><a href="https://rus.postimees.ee/7093100/vezd-v-estoniyu-bez-ogranicheniy-teper-budet-vozmozhen-tolko-iz-odnoy-strany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T15:34:40+03:00"><meta itemprop="dateModified" content="2020-10-23T21:54:33+03:00"><meta itemprop="author" content="Томи Салувеэр"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7093019/chislo-propavshih-lyudey-rastet-kuda-ischezayut-zhiteli-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p7OQqvBgzvSwHUGuSi9OzPU2ARk=/335x190/filters:focal(0x215:1869x839)/nginx/o/2020/10/22/13430007t1h387c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p7OQqvBgzvSwHUGuSi9OzPU2ARk=/335x190/filters:focal(0x215:1869x839)/nginx/o/2020/10/22/13430007t1h387c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>29</span></div></div><a href="https://rus.postimees.ee/7093019/chislo-propavshih-lyudey-rastet-kuda-ischezayut-zhiteli-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Число пропавших людей растет: куда исчезают жители Эстонии? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7093019/chislo-propavshih-lyudey-rastet-kuda-ischezayut-zhiteli-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7093019/chislo-propavshih-lyudey-rastet-kuda-ischezayut-zhiteli-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T11:38:13+03:00"><meta itemprop="dateModified" content="2020-10-24T09:30:32+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092634/v-estonii-koronavirus-posmertno-vyyavlen-u-dvuh-chelovek-zarazilis-53" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iQyoJHi0bTMq6t5rTOyoXrGSRZU=/335x190/smart/nginx/o/2020/10/23/13430374t1h22e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iQyoJHi0bTMq6t5rTOyoXrGSRZU=/335x190/smart/nginx/o/2020/10/23/13430374t1h22e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7092634/v-estonii-koronavirus-posmertno-vyyavlen-u-dvuh-chelovek-zarazilis-53" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии коронавирус посмертно выявлен у двух человек, заразились 53</span><div class="list-article__additional-headline">Дополнено в 11:50!</div></a><a href="https://rus.postimees.ee/7092634/v-estonii-koronavirus-posmertno-vyyavlen-u-dvuh-chelovek-zarazilis-53" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T09:32:55+03:00"><meta itemprop="dateModified" content="2020-10-23T10:59:27+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092611/sovetskaya-zagadka-pochemu-po-vsemu-sssr-sazhali-topolya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3weA3FAcxZtuB36NqltMUtf_RCM=/685x410/smart/nginx/o/2020/10/22/13428457t1h78aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3weA3FAcxZtuB36NqltMUtf_RCM=/685x410/smart/nginx/o/2020/10/22/13428457t1h78aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>240</span></div></div><a href="https://rus.postimees.ee/7092611/sovetskaya-zagadka-pochemu-po-vsemu-sssr-sazhali-topolya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Советская загадка: почему по всему СССР сажали тополя? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7092611/sovetskaya-zagadka-pochemu-po-vsemu-sssr-sazhali-topolya/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7092611/sovetskaya-zagadka-pochemu-po-vsemu-sssr-sazhali-topolya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-22T18:01:39+03:00"><meta itemprop="dateModified" content="2020-10-22T18:08:24+03:00"><meta itemprop="author" content="Николай Андреев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092275/chetyre-raznyh-summy-kak-nyneshnie-izmeneniya-povliyayut-na-vashu-pensiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZQMxrRDM4IsZgMJfDftqQo5FKgk=/335x190/smart/nginx/o/2010/09/01/425426t1h3b62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZQMxrRDM4IsZgMJfDftqQo5FKgk=/335x190/smart/nginx/o/2010/09/01/425426t1h3b62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>85</span></div></div><a href="https://rus.postimees.ee/7092275/chetyre-raznyh-summy-kak-nyneshnie-izmeneniya-povliyayut-na-vashu-pensiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Четыре разных суммы: как нынешние изменения повлияют на вашу пенсию? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7092275/chetyre-raznyh-summy-kak-nyneshnie-izmeneniya-povliyayut-na-vashu-pensiyu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7092275/chetyre-raznyh-summy-kak-nyneshnie-izmeneniya-povliyayut-na-vashu-pensiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T15:08:02+03:00"><meta itemprop="dateModified" content="2020-10-23T16:28:47+03:00"><meta itemprop="author" content="Николай Андреев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092976/studentka-narvskogo-kolledzha-tu-ne-mogu-poluchit-diplom-potomu-chto-yazykovye-trebovaniya-menyayutsya-vnezapno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/08l5fXvMfQJFOMFKSZhb6EsYvEw=/335x190/smart/nginx/o/2019/07/22/12393331t1h8082.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/08l5fXvMfQJFOMFKSZhb6EsYvEw=/335x190/smart/nginx/o/2019/07/22/12393331t1h8082.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>131</span></div></div><a href="https://rus.postimees.ee/7092976/studentka-narvskogo-kolledzha-tu-ne-mogu-poluchit-diplom-potomu-chto-yazykovye-trebovaniya-menyayutsya-vnezapno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Студентка Нарвского колледжа ТУ: не могу получить диплом, потому что языковые требования меняются внезапно <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7092976/studentka-narvskogo-kolledzha-tu-ne-mogu-poluchit-diplom-potomu-chto-yazykovye-trebovaniya-menyayutsya-vnezapno/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7092976/studentka-narvskogo-kolledzha-tu-ne-mogu-poluchit-diplom-potomu-chto-yazykovye-trebovaniya-menyayutsya-vnezapno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T09:43:50+03:00"><meta itemprop="dateModified" content="2020-10-23T10:59:14+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092627/v-estonii-hotyat-vvesti-eshche-bolee-zhestkie-ogranicheniya-na-prodazhu-alkogolya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0sIYKMKQFa-kGt37HWkfX5osZyY=/685x410/smart/nginx/o/2020/06/05/13137785t1h03c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0sIYKMKQFa-kGt37HWkfX5osZyY=/685x410/smart/nginx/o/2020/06/05/13137785t1h03c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>98</span></div></div><a href="https://rus.postimees.ee/7092627/v-estonii-hotyat-vvesti-eshche-bolee-zhestkie-ogranicheniya-na-prodazhu-alkogolya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии хотят ввести еще более жесткие ограничения на продажу алкоголя <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7092627/v-estonii-hotyat-vvesti-eshche-bolee-zhestkie-ogranicheniya-na-prodazhu-alkogolya/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7092627/v-estonii-hotyat-vvesti-eshche-bolee-zhestkie-ogranicheniya-na-prodazhu-alkogolya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T18:35:00+03:00"><meta itemprop="dateModified" content="2020-10-23T18:35:52+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7092713/eto-neveroyatno-mnogodetnaya-mat-iz-estonii-tak-horosha-chto-vyglyadit-molozhe-sobstvennoy-docheri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IUT2bVichY8I30PNApPkbi1nIFI=/335x190/smart/nginx/o/2020/10/22/13429726t1h900b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IUT2bVichY8I30PNApPkbi1nIFI=/335x190/smart/nginx/o/2020/10/22/13429726t1h900b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/4887" class="list-article__section-label slab">ТОП</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://limon.postimees.ee/7092713/eto-neveroyatno-mnogodetnaya-mat-iz-estonii-tak-horosha-chto-vyglyadit-molozhe-sobstvennoy-docheri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Это невероятно! Многодетная мать из Эстонии так хороша, что выглядит моложе собственной дочери <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7092713/eto-neveroyatno-mnogodetnaya-mat-iz-estonii-tak-horosha-chto-vyglyadit-molozhe-sobstvennoy-docheri/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://limon.postimees.ee/7092713/eto-neveroyatno-mnogodetnaya-mat-iz-estonii-tak-horosha-chto-vyglyadit-molozhe-sobstvennoy-docheri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-24T08:53:06+03:00"><meta itemprop="dateModified" content="2020-10-23T09:49:40+03:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7091975/u-russkoyazychnogo-naseleniya-estonii-korotkaya-pamyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q8TPt9EkM9bVEN9af41DJh6CG0A=/335x190/smart/nginx/o/2020/10/21/13425917t1hdb0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q8TPt9EkM9bVEN9af41DJh6CG0A=/335x190/smart/nginx/o/2020/10/21/13425917t1hdb0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>96</span></div></div><a href="https://rus.postimees.ee/7091975/u-russkoyazychnogo-naseleniya-estonii-korotkaya-pamyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Лицо недели &#10217; </span>У русскоязычного населения Эстонии короткая память <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7091975/u-russkoyazychnogo-naseleniya-estonii-korotkaya-pamyat/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://rus.postimees.ee/7091975/u-russkoyazychnogo-naseleniya-estonii-korotkaya-pamyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T14:24:44+03:00"><meta itemprop="dateModified" content="2020-10-23T15:06:39+03:00"><meta itemprop="author" content="Лизете Рейнеберг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092926/zhenshchina-srochnica-brat-skazal-chto-v-itoge-ya-prevrashchus-v-muzhika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iZec-F9po9xJdekVv-Yb2KDLXBY=/685x410/smart/nginx/o/2020/10/23/13431060t1h4cda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iZec-F9po9xJdekVv-Yb2KDLXBY=/685x410/smart/nginx/o/2020/10/23/13431060t1h4cda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://rus.postimees.ee/7092926/zhenshchina-srochnica-brat-skazal-chto-v-itoge-ya-prevrashchus-v-muzhika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщина-срочница: брат сказал, что в итоге я превращусь в мужика <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7092926/zhenshchina-srochnica-brat-skazal-chto-v-itoge-ya-prevrashchus-v-muzhika/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7092926/zhenshchina-srochnica-brat-skazal-chto-v-itoge-ya-prevrashchus-v-muzhika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3p6jvd1ypz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" alt="Author"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-10dee0198045ffbb3adc.js" async></script></body></html>