<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/-LCWftzYKZVXj1KvxqeNJEiulhM=/1200x630/filters:focal(1970x2704:2276x2908)/nginx/o/2020/11/16/13479350t1hca73.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/-LCWftzYKZVXj1KvxqeNJEiulhM=/1200x630/filters:focal(1970x2704:2276x2908)/nginx/o/2020/11/16/13479350t1hca73.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Галерея &amp;#10217; Последствия высказываний Хельме: Керсти Кальюлайд созвала Совет по гособороне "><meta property="twitter:title" content="Галерея &amp;#10217; Последствия высказываний Хельме: Керсти Кальюлайд созвала Совет по гособороне "><meta property="og:url" content="https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone"><meta property="twitter:url" content="https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Президент Керсти Кальюлайд в понедельник, 16 ноября, созвала Совет по гособороне для обсуждения избирательной системы Эстонии и союзнических отношений с Соединенными Штатами."><meta property="twitter:description" content="Президент Керсти Кальюлайд в понедельник, 16 ноября, созвала Совет по гособороне для обсуждения избирательной системы Эстонии и союзнических отношений с Соединенными Штатами."><meta property="og:type" content="article"><meta property="article:section" content="Эстония"><meta property="article:tag" content="гособорона"><meta property="article:tag" content="Керсти Кальюлайд"><meta property="article:tag" content="март хельме"><meta property="article:tag" content="мартин хельме"><meta property="article:tag" content="совет"><meta property="article:tag" content="сша"><meta name="article:published_time" content="2020-11-16T16:32:07+02:00"><meta name="article:modified_time" content="2020-11-16T16:56:19+02:00"><meta name="description" content="Президент Керсти Кальюлайд в понедельник, 16 ноября, созвала Совет по гособороне для обсуждения избирательной системы Эстонии и союзнических отношений с Соединенными Штатами."><meta name="keywords" content="гособорона, Керсти Кальюлайд, март хельме, мартин хельме, совет, сша"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>ГАЛЕРЕЯ &#10217; Последствия высказываний Хельме: Керсти Кальюлайд созвала Совет по гособороне - Эстония - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-ffdc803741e7a0a00995.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-7111310"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Пн, 16.11.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://t.me/ruspostimees" target="_blank" rel="noopener" class="icon social-button social-button--telegram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/7101906/kylvart-my-do-poslednego-budem-derzhat-detsady-i-nachalnuyu-shkolu-otkrytymi" class="quote__text">Мы до последнего будем держать детсады и начальную школу открытыми. </a><a href="https://rus.postimees.ee/7101906/kylvart-my-do-poslednego-budem-derzhat-detsady-i-nachalnuyu-shkolu-otkrytymi" class="quote__author section-border-color"><span class="slab section-font-color">Михаил Кылварт</span></a></div><a href="https://rus.postimees.ee/7101906/kylvart-my-do-poslednego-budem-derzhat-detsady-i-nachalnuyu-shkolu-otkrytymi" class="quote__image"><img src="//f9.pmo.ee/Ti8ecETQchvTcRC3UgV2Z261nGE=/72x72/smart/nginx/o/2020/08/23/13294639t1h1327.jpg" srcset="//f9.pmo.ee/Ti8ecETQchvTcRC3UgV2Z261nGE=/72x72/smart/nginx/o/2020/08/23/13294639t1h1327.jpg, //f9.pmo.ee/JC90Z0-BzZ6whm1LG95t_XyVwEQ=/144x144/smart/nginx/o/2020/08/23/13294639t1h1327.jpg 2x" alt="Михаил Кылварт"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/5126" target="_self" rel="noopener" class="menu-item">Подкаст</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7111310"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/456">Эстония</a></li><li class="breadcrumb-item">Последствия высказываний Хельме: Керсти Кальюлайд созвала Совет по гособороне</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111310" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111310"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%A5%D0%B5%D0%BB%D1%8C%D0%BC%D0%B5%3A%20%D0%9A%D0%B5%D1%80%D1%81%D1%82%D0%B8%20%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4%20%D1%81%D0%BE%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%20%D0%BF%D0%BE%20%D0%B3%D0%BE%D1%81%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D0%B5%20&url=https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111310"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%A5%D0%B5%D0%BB%D1%8C%D0%BC%D0%B5%3A%20%D0%9A%D0%B5%D1%80%D1%81%D1%82%D0%B8%20%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4%20%D1%81%D0%BE%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%20%D0%BF%D0%BE%20%D0%B3%D0%BE%D1%81%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D0%B5%20&url=https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111310"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-16T16:32:07+02:00">16 ноября 2020, 16:32</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Галерея &#10217; </span>Последствия высказываний Хельме: Керсти Кальюлайд созвала Совет по гособороне</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="ru" :allow-ads="true" :gallery-id="296002"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Президент Керсти Кальюлайд в понедельник, 16 ноября, созвала Совет по гособороне для обсуждения избирательной системы Эстонии и союзнических отношений с Соединенными Штатами.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jvxiwkfmrs" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wh60k06nh4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Созвать Совет по гособороне глава государства решила 8 ноября, когда два лидера Консервативной народной партии Эстонии Март и Мартин Хельме поставили под сомнение честность электронных выборов в Эстонии, недавних выборов в Рийгикогу и президентских выборов в США.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Совет по гособороне является консультативным органом при президенте, а заседания совета проводятся по мере необходимости. В состав совета входят спикер Рийгикогу, премьер-министр, председатель комиссии Рийгикогу по гособороне, председатель комиссии Рийгикогу по иностранным делам, министр иностранных дел, министр обороны, министр финансов, министр внутренних дел, министр юстиции, министр экономики и инфраструктуры. Совет обсуждает и дает заключения по вопросам, важным для государственной обороны.</p></div><div class="article-body__item article-body__item--htmlElement"><p>На этот раз встреча состоится в Министерстве обороны и продлится примерно до 17.45, после чего состоится пресс-конференция.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p align="justify"><strong>Читайте нас в Telegram!</strong> Чтобы найти наш канал, в строке поиска введите <strong>ruspostimees</strong> или просто перейдите по <a href="https://t.me/ruspostimees" target="_blank">ссылке!</a></p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111310" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111310"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%A5%D0%B5%D0%BB%D1%8C%D0%BC%D0%B5%3A%20%D0%9A%D0%B5%D1%80%D1%81%D1%82%D0%B8%20%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4%20%D1%81%D0%BE%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%20%D0%BF%D0%BE%20%D0%B3%D0%BE%D1%81%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D0%B5%20&url=https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111310"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%A5%D0%B5%D0%BB%D1%8C%D0%BC%D0%B5%3A%20%D0%9A%D0%B5%D1%80%D1%81%D1%82%D0%B8%20%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4%20%D1%81%D0%BE%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%20%D0%BF%D0%BE%20%D0%B3%D0%BE%D1%81%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D0%B5%20&url=https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111310"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111310" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111310"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%A5%D0%B5%D0%BB%D1%8C%D0%BC%D0%B5%3A%20%D0%9A%D0%B5%D1%80%D1%81%D1%82%D0%B8%20%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4%20%D1%81%D0%BE%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%20%D0%BF%D0%BE%20%D0%B3%D0%BE%D1%81%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D0%B5%20&url=https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111310"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%A5%D0%B5%D0%BB%D1%8C%D0%BC%D0%B5%3A%20%D0%9A%D0%B5%D1%80%D1%81%D1%82%D0%B8%20%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4%20%D1%81%D0%BE%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%20%D0%BF%D0%BE%20%D0%B3%D0%BE%D1%81%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D0%B5%20&url=https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111310"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7111310" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7111310" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/112402/gosoborona">гособорона</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/499185/kersti-kalyulayd">Керсти Кальюлайд</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/84619/mart-helme">март хельме</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/111081/martin-helme">мартин хельме</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/104034/sovet">совет</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/55594/ssha">сша</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6e566b7ajt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5imlv7720s" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/456">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T16:32:07+02:00"><meta itemprop="dateModified" content="2020-11-16T16:32:07+02:00"><meta itemprop="author" content="rus.postimees.ee, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o6nDX6sUEF18XY5EvDXgSU8Na84=/1000x435/filters:focal(1970x2704:2276x2908)/nginx/o/2020/11/16/13479350t1hca73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/o6nDX6sUEF18XY5EvDXgSU8Na84=/1000x435/filters:focal(1970x2704:2276x2908)/nginx/o/2020/11/16/13479350t1hca73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>Последствия высказываний Хельме: Керсти Кальюлайд созвала Совет по гособороне </span></a><a href="https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/7111310/posledstviya-vyskazyvaniy-helme-kersti-kalyulayd-sozvala-sovet-po-gosoborone" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="296002"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T16:23:00+02:00"><meta itemprop="dateModified" content="2020-11-16T16:50:46+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7111302/ministr-okruzhayushchey-sredy-rayn-epler-vstupil-v-dolzhnost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BWJWR8bpafP1a_ua6a4K_joviJ0=/324x185/smart/nginx/o/2020/11/16/13479199t1hdfbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BWJWR8bpafP1a_ua6a4K_joviJ0=/324x185/smart/nginx/o/2020/11/16/13479199t1hdfbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7111302/ministr-okruzhayushchey-sredy-rayn-epler-vstupil-v-dolzhnost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>Министр окружающей среды Райн Эплер вступил в должность </span></a><a href="https://rus.postimees.ee/7111302/ministr-okruzhayushchey-sredy-rayn-epler-vstupil-v-dolzhnost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T15:51:00+02:00"><meta itemprop="dateModified" content="2020-11-16T16:30:58+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7111272/mediki-estonii-sostavili-novoe-lechebnoe-rukovodstvo-po-rabote-s-pacientami-s-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mr61Q1kHayjXcrWamrK1oYCyL1g=/324x185/smart/nginx/o/2020/03/31/13034214t1h0e49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mr61Q1kHayjXcrWamrK1oYCyL1g=/324x185/smart/nginx/o/2020/03/31/13034214t1h0e49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7111272/mediki-estonii-sostavili-novoe-lechebnoe-rukovodstvo-po-rabote-s-pacientami-s-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Медики Эстонии составили новое лечебное руководство по работе с пациентами с Covid-19 </span></a><a href="https://rus.postimees.ee/7111272/mediki-estonii-sostavili-novoe-lechebnoe-rukovodstvo-po-rabote-s-pacientami-s-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T15:50:42+02:00"><meta itemprop="dateModified" content="2020-11-16T16:25:40+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7111271/vyshel-iz-doma-pokurit-i-ischez-policiya-ishchet-propavshego-dve-nedeli-nazad-muzhchinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eXoPCa0LBj0CULfx4_3WtmF0nBk=/324x185/filters:focal(23x88:181x193)/nginx/o/2020/11/16/13479232t1h604a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eXoPCa0LBj0CULfx4_3WtmF0nBk=/324x185/filters:focal(23x88:181x193)/nginx/o/2020/11/16/13479232t1h604a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>61</span></div></div><a href="https://rus.postimees.ee/7111271/vyshel-iz-doma-pokurit-i-ischez-policiya-ishchet-propavshego-dve-nedeli-nazad-muzhchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вышел из дома покурить и исчез: полиция ищет пропавшего две недели назад мужчину </span></a><a href="https://rus.postimees.ee/7111271/vyshel-iz-doma-pokurit-i-ischez-policiya-ishchet-propavshego-dve-nedeli-nazad-muzhchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7xk7nvau0s" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T15:05:02+02:00"><meta itemprop="dateModified" content="2020-11-16T15:05:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7111161/kartina-dnya-bolee-200-novyh-zarazhennyh-shtrafy-za-parkovku-i-novye-koronavirusnye-ogranicheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PzxCDXJR8ZMm0SGVYHiJ3rH-llo=/1000x435/smart/nginx/o/2020/11/16/13479004t1hf12f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PzxCDXJR8ZMm0SGVYHiJ3rH-llo=/1000x435/smart/nginx/o/2020/11/16/13479004t1hf12f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7111161/kartina-dnya-bolee-200-novyh-zarazhennyh-shtrafy-za-parkovku-i-novye-koronavirusnye-ogranicheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Картина дня: более 200 новых зараженных, штрафы за парковку и новые коронавирусные ограничения </span></a><a href="https://rus.postimees.ee/7111161/kartina-dnya-bolee-200-novyh-zarazhennyh-shtrafy-za-parkovku-i-novye-koronavirusnye-ogranicheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T14:50:43+02:00"><meta itemprop="dateModified" content="2020-11-16T15:31:37+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7111175/rabotnik-skoroy-pomoshchi-zarazilsya-koronavirusom-ego-kolleg-otpravili-na-samoizolyaciyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dTjSNanHiaW0IeaPofQkwDYkxsE=/335x190/filters:focal(2291x1197:2427x1348)/nginx/o/2020/10/20/13424327t1h5f88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dTjSNanHiaW0IeaPofQkwDYkxsE=/335x190/filters:focal(2291x1197:2427x1348)/nginx/o/2020/10/20/13424327t1h5f88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7111175/rabotnik-skoroy-pomoshchi-zarazilsya-koronavirusom-ego-kolleg-otpravili-na-samoizolyaciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Работник скорой помощи заразился коронавирусом: его коллег отправили на самоизоляцию </span></a><a href="https://rus.postimees.ee/7111175/rabotnik-skoroy-pomoshchi-zarazilsya-koronavirusom-ego-kolleg-otpravili-na-samoizolyaciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T13:16:31+02:00"><meta itemprop="dateModified" content="2020-11-16T14:09:13+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7111063/sistemu-elektronnyh-vyborov-zhdet-vsestoronniy-audit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uFZXjNT1oytUY67r8pLjlqCsUaQ=/335x190/smart/nginx/o/2020/07/03/13186348t1hf79a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uFZXjNT1oytUY67r8pLjlqCsUaQ=/335x190/smart/nginx/o/2020/07/03/13186348t1hf79a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://rus.postimees.ee/7111063/sistemu-elektronnyh-vyborov-zhdet-vsestoronniy-audit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Систему электронных выборов ждет всесторонний аудит <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7111063/sistemu-elektronnyh-vyborov-zhdet-vsestoronniy-audit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7111063/sistemu-elektronnyh-vyborov-zhdet-vsestoronniy-audit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T13:12:20+02:00"><meta itemprop="dateModified" content="2020-11-16T14:33:01+02:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110662/vasilev-ne-hotite-sidet-na-balkone-i-stuchat-v-skovorodki-nosite-maski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CxQ2k8-vL1nM8F8FallNQ-Brptw=/685x410/filters:focal(733x465:3490x2855)/nginx/o/2020/11/16/13478442t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CxQ2k8-vL1nM8F8FallNQ-Brptw=/685x410/filters:focal(733x465:3490x2855)/nginx/o/2020/11/16/13478442t1h784a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>198</span></div></div><a href="https://rus.postimees.ee/7110662/vasilev-ne-hotite-sidet-na-balkone-i-stuchat-v-skovorodki-nosite-maski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Васильев: не хотите сидеть на балконе и стучать в сковородки – носите маски! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7110662/vasilev-ne-hotite-sidet-na-balkone-i-stuchat-v-skovorodki-nosite-maski/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7110662/vasilev-ne-hotite-sidet-na-balkone-i-stuchat-v-skovorodki-nosite-maski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T11:58:50+02:00"><meta itemprop="dateModified" content="2020-11-16T14:18:39+02:00"><meta itemprop="author" content="Сийм Саавик"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110974/vstal-ne-s-toy-nogi-voditel-avtobusa-dvazhdy-obrugal-svoih-passazhirov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B8FcqRIrtAI9sYSFFTQv2X7F600=/335x190/smart/nginx/o/2020/11/15/13477695t1h582d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/B8FcqRIrtAI9sYSFFTQv2X7F600=/335x190/smart/nginx/o/2020/11/15/13477695t1h582d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://rus.postimees.ee/7110974/vstal-ne-s-toy-nogi-voditel-avtobusa-dvazhdy-obrugal-svoih-passazhirov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Встал не с той ноги? Водитель автобуса дважды обругал своих пассажиров </span></a><a href="https://rus.postimees.ee/7110974/vstal-ne-s-toy-nogi-voditel-avtobusa-dvazhdy-obrugal-svoih-passazhirov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T11:49:00+02:00"><meta itemprop="dateModified" content="2020-11-16T13:31:49+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110966/eshche-odna-shkola-iz-za-koronavirusa-chastichno-pereshla-na-distancionnoe-obuchenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i5OZGoJh9ujxmmJv6_FbBuF9B04=/335x190/filters:focal(8x48:1877x1072)/nginx/o/2020/11/16/13478245t1hbb3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/i5OZGoJh9ujxmmJv6_FbBuF9B04=/335x190/filters:focal(8x48:1877x1072)/nginx/o/2020/11/16/13478245t1hbb3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7110966/eshche-odna-shkola-iz-za-koronavirusa-chastichno-pereshla-na-distancionnoe-obuchenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Еще одна школа из-за коронавируса частично перешла на дистанционное обучение </span></a><a href="https://rus.postimees.ee/7110966/eshche-odna-shkola-iz-za-koronavirusa-chastichno-pereshla-na-distancionnoe-obuchenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T11:39:03+02:00"><meta itemprop="dateModified" content="2020-11-16T13:15:04+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110951/moryaki-protiv-sliyaniya-departamenta-vodnyh-putey-soobshcheniya-s-departamentom-transporta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OJg25wG1lcZrltOovPhZ5kzLQGI=/685x410/smart/nginx/o/2016/10/09/5937639t1h7545.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OJg25wG1lcZrltOovPhZ5kzLQGI=/685x410/smart/nginx/o/2016/10/09/5937639t1h7545.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7110951/moryaki-protiv-sliyaniya-departamenta-vodnyh-putey-soobshcheniya-s-departamentom-transporta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Моряки против слияния Департамента водных путей сообщения с Департаментом транспорта </span></a><a href="https://rus.postimees.ee/7110951/moryaki-protiv-sliyaniya-departamenta-vodnyh-putey-soobshcheniya-s-departamentom-transporta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-08gy6vwd38" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:47+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:47+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:24+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:24+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:02+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:02+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти наилучшие зимние сапоги? </span></a><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:02:37+02:00"><meta itemprop="dateModified" content="2020-10-28T09:02:37+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пора натягивать кофту! </span></a><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7110662" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-16T13:12:20+02:00"><meta itemprop="dateModified" content="2020-11-16T14:33:01+02:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110662/vasilev-ne-hotite-sidet-na-balkone-i-stuchat-v-skovorodki-nosite-maski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qXOIihCqNKsCo8pG4B4nk6rxz1Y=/1000x435/filters:focal(733x465:3490x2855)/nginx/o/2020/11/16/13478442t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qXOIihCqNKsCo8pG4B4nk6rxz1Y=/1000x435/filters:focal(733x465:3490x2855)/nginx/o/2020/11/16/13478442t1h784a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>198</span></div></div><a href="https://rus.postimees.ee/7110662/vasilev-ne-hotite-sidet-na-balkone-i-stuchat-v-skovorodki-nosite-maski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Васильев: не хотите сидеть на балконе и стучать в сковородки – носите маски! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7110662/vasilev-ne-hotite-sidet-na-balkone-i-stuchat-v-skovorodki-nosite-maski/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7110662/vasilev-ne-hotite-sidet-na-balkone-i-stuchat-v-skovorodki-nosite-maski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/7110662/vasilev-ne-hotite-sidet-na-balkone-i-stuchat-v-skovorodki-nosite-maski" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/YaJiGcDqd5vJyp4J45EmBuYdtUg=/230x130/smart/nginx/o/2020/11/16/13478439t1h4b66.jpg" srcset="//f12.pmo.ee/YaJiGcDqd5vJyp4J45EmBuYdtUg=/230x130/smart/nginx/o/2020/11/16/13478439t1h4b66.jpg, //f12.pmo.ee/Efj8QNj3Ro1sBXfuqOU0zTkN6pA=/460x260/smart/nginx/o/2020/11/16/13478439t1h4b66.jpg 2x" alt="Васильев: не хотите сидеть на балконе и стучать в сковородки – носите маски!"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20:48</span></span></div></div></a><a href="https://rus.postimees.ee/7110662/vasilev-ne-hotite-sidet-na-balkone-i-stuchat-v-skovorodki-nosite-maski" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="295978"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7110712" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-16T07:25:57+02:00"><meta itemprop="dateModified" content="2020-11-16T11:39:52+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110712/v-estonii-vstupili-v-silu-novye-koronavirusnye-ogranicheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mtPb7uEADRHPHE2f5th6RaZNAuo=/335x190/smart/nginx/o/2020/09/09/13333741t1heca9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mtPb7uEADRHPHE2f5th6RaZNAuo=/335x190/smart/nginx/o/2020/09/09/13333741t1heca9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>174</span></div></div><a href="https://rus.postimees.ee/7110712/v-estonii-vstupili-v-silu-novye-koronavirusnye-ogranicheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии вступили в силу новые коронавирусные ограничения </span></a><a href="https://rus.postimees.ee/7110712/v-estonii-vstupili-v-silu-novye-koronavirusnye-ogranicheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7111254" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-16T15:33:11+02:00"><meta itemprop="dateModified" content="2020-11-16T15:40:41+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7111254/vliyatelnyy-inostrannyy-biznesmen-vlozhil-milliony-v-nedvizhimost-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eD2VvcVYiAna_Pmn0-rtAOdnD5Q=/335x190/smart/nginx/o/2020/11/16/13478911t1h2c47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eD2VvcVYiAna_Pmn0-rtAOdnD5Q=/335x190/smart/nginx/o/2020/11/16/13478911t1h2c47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7111254/vliyatelnyy-inostrannyy-biznesmen-vlozhil-milliony-v-nedvizhimost-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Влиятельный иностранный бизнесмен вложил миллионы в недвижимость Таллинна </span></a><a href="https://rus.postimees.ee/7111254/vliyatelnyy-inostrannyy-biznesmen-vlozhil-milliony-v-nedvizhimost-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7111033" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-16T12:51:00+02:00"><meta itemprop="dateModified" content="2020-11-16T15:12:52+02:00"><meta itemprop="author" content="Эрика Сташкевич, rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7111033/sam-ya-sdelayu-privivku-v-pervyh-ryadah-a-dalshe-estestvennyy-otbor-virusolog-o-nevezhestve-obshchestva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/faL6nsWwHzWvvspeR6nlVPhchC8=/685x410/filters:focal(294x24:1530x476)/nginx/o/2020/11/12/13472943t1h9e4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/faL6nsWwHzWvvspeR6nlVPhchC8=/685x410/filters:focal(294x24:1530x476)/nginx/o/2020/11/12/13472943t1h9e4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7111033/sam-ya-sdelayu-privivku-v-pervyh-ryadah-a-dalshe-estestvennyy-otbor-virusolog-o-nevezhestve-obshchestva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Сам я сделаю прививку в первых рядах, а дальше - естественный отбор&quot;. Вирусолог о невежестве общества <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7111033/sam-ya-sdelayu-privivku-v-pervyh-ryadah-a-dalshe-estestvennyy-otbor-virusolog-o-nevezhestve-obshchestva/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7111033/sam-ya-sdelayu-privivku-v-pervyh-ryadah-a-dalshe-estestvennyy-otbor-virusolog-o-nevezhestve-obshchestva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7111271" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-16T15:50:42+02:00"><meta itemprop="dateModified" content="2020-11-16T16:25:40+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7111271/vyshel-iz-doma-pokurit-i-ischez-policiya-ishchet-propavshego-dve-nedeli-nazad-muzhchinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S6psGj2UP7eqHdZ38xj0KrF2llM=/335x190/filters:focal(23x88:181x193)/nginx/o/2020/11/16/13479232t1h604a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/S6psGj2UP7eqHdZ38xj0KrF2llM=/335x190/filters:focal(23x88:181x193)/nginx/o/2020/11/16/13479232t1h604a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>61</span></div></div><a href="https://rus.postimees.ee/7111271/vyshel-iz-doma-pokurit-i-ischez-policiya-ishchet-propavshego-dve-nedeli-nazad-muzhchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вышел из дома покурить и исчез: полиция ищет пропавшего две недели назад мужчину </span></a><a href="https://rus.postimees.ee/7111271/vyshel-iz-doma-pokurit-i-ischez-policiya-ishchet-propavshego-dve-nedeli-nazad-muzhchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7111199" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-16T15:03:33+02:00"><meta itemprop="dateModified" content="2020-11-16T15:37:24+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7111199/vopros-chitatelya-chto-delat-esli-v-sosednem-kabinete-podozritelno-kashlyaet-kollega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mbHXqSJtxaWPWWPgqx8u18VXOhM=/335x190/smart/nginx/o/2020/09/28/13375940t1h72dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mbHXqSJtxaWPWWPgqx8u18VXOhM=/335x190/smart/nginx/o/2020/09/28/13375940t1h72dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>112</span></div></div><a href="https://zdorovje.postimees.ee/7111199/vopros-chitatelya-chto-delat-esli-v-sosednem-kabinete-podozritelno-kashlyaet-kollega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: что делать, если в соседнем кабинете подозрительно кашляет коллега? <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7111199/vopros-chitatelya-chto-delat-esli-v-sosednem-kabinete-podozritelno-kashlyaet-kollega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/7111199/vopros-chitatelya-chto-delat-esli-v-sosednem-kabinete-podozritelno-kashlyaet-kollega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7110768" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-16T10:34:12+02:00"><meta itemprop="dateModified" content="2020-11-16T12:35:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110768/diagnoz-covid-19-postavlen-211-zhitelyam-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w5A1Pua2RDQMvX7tKXuDxEpc3L0=/685x410/smart/nginx/o/2020/11/14/13475466t1hc82c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w5A1Pua2RDQMvX7tKXuDxEpc3L0=/685x410/smart/nginx/o/2020/11/14/13475466t1hc82c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>38</span></div></div><a href="https://rus.postimees.ee/7110768/diagnoz-covid-19-postavlen-211-zhitelyam-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Диагноз COVID-19 поставлен 211 жителям Эстонии</span><div class="list-article__additional-headline">Дополнено в 12:35!</div></a><a href="https://rus.postimees.ee/7110768/diagnoz-covid-19-postavlen-211-zhitelyam-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7111209" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-16T15:11:00+02:00"><meta itemprop="dateModified" content="2020-11-16T15:37:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7111209/sehavshiy-s-dorogi-gruzovik-prevratilsya-v-metallolom-voditel-postradal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lJeiPw5iiGj3opys_-GdY-Y1RfA=/335x190/smart/nginx/o/2020/11/16/13478988t1h1723.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lJeiPw5iiGj3opys_-GdY-Y1RfA=/335x190/smart/nginx/o/2020/11/16/13478988t1h1723.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>21</span></div></div><a href="https://rus.postimees.ee/7111209/sehavshiy-s-dorogi-gruzovik-prevratilsya-v-metallolom-voditel-postradal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>Съехавший с дороги грузовик превратился в металлолом: водитель пострадал </span></a><a href="https://rus.postimees.ee/7111209/sehavshiy-s-dorogi-gruzovik-prevratilsya-v-metallolom-voditel-postradal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7111246" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-16T15:27:37+02:00"><meta itemprop="dateModified" content="2020-11-16T15:39:12+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7111246/firma-syyrumaa-pokupaet-biznes-securitas-v-estonii-i-latvii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vEkgb8d-WrPjiO_2Oqy7pKmKUY8=/335x190/filters:focal(701x119:1285x667)/nginx/o/2020/06/12/13149465t1h60df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vEkgb8d-WrPjiO_2Oqy7pKmKUY8=/335x190/filters:focal(701x119:1285x667)/nginx/o/2020/06/12/13149465t1h60df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7111246/firma-syyrumaa-pokupaet-biznes-securitas-v-estonii-i-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фирма Сыырумаа покупает бизнес Securitas в Эстонии и Латвии </span></a><a href="https://rus.postimees.ee/7111246/firma-syyrumaa-pokupaet-biznes-securitas-v-estonii-i-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7110834" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-16T09:59:27+02:00"><meta itemprop="dateModified" content="2020-11-16T11:37:56+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110834/ogranicheniya-v-zale-privedut-k-zakrytiyu-teatrov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iFipwRACMaA9AX9E18p64F8OIFk=/685x410/smart/nginx/o/2020/11/15/13477878t1hc7f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iFipwRACMaA9AX9E18p64F8OIFk=/685x410/smart/nginx/o/2020/11/15/13477878t1hc7f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>30</span></div></div><a href="https://rus.postimees.ee/7110834/ogranicheniya-v-zale-privedut-k-zakrytiyu-teatrov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ограничения в зале приведут к закрытию театров </span></a><a href="https://rus.postimees.ee/7110834/ogranicheniya-v-zale-privedut-k-zakrytiyu-teatrov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o1f68exx2f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1aeyblupsp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-15T15:12:45+02:00"><meta itemprop="dateModified" content="2020-11-15T15:12:45+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7110441/raskryt-sekret-intimnoy-strizhki-merilin-monro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nQndtxUDSKcYj9bWpSHZeDlYJ1g=/1000x435/smart/nginx/o/2014/11/30/3566373t1hcd21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nQndtxUDSKcYj9bWpSHZeDlYJ1g=/1000x435/smart/nginx/o/2014/11/30/3566373t1hcd21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://limon.postimees.ee/7110441/raskryt-sekret-intimnoy-strizhki-merilin-monro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыт секрет интимной стрижки Мэрилин Монро </span></a><a href="https://limon.postimees.ee/7110441/raskryt-sekret-intimnoy-strizhki-merilin-monro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T07:25:57+02:00"><meta itemprop="dateModified" content="2020-11-16T11:39:52+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110712/v-estonii-vstupili-v-silu-novye-koronavirusnye-ogranicheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mtPb7uEADRHPHE2f5th6RaZNAuo=/335x190/smart/nginx/o/2020/09/09/13333741t1heca9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mtPb7uEADRHPHE2f5th6RaZNAuo=/335x190/smart/nginx/o/2020/09/09/13333741t1heca9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>173</span></div></div><a href="https://rus.postimees.ee/7110712/v-estonii-vstupili-v-silu-novye-koronavirusnye-ogranicheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии вступили в силу новые коронавирусные ограничения </span></a><a href="https://rus.postimees.ee/7110712/v-estonii-vstupili-v-silu-novye-koronavirusnye-ogranicheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-15T21:07:13+02:00"><meta itemprop="dateModified" content="2020-11-16T11:40:26+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110643/v-rige-zamechen-letayushchiy-gospital-ego-prisylali-za-bratom-priblizhennogo-k-putinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dz3FqfoGSa21acxnsJj-tF2f7IU=/335x190/filters:focal(790x256:945x574)/nginx/o/2020/11/15/13477786t1h164c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dz3FqfoGSa21acxnsJj-tF2f7IU=/335x190/filters:focal(790x256:945x574)/nginx/o/2020/11/15/13477786t1h164c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>56</span></div></div><a href="https://rus.postimees.ee/7110643/v-rige-zamechen-letayushchiy-gospital-ego-prisylali-za-bratom-priblizhennogo-k-putinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Риге замечен &quot;летающий госпиталь&quot;. Его присылали за братом приближенного к Путину <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7110643/v-rige-zamechen-letayushchiy-gospital-ego-prisylali-za-bratom-priblizhennogo-k-putinu/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/7110643/v-rige-zamechen-letayushchiy-gospital-ego-prisylali-za-bratom-priblizhennogo-k-putinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-15T14:09:29+02:00"><meta itemprop="dateModified" content="2020-11-15T14:38:27+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110407/advokat-desyatki-tysyach-dolzhnikov-v-novom-godu-zhdet-amnistiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DEuPA9VHg8ffJcErMomRhRC7S50=/685x410/smart/nginx/o/2013/11/07/2605008t1h337a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DEuPA9VHg8ffJcErMomRhRC7S50=/685x410/smart/nginx/o/2013/11/07/2605008t1h337a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>198</span></div></div><a href="https://rus.postimees.ee/7110407/advokat-desyatki-tysyach-dolzhnikov-v-novom-godu-zhdet-amnistiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Адвокат: десятки тысяч должников в новом году ждет амнистия <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7110407/advokat-desyatki-tysyach-dolzhnikov-v-novom-godu-zhdet-amnistiya/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7110407/advokat-desyatki-tysyach-dolzhnikov-v-novom-godu-zhdet-amnistiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-15T18:11:39+02:00"><meta itemprop="dateModified" content="2020-11-15T17:50:31+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7110519/shoumen-dmitriy-hrustalev-rasskazal-o-svoem-diagnoze" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/130J_itgDcQOG9rzUl0KyjiBurs=/335x190/smart/nginx/o/2015/12/18/4811073t1h0fd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/130J_itgDcQOG9rzUl0KyjiBurs=/335x190/smart/nginx/o/2015/12/18/4811073t1h0fd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/7110519/shoumen-dmitriy-hrustalev-rasskazal-o-svoem-diagnoze" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шоумен Дмитрий Хрусталев рассказал о своем диагнозе </span></a><a href="https://limon.postimees.ee/7110519/shoumen-dmitriy-hrustalev-rasskazal-o-svoem-diagnoze" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-15T17:25:02+02:00"><meta itemprop="dateModified" content="2020-11-15T17:57:40+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110506/etoy-nochyu-mozhno-vospolzovatsya-vozmozhnostyu-potrebleniya-besplatnoy-elektroenergii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UUe4RuCYTbJwTwEgF8aLBA1R2fA=/335x190/smart/nginx/o/2020/06/09/13144191t1h938b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UUe4RuCYTbJwTwEgF8aLBA1R2fA=/335x190/smart/nginx/o/2020/06/09/13144191t1h938b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>191</span></div></div><a href="https://rus.postimees.ee/7110506/etoy-nochyu-mozhno-vospolzovatsya-vozmozhnostyu-potrebleniya-besplatnoy-elektroenergii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Этой ночью можно воспользоваться возможностью потребления бесплатной электроэнергии </span></a><a href="https://rus.postimees.ee/7110506/etoy-nochyu-mozhno-vospolzovatsya-vozmozhnostyu-potrebleniya-besplatnoy-elektroenergii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-15T13:28:39+02:00"><meta itemprop="dateModified" content="2020-11-15T14:34:50+02:00"><meta itemprop="author" content="Кристина Ыун"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110382/nakazannyy-za-moshennichestvo-zhitel-estonii-zamanivaet-v-kapkan-novyh-zhertv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vMumDVbr8PLM5V8tuHWPBKypkOI=/685x410/filters:focal(230x486:2114x1600)/nginx/o/2020/11/13/13474687t1he731.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vMumDVbr8PLM5V8tuHWPBKypkOI=/685x410/filters:focal(230x486:2114x1600)/nginx/o/2020/11/13/13474687t1he731.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://rus.postimees.ee/7110382/nakazannyy-za-moshennichestvo-zhitel-estonii-zamanivaet-v-kapkan-novyh-zhertv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наказанный за мошенничество житель Эстонии заманивает в капкан новых жертв <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7110382/nakazannyy-za-moshennichestvo-zhitel-estonii-zamanivaet-v-kapkan-novyh-zhertv/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7110382/nakazannyy-za-moshennichestvo-zhitel-estonii-zamanivaet-v-kapkan-novyh-zhertv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-15T09:01:42+02:00"><meta itemprop="dateModified" content="2020-11-15T09:02:59+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110253/godami-razdrazhal-lyudey-nenavistnyy-samosval-ischez-iz-tallinnskogo-dvora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1lWf1Ca1fjrzi08rxC7eZPkRIG0=/335x190/smart/nginx/o/2020/11/15/13477054t1h67a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1lWf1Ca1fjrzi08rxC7eZPkRIG0=/335x190/smart/nginx/o/2020/11/15/13477054t1h67a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>124</span></div></div><a href="https://rus.postimees.ee/7110253/godami-razdrazhal-lyudey-nenavistnyy-samosval-ischez-iz-tallinnskogo-dvora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Годами раздражал людей: ненавистный самосвал исчез из таллиннского двора <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7110253/godami-razdrazhal-lyudey-nenavistnyy-samosval-ischez-iz-tallinnskogo-dvora/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7110253/godami-razdrazhal-lyudey-nenavistnyy-samosval-ischez-iz-tallinnskogo-dvora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-15T09:57:25+02:00"><meta itemprop="dateModified" content="2020-11-15T10:00:15+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110281/zhiteley-estonii-prizyvayut-zapastis-lekarstvami-minimum-na-dve-nedeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t2vMHHAaV5tjG6X5UNymYziANWg=/335x190/filters:focal(239x132:1787x1138)/nginx/o/2018/07/06/8222921t1he47a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t2vMHHAaV5tjG6X5UNymYziANWg=/335x190/filters:focal(239x132:1787x1138)/nginx/o/2018/07/06/8222921t1he47a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>121</span></div></div><a href="https://rus.postimees.ee/7110281/zhiteley-estonii-prizyvayut-zapastis-lekarstvami-minimum-na-dve-nedeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии призывают запастись лекарствами минимум на две недели <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7110281/zhiteley-estonii-prizyvayut-zapastis-lekarstvami-minimum-na-dve-nedeli/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/7110281/zhiteley-estonii-prizyvayut-zapastis-lekarstvami-minimum-na-dve-nedeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T13:12:20+02:00"><meta itemprop="dateModified" content="2020-11-16T14:33:01+02:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7110662/vasilev-ne-hotite-sidet-na-balkone-i-stuchat-v-skovorodki-nosite-maski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CxQ2k8-vL1nM8F8FallNQ-Brptw=/685x410/filters:focal(733x465:3490x2855)/nginx/o/2020/11/16/13478442t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CxQ2k8-vL1nM8F8FallNQ-Brptw=/685x410/filters:focal(733x465:3490x2855)/nginx/o/2020/11/16/13478442t1h784a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>198</span></div></div><a href="https://rus.postimees.ee/7110662/vasilev-ne-hotite-sidet-na-balkone-i-stuchat-v-skovorodki-nosite-maski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Васильев: не хотите сидеть на балконе и стучать в сковородки – носите маски! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7110662/vasilev-ne-hotite-sidet-na-balkone-i-stuchat-v-skovorodki-nosite-maski/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7110662/vasilev-ne-hotite-sidet-na-balkone-i-stuchat-v-skovorodki-nosite-maski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5bkuw4vc9o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/mKFAFwY5Z8kyM0S0QA648ZTqOBI=/60x60/smart/nginx/o/2018/12/19/11666449t1h7972.jpg" data-lazy-src-x2="//f8.pmo.ee/Dqz-W8bSdtQe6uyEjyqd6NzhzYU=/120x120/smart/nginx/o/2018/12/19/11666449t1h7972.jpg" alt="Author"><p class="site-footer__author-name">Olesja Lagašina</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lagash@postimees.ee">lagash@postimees.ee</a><p>666 2518</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-1dd921389e17c658348e.js" async></script></body></html>