<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/4JXB14otBrG9YXhiEW0G6sbKRfE=/1200x630/smart/nginx/o/2020/12/12/13526389t1h2e50.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/4JXB14otBrG9YXhiEW0G6sbKRfE=/1200x630/smart/nginx/o/2020/12/12/13526389t1h2e50.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Вспышка неизвестной болезни в Индии: специалисты назвали вероятные причины "><meta property="twitter:title" content="Вспышка неизвестной болезни в Индии: специалисты назвали вероятные причины "><meta property="og:url" content="https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny"><meta property="twitter:url" content="https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Причиной массового заболевания жителей индийского города Элуру могло стать отравление ртутью и другими тяжелыми металлами. Об этом в субботу, 12 декабря, пишет Hindustan Times со ссылкой на главного министра правительства штата Андхра-Прадеш Джаганмохаму Редди."><meta property="twitter:description" content="Причиной массового заболевания жителей индийского города Элуру могло стать отравление ртутью и другими тяжелыми металлами. Об этом в субботу, 12 декабря, пишет Hindustan Times со ссылкой на главного министра правительства штата Андхра-Прадеш Джаганмохаму Редди."><meta property="og:type" content="article"><meta property="article:section" content="За рубежом"><meta property="article:tag" content="болезнь"><meta property="article:tag" content="вспышка"><meta property="article:tag" content="индия"><meta property="article:tag" content="отравление"><meta property="article:tag" content="причины"><meta name="article:published_time" content="2020-12-12T16:44:42+02:00"><meta name="article:modified_time" content="2020-12-12T16:44:42+02:00"><meta name="description" content="Причиной массового заболевания жителей индийского города Элуру могло стать отравление ртутью и другими тяжелыми металлами. Об этом в субботу, 12 декабря, пишет Hindustan Times со ссылкой на главного министра правительства штата Андхра-Прадеш Джаганмохаму Редди."><meta name="keywords" content="болезнь, вспышка, индия, отравление, причины"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Вспышка неизвестной болезни в Индии: специалисты назвали вероятные причины - За рубежом - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-a96d5acc5f26b7e6fbba.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-7131902"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Сб, 12.12.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://t.me/ruspostimees" target="_blank" rel="noopener" class="icon social-button social-button--telegram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/7129256/kylvart-my-znaem-chto-s-ponedelnika-v-estonii-obyavyat-kanikuly" class="quote__text">Если бы у нас была возможность принять такое решение на уровне города, мы бы обязали носить маски и на уличных мероприятиях. </a><a href="https://rus.postimees.ee/7129256/kylvart-my-znaem-chto-s-ponedelnika-v-estonii-obyavyat-kanikuly" class="quote__author section-border-color"><span class="slab section-font-color">Михаил Кылварт</span></a></div><a href="https://rus.postimees.ee/7129256/kylvart-my-znaem-chto-s-ponedelnika-v-estonii-obyavyat-kanikuly" class="quote__image"><img src="//f7.pmo.ee/TOtyW3OfDkHchkvFku4ymISTa4c=/72x72/filters:focal(1658x1670:3042x2907)/nginx/o/2020/12/01/13505648t1hb331.jpg" srcset="//f7.pmo.ee/TOtyW3OfDkHchkvFku4ymISTa4c=/72x72/filters:focal(1658x1670:3042x2907)/nginx/o/2020/12/01/13505648t1hb331.jpg, //f7.pmo.ee/avnr5j1e7qQoS8Hmvm4CNhdnvGM=/144x144/filters:focal(1658x1670:3042x2907)/nginx/o/2020/12/01/13505648t1hb331.jpg 2x" alt="Михаил Кылварт"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/5126" target="_self" rel="noopener" class="menu-item">Подкаст</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><div class="root__spacer"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7131902"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/462">За рубежом</a></li><li class="breadcrumb-item">Вспышка неизвестной болезни в Индии: специалисты назвали вероятные причины</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7131902" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7131902"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D1%81%D0%BF%D1%8B%D1%88%D0%BA%D0%B0%20%D0%BD%D0%B5%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D0%B8%20%D0%B2%20%D0%98%D0%BD%D0%B4%D0%B8%D0%B8%3A%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8B%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8B%20&url=https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7131902"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D1%81%D0%BF%D1%8B%D1%88%D0%BA%D0%B0%20%D0%BD%D0%B5%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D0%B8%20%D0%B2%20%D0%98%D0%BD%D0%B4%D0%B8%D0%B8%3A%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8B%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8B%20&url=https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7131902"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-12T16:44:42+02:00">12 декабря 2020, 16:44</div><div class="article__reading-time">1 мин для прочтения</div></div></div><h1 class="article-headline" itemprop="headline name">Вспышка неизвестной болезни в Индии: специалисты назвали вероятные причины</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/CEwFDxdbHguYorss7ama7_Dnus0=/1370x820/smart/nginx/o/2020/12/12/13526389t1h2e50.jpg"><figure-fullscreen eager :image-id="13526389" image-url="//f7.pmo.ee/J630hshkOIt7QGwKGgyPE3kI-x8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/12/12/13526389t1h2e50.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13526389)" src="//f7.pmo.ee/CEwFDxdbHguYorss7ama7_Dnus0=/1370x820/smart/nginx/o/2020/12/12/13526389t1h2e50.jpg" srcset="//f7.pmo.ee/CEwFDxdbHguYorss7ama7_Dnus0=/1370x820/smart/nginx/o/2020/12/12/13526389t1h2e50.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Фото иллюстративное.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Francis Mascarenhas/REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Причиной массового заболевания жителей индийского города Элуру могло стать отравление ртутью и другими тяжелыми металлами. Об этом в субботу, 12 декабря, пишет <a href="https://www.hindustantimes.com/india-news/eluru-mystery-illness-mercury-found-in-rice-jagan-seeks-counsel-of-medical-experts/story-fkoKl1GoklpmGqWpmLe4jL.html" target="_blank">Hindustan Times</a> со ссылкой на главного министра правительства штата Андхра-Прадеш Джаганмохаму Редди.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-o6ohrp2zvz" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3cysuo6bzr" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t6aeyzpu92" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Национальный институт питания обнаружил следы ртути в рисе, а также пестициды и остатки гербицидов в избыточных количествах в овощах. Он также обнаружил остатки фосфорорганических соединений в крови пострадавших от болезни, и необходимо установить, как они попали в организм людей", - заявил Редди.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Общее число пострадавших достигло 613. Из них 13 проходят стационарное лечение, остальные выписаны из больниц. Трое больных умерли, причиной смерти двоих из них могли стать хронические заболевания, пишет <a href="https://korrespondent.net/world/4305640-v-yndyy-nazvaly-prychyny-vspyshky-neyzvestnoi-bolezny" target="_blank">Korrespondent</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"До сих пор неясно, что именно вызвало вспышку неизвестной болезни. Ранее в крови больных были обнаружены свинец и никель, но выводы медиков в целом исключают заражение питьевой воды. Тем не менее пробы воды в одном из районов Элуру выявили большое количество пестицидов, в тысячу раз превышающих норму", - рассказал министр.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Напомним, жители Элуру начали болеть неизвестной болезнью неделю назад.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Сначала специалисты предположили, что люди могли отравиться средством от комаров.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7131902" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7131902"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D1%81%D0%BF%D1%8B%D1%88%D0%BA%D0%B0%20%D0%BD%D0%B5%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D0%B8%20%D0%B2%20%D0%98%D0%BD%D0%B4%D0%B8%D0%B8%3A%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8B%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8B%20&url=https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7131902"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D1%81%D0%BF%D1%8B%D1%88%D0%BA%D0%B0%20%D0%BD%D0%B5%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D0%B8%20%D0%B2%20%D0%98%D0%BD%D0%B4%D0%B8%D0%B8%3A%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8B%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8B%20&url=https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7131902"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7131902" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7131902" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/104067/bolezn">болезнь</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/141143/vspyshka">вспышка</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/69013/indiya">индия</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/60658/otravlenie">отравление</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/161586/prichiny">причины</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-53pdyu1ys6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-40itwukxap" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/462">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T17:39:53+02:00"><meta itemprop="dateModified" content="2020-12-12T17:48:51+02:00"><meta itemprop="author" content="&quot;Интерфакс&quot;"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131920/minoborony-armenii-zayavilo-o-nastuplenii-azerbaydzhana-v-karabahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aOgGc4WYB7kP6P9R28lL1DM0SIc=/1000x435/smart/nginx/o/2011/10/06/782480t1h6897.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aOgGc4WYB7kP6P9R28lL1DM0SIc=/1000x435/smart/nginx/o/2011/10/06/782480t1h6897.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7131920/minoborony-armenii-zayavilo-o-nastuplenii-azerbaydzhana-v-karabahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Минобороны Армении заявило о наступлении Азербайджана в Карабахе </span></a><a href="https://rus.postimees.ee/7131920/minoborony-armenii-zayavilo-o-nastuplenii-azerbaydzhana-v-karabahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T17:25:47+02:00"><meta itemprop="dateModified" content="2020-12-12T17:25:47+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131912/v-irane-povesili-oppozicionnogo-zhurnalista-ego-obvinyali-v-razzhiganii-besporyadkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SlI_JuQ0ZUHkhcnpuZF22lXhYCQ=/324x185/smart/nginx/o/2020/12/12/13526476t1h4532.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SlI_JuQ0ZUHkhcnpuZF22lXhYCQ=/324x185/smart/nginx/o/2020/12/12/13526476t1h4532.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7131912/v-irane-povesili-oppozicionnogo-zhurnalista-ego-obvinyali-v-razzhiganii-besporyadkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Иране повесили оппозиционного журналиста. Его обвиняли в разжигании беспорядков </span></a><a href="https://rus.postimees.ee/7131912/v-irane-povesili-oppozicionnogo-zhurnalista-ego-obvinyali-v-razzhiganii-besporyadkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T16:44:42+02:00"><meta itemprop="dateModified" content="2020-12-12T16:44:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vLj9Exl0-sDYHqzc9gOuFE7RX9w=/324x185/smart/nginx/o/2020/12/12/13526389t1h2e50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vLj9Exl0-sDYHqzc9gOuFE7RX9w=/324x185/smart/nginx/o/2020/12/12/13526389t1h2e50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вспышка неизвестной болезни в Индии: специалисты назвали вероятные причины </span></a><a href="https://rus.postimees.ee/7131902/vspyshka-neizvestnoy-bolezni-v-indii-specialisty-nazvali-veroyatnye-prichiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T15:49:01+02:00"><meta itemprop="dateModified" content="2020-12-12T15:49:01+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131874/zhitel-francii-vyigral-rekordnuyu-summu-v-istorii-evropeyskih-loterey-200-millionov-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jCMD2-lGlCSQZMfz8WUa3HVrJbc=/324x185/smart/nginx/o/2019/11/27/12771312t1he47f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jCMD2-lGlCSQZMfz8WUa3HVrJbc=/324x185/smart/nginx/o/2019/11/27/12771312t1he47f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7131874/zhitel-francii-vyigral-rekordnuyu-summu-v-istorii-evropeyskih-loterey-200-millionov-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Житель Франции выиграл рекордную сумму в истории европейских лотерей - 200 миллионов евро </span></a><a href="https://rus.postimees.ee/7131874/zhitel-francii-vyigral-rekordnuyu-summu-v-istorii-evropeyskih-loterey-200-millionov-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v6exxtwte1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T15:24:07+02:00"><meta itemprop="dateModified" content="2020-12-12T15:24:07+02:00"><meta itemprop="author" content="&quot;Интерфакс&quot;"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131858/sistema-polucheniya-kisloroda-na-mks-vnov-otklyuchilas-uzhe-v-pyatyy-raz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zXGdt5KQgGKmsBeYoROx0qUubwc=/1000x435/smart/nginx/o/2009/04/12/162064t1ha463.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zXGdt5KQgGKmsBeYoROx0qUubwc=/1000x435/smart/nginx/o/2009/04/12/162064t1ha463.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7131858/sistema-polucheniya-kisloroda-na-mks-vnov-otklyuchilas-uzhe-v-pyatyy-raz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Система получения кислорода на МКС вновь отключилась: уже в пятый раз </span></a><a href="https://rus.postimees.ee/7131858/sistema-polucheniya-kisloroda-na-mks-vnov-otklyuchilas-uzhe-v-pyatyy-raz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T15:06:31+02:00"><meta itemprop="dateModified" content="2020-12-12T16:31:41+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131848/v-latvii-prohodyat-akcii-protesta-protiv-koronaogranicheniy-bolee-400-uchastnikov-bolshinstvo-bez-masok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QuS37uaY1m9zPK6_0Y0iFlfHdQ8=/335x190/smart/nginx/o/2020/12/12/13525716t1hd27f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QuS37uaY1m9zPK6_0Y0iFlfHdQ8=/335x190/smart/nginx/o/2020/12/12/13525716t1hd27f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://rus.postimees.ee/7131848/v-latvii-prohodyat-akcii-protesta-protiv-koronaogranicheniy-bolee-400-uchastnikov-bolshinstvo-bez-masok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото и видео &#10217; </span>В Латвии проходят акции протеста против коронаограничений: более 400 участников, большинство без масок <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7131848/v-latvii-prohodyat-akcii-protesta-protiv-koronaogranicheniy-bolee-400-uchastnikov-bolshinstvo-bez-masok/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7131848/v-latvii-prohodyat-akcii-protesta-protiv-koronaogranicheniy-bolee-400-uchastnikov-bolshinstvo-bez-masok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T14:35:40+02:00"><meta itemprop="dateModified" content="2020-12-12T14:35:40+02:00"><meta itemprop="author" content="&quot;Интерфакс&quot;"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131835/velikobritaniya-bez-sdelki-po-brexit-budet-zaderzhivat-evropeyskih-rybakov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-kRcE4pxhVZo90X1M_J2KyeZd0U=/335x190/filters:focal(1951x3947:2444x3963)/nginx/o/2020/12/11/13525085t1h0630.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-kRcE4pxhVZo90X1M_J2KyeZd0U=/335x190/filters:focal(1951x3947:2444x3963)/nginx/o/2020/12/11/13525085t1h0630.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7131835/velikobritaniya-bez-sdelki-po-brexit-budet-zaderzhivat-evropeyskih-rybakov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Великобритания без сделки по Brexit будет задерживать европейских рыбаков </span></a><a href="https://rus.postimees.ee/7131835/velikobritaniya-bez-sdelki-po-brexit-budet-zaderzhivat-evropeyskih-rybakov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T14:27:26+02:00"><meta itemprop="dateModified" content="2020-12-12T14:27:26+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131833/shifrovannoe-poslanie-manyaka-zodiaka-nad-kotorym-lomali-golovu-51-god-udalos-razgadat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NuVNC77LU9P7ZibeN3MEr_98vaM=/685x410/smart/nginx/o/2020/12/12/13526095t1h889a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NuVNC77LU9P7ZibeN3MEr_98vaM=/685x410/smart/nginx/o/2020/12/12/13526095t1h889a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://rus.postimees.ee/7131833/shifrovannoe-poslanie-manyaka-zodiaka-nad-kotorym-lomali-golovu-51-god-udalos-razgadat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шифрованное послание маньяка Зодиака, над которым ломали голову 51 год, удалось разгадать </span></a><a href="https://rus.postimees.ee/7131833/shifrovannoe-poslanie-manyaka-zodiaka-nad-kotorym-lomali-golovu-51-god-udalos-razgadat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T14:11:30+02:00"><meta itemprop="dateModified" content="2020-12-12T14:11:30+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131824/estoniya-udostoila-eks-glavu-mid-ssha-vysokoy-nagrady" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/czY3zdokTMTIcAxStwAkT-35dyg=/335x190/smart/nginx/o/2020/12/12/13526090t1h64db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/czY3zdokTMTIcAxStwAkT-35dyg=/335x190/smart/nginx/o/2020/12/12/13526090t1h64db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7131824/estoniya-udostoila-eks-glavu-mid-ssha-vysokoy-nagrady" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония удостоила экс-главу МИД США высокой награды <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7131824/estoniya-udostoila-eks-glavu-mid-ssha-vysokoy-nagrady/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7131824/estoniya-udostoila-eks-glavu-mid-ssha-vysokoy-nagrady" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T12:31:42+02:00"><meta itemprop="dateModified" content="2020-12-12T12:31:42+02:00"><meta itemprop="author" content="Ulrika Jefremova, rus.tvnet.lv, Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131767/vsem-otricatelyam-virusa-hochu-plyunut-kovidom-v-lico-devushka-rasskazala-kak-perebolela-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J0_0jT_hiLlq9FjTwOfEs63z7Sk=/335x190/smart/nginx/o/2020/12/11/13524706t1h5b36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/J0_0jT_hiLlq9FjTwOfEs63z7Sk=/335x190/smart/nginx/o/2020/12/11/13524706t1h5b36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>191</span></div></div><a href="https://rus.postimees.ee/7131767/vsem-otricatelyam-virusa-hochu-plyunut-kovidom-v-lico-devushka-rasskazala-kak-perebolela-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Всем отрицателям вируса хочу плюнуть ковидом в лицо»: девушка рассказала, как переболела Covid-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7131767/vsem-otricatelyam-virusa-hochu-plyunut-kovidom-v-lico-devushka-rasskazala-kak-perebolela-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7131767/vsem-otricatelyam-virusa-hochu-plyunut-kovidom-v-lico-devushka-rasskazala-kak-perebolela-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T10:35:58+02:00"><meta itemprop="dateModified" content="2020-12-12T11:53:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131714/umer-akter-valentin-gaft" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QkgI5GLrG1MCy64_NbtBKSzeBa0=/685x410/filters:focal(707x796:904x843)/nginx/o/2011/10/17/797610t1hfbb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QkgI5GLrG1MCy64_NbtBKSzeBa0=/685x410/filters:focal(707x796:904x843)/nginx/o/2011/10/17/797610t1hfbb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab">Культура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1473</span></div></div><a href="https://rus.postimees.ee/7131714/umer-akter-valentin-gaft" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умер актер Валентин Гафт <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7131714/umer-akter-valentin-gaft/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://rus.postimees.ee/7131714/umer-akter-valentin-gaft" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8zvjx54hba" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:47+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:47+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:24+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:24+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:02+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:02+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти наилучшие зимние сапоги? </span></a><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:02:37+02:00"><meta itemprop="dateModified" content="2020-10-28T09:02:37+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пора натягивать кофту! </span></a><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7131818" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-12T13:52:51+02:00"><meta itemprop="dateModified" content="2020-12-12T13:52:51+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131818/pochemu-segodnya-v-estonii-rekordnoe-chislo-novyh-zarazhennyh-obyasnyaet-virusolog" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iDHn_hPzxZIOyYEPw1PtEUzXd3w=/1000x435/filters:focal(902x397:917x412)/nginx/o/2020/12/08/13519551t1h8380.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iDHn_hPzxZIOyYEPw1PtEUzXd3w=/1000x435/filters:focal(902x397:917x412)/nginx/o/2020/12/08/13519551t1h8380.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://rus.postimees.ee/7131818/pochemu-segodnya-v-estonii-rekordnoe-chislo-novyh-zarazhennyh-obyasnyaet-virusolog" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему сегодня в Эстонии рекордное число новых зараженных? Объясняет вирусолог <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7131818/pochemu-segodnya-v-estonii-rekordnoe-chislo-novyh-zarazhennyh-obyasnyaet-virusolog/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://rus.postimees.ee/7131818/pochemu-segodnya-v-estonii-rekordnoe-chislo-novyh-zarazhennyh-obyasnyaet-virusolog" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7131673" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-12T12:02:20+02:00"><meta itemprop="dateModified" content="2020-12-12T13:12:24+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131673/v-estonii-za-sutki-dobavilos-eshche-760-koronapozitivnyh-shest-chelovek-umerli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lMYBIYpz-2oMuB1aApfAZMPG6e0=/335x190/filters:focal(2530x3814:3534x4158)/nginx/o/2020/10/20/13423260t1h1101.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lMYBIYpz-2oMuB1aApfAZMPG6e0=/335x190/filters:focal(2530x3814:3534x4158)/nginx/o/2020/10/20/13423260t1h1101.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>520</span></div></div><a href="https://rus.postimees.ee/7131673/v-estonii-za-sutki-dobavilos-eshche-760-koronapozitivnyh-shest-chelovek-umerli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии за сутки добавилось еще 760 коронапозитивных, шесть человек умерли</span><div class="list-article__additional-headline">Обновленные данные принесли новый рекорд</div></a><a href="https://rus.postimees.ee/7131673/v-estonii-za-sutki-dobavilos-eshche-760-koronapozitivnyh-shest-chelovek-umerli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7131903" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-12T16:49:52+02:00"><meta itemprop="dateModified" content="2020-12-12T16:49:52+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131903/novye-issledovaniya-prolivayut-svet-na-to-pochemu-covid-19-smertelno-opasen-dlya-nekotoryh-lyudey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yUledu2ue2exVCvC1lAhpWwhNU8=/335x190/filters:focal(551x485:4002x2772)/nginx/o/2020/12/12/13526313t1h17db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yUledu2ue2exVCvC1lAhpWwhNU8=/335x190/filters:focal(551x485:4002x2772)/nginx/o/2020/12/12/13526313t1h17db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://rus.postimees.ee/7131903/novye-issledovaniya-prolivayut-svet-na-to-pochemu-covid-19-smertelno-opasen-dlya-nekotoryh-lyudey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новые исследования проливают свет на то, почему Covid-19 смертельно опасен для некоторых людей </span></a><a href="https://rus.postimees.ee/7131903/novye-issledovaniya-prolivayut-svet-na-to-pochemu-covid-19-smertelno-opasen-dlya-nekotoryh-lyudey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7131767" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-12T12:31:42+02:00"><meta itemprop="dateModified" content="2020-12-12T12:31:42+02:00"><meta itemprop="author" content="Ulrika Jefremova, rus.tvnet.lv, Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131767/vsem-otricatelyam-virusa-hochu-plyunut-kovidom-v-lico-devushka-rasskazala-kak-perebolela-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0DxSivsto32VLwNKKlQyBiXS9bk=/685x410/smart/nginx/o/2020/12/11/13524706t1h5b36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0DxSivsto32VLwNKKlQyBiXS9bk=/685x410/smart/nginx/o/2020/12/11/13524706t1h5b36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>191</span></div></div><a href="https://rus.postimees.ee/7131767/vsem-otricatelyam-virusa-hochu-plyunut-kovidom-v-lico-devushka-rasskazala-kak-perebolela-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Всем отрицателям вируса хочу плюнуть ковидом в лицо»: девушка рассказала, как переболела Covid-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7131767/vsem-otricatelyam-virusa-hochu-plyunut-kovidom-v-lico-devushka-rasskazala-kak-perebolela-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7131767/vsem-otricatelyam-virusa-hochu-plyunut-kovidom-v-lico-devushka-rasskazala-kak-perebolela-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7131795" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-12T13:03:59+02:00"><meta itemprop="dateModified" content="2020-12-12T13:18:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131795/vspyshka-koronavirusa-v-dome-dlya-prestarelyh-uzhe-zarazheno-pochti-sto-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/krFYKlZOx5QNAVvPcJLzGnbKHNc=/335x190/smart/nginx/o/2020/12/03/13510468t1h64c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/krFYKlZOx5QNAVvPcJLzGnbKHNc=/335x190/smart/nginx/o/2020/12/03/13510468t1h64c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>25</span></div></div><a href="https://rus.postimees.ee/7131795/vspyshka-koronavirusa-v-dome-dlya-prestarelyh-uzhe-zarazheno-pochti-sto-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вспышка коронавируса в доме для престарелых: уже заражено почти сто человек </span></a><a href="https://rus.postimees.ee/7131795/vspyshka-koronavirusa-v-dome-dlya-prestarelyh-uzhe-zarazheno-pochti-sto-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7131714" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-12T10:35:58+02:00"><meta itemprop="dateModified" content="2020-12-12T11:53:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131714/umer-akter-valentin-gaft" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f3oWpa5nLxO440U4JAn8EmhKReA=/335x190/filters:focal(707x796:904x843)/nginx/o/2011/10/17/797610t1hfbb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/f3oWpa5nLxO440U4JAn8EmhKReA=/335x190/filters:focal(707x796:904x843)/nginx/o/2011/10/17/797610t1hfbb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab">Культура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1473</span></div></div><a href="https://rus.postimees.ee/7131714/umer-akter-valentin-gaft" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умер актер Валентин Гафт <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7131714/umer-akter-valentin-gaft/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://rus.postimees.ee/7131714/umer-akter-valentin-gaft" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7131848" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-12T15:06:31+02:00"><meta itemprop="dateModified" content="2020-12-12T16:31:41+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131848/v-latvii-prohodyat-akcii-protesta-protiv-koronaogranicheniy-bolee-400-uchastnikov-bolshinstvo-bez-masok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/knLAMSOuDvQB17jGtnbDONcKMzE=/685x410/smart/nginx/o/2020/12/12/13526300t1hdbdd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/knLAMSOuDvQB17jGtnbDONcKMzE=/685x410/smart/nginx/o/2020/12/12/13526300t1hdbdd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://rus.postimees.ee/7131848/v-latvii-prohodyat-akcii-protesta-protiv-koronaogranicheniy-bolee-400-uchastnikov-bolshinstvo-bez-masok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото и видео &#10217; </span>В Латвии проходят акции протеста против коронаограничений: сотни участников, большинство без масок <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7131848/v-latvii-prohodyat-akcii-protesta-protiv-koronaogranicheniy-bolee-400-uchastnikov-bolshinstvo-bez-masok/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7131848/v-latvii-prohodyat-akcii-protesta-protiv-koronaogranicheniy-bolee-400-uchastnikov-bolshinstvo-bez-masok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7131925" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-12T17:55:58+02:00"><meta itemprop="dateModified" content="2020-12-12T17:57:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131925/pered-punktom-dlya-testirovaniya-obrazovalis-ocheredi-iz-desyatkov-avtomobiley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cix7TcY_lc2t1ptred7_-rxnp_A=/335x190/smart/nginx/o/2020/12/12/13526317t1hdbfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cix7TcY_lc2t1ptred7_-rxnp_A=/335x190/smart/nginx/o/2020/12/12/13526317t1hdbfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Галерея</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7131925/pered-punktom-dlya-testirovaniya-obrazovalis-ocheredi-iz-desyatkov-avtomobiley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Перед пунктом для тестирования образовались очереди из десятков автомобилей </span></a><a href="https://rus.postimees.ee/7131925/pered-punktom-dlya-testirovaniya-obrazovalis-ocheredi-iz-desyatkov-avtomobiley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7131702" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-12T10:03:55+02:00"><meta itemprop="dateModified" content="2020-12-12T12:39:52+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131702/v-tallinne-u-rusalki-proizoshlo-dtp-so-smertelnym-ishodom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1W5Zxnx9i8EoIS47nKFVBglb2dM=/335x190/smart/nginx/o/2020/12/12/13525561t1hfc49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1W5Zxnx9i8EoIS47nKFVBglb2dM=/335x190/smart/nginx/o/2020/12/12/13525561t1hfc49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>187</span></div></div><a href="https://rus.postimees.ee/7131702/v-tallinne-u-rusalki-proizoshlo-dtp-so-smertelnym-ishodom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>В Таллинне у &quot;Русалки&quot; произошло ДТП со смертельным исходом </span></a><a href="https://rus.postimees.ee/7131702/v-tallinne-u-rusalki-proizoshlo-dtp-so-smertelnym-ishodom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7131658" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-12T11:07:36+02:00"><meta itemprop="dateModified" content="2020-12-12T11:10:03+02:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131658/rebenok-est-no-dlya-gosudarstva-ego-net-kak-novorozhdennyy-ostalsya-bez-medstrahovaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DzdhFhkJgqHj_Ct5NhR1o57u5no=/685x410/smart/nginx/o/2020/12/12/13525558t1h799c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DzdhFhkJgqHj_Ct5NhR1o57u5no=/685x410/smart/nginx/o/2020/12/12/13525558t1h799c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>31</span></div></div><a href="https://rus.postimees.ee/7131658/rebenok-est-no-dlya-gosudarstva-ego-net-kak-novorozhdennyy-ostalsya-bez-medstrahovaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ребенок есть, но для государства его нет: как новорожденный остался без медстрахования <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7131658/rebenok-est-no-dlya-gosudarstva-ego-net-kak-novorozhdennyy-ostalsya-bez-medstrahovaniya/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7131658/rebenok-est-no-dlya-gosudarstva-ego-net-kak-novorozhdennyy-ostalsya-bez-medstrahovaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 11 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 11 мин для прочтения</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gdjpc7ej9p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ae8y0o99ja" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T12:02:20+02:00"><meta itemprop="dateModified" content="2020-12-12T13:12:24+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131673/v-estonii-za-sutki-dobavilos-eshche-760-koronapozitivnyh-shest-chelovek-umerli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1oyUtmgceziKWG9rzK1P0106ArU=/1000x435/filters:focal(2530x3814:3534x4158)/nginx/o/2020/10/20/13423260t1h1101.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1oyUtmgceziKWG9rzK1P0106ArU=/1000x435/filters:focal(2530x3814:3534x4158)/nginx/o/2020/10/20/13423260t1h1101.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>518</span></div></div><a href="https://rus.postimees.ee/7131673/v-estonii-za-sutki-dobavilos-eshche-760-koronapozitivnyh-shest-chelovek-umerli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии за сутки добавилось еще 760 коронапозитивных, шесть человек умерли</span><div class="list-article__additional-headline">Обновленные данные принесли новый рекорд</div></a><a href="https://rus.postimees.ee/7131673/v-estonii-za-sutki-dobavilos-eshche-760-koronapozitivnyh-shest-chelovek-umerli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T10:03:55+02:00"><meta itemprop="dateModified" content="2020-12-12T12:39:52+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131702/v-tallinne-u-rusalki-proizoshlo-dtp-so-smertelnym-ishodom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZxOChSnVT_V9t-TbLKGA883JgGA=/335x190/smart/nginx/o/2020/12/12/13525560t1h7c2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZxOChSnVT_V9t-TbLKGA883JgGA=/335x190/smart/nginx/o/2020/12/12/13525560t1h7c2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>187</span></div></div><a href="https://rus.postimees.ee/7131702/v-tallinne-u-rusalki-proizoshlo-dtp-so-smertelnym-ishodom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>В Таллинне у &quot;Русалки&quot; произошло ДТП со смертельным исходом </span></a><a href="https://rus.postimees.ee/7131702/v-tallinne-u-rusalki-proizoshlo-dtp-so-smertelnym-ishodom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T10:35:58+02:00"><meta itemprop="dateModified" content="2020-12-12T11:53:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131714/umer-akter-valentin-gaft" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f3oWpa5nLxO440U4JAn8EmhKReA=/335x190/filters:focal(707x796:904x843)/nginx/o/2011/10/17/797610t1hfbb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/f3oWpa5nLxO440U4JAn8EmhKReA=/335x190/filters:focal(707x796:904x843)/nginx/o/2011/10/17/797610t1hfbb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab">Культура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1473</span></div></div><a href="https://rus.postimees.ee/7131714/umer-akter-valentin-gaft" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умер актер Валентин Гафт <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7131714/umer-akter-valentin-gaft/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://rus.postimees.ee/7131714/umer-akter-valentin-gaft" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T18:13:45+02:00"><meta itemprop="dateModified" content="2020-12-11T19:29:37+02:00"><meta itemprop="author" content="Брита-Мария Алас, Армас Рийвес"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131438/v-tartuskom-obshchezhitii-vo-vremya-pandemii-vnov-proshla-vecherinka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CkKVbM623NLPIZp7zYYaQ9F9PjA=/685x410/smart/nginx/o/2020/05/15/13102055t1hc7f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CkKVbM623NLPIZp7zYYaQ9F9PjA=/685x410/smart/nginx/o/2020/05/15/13102055t1hc7f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7131438/v-tartuskom-obshchezhitii-vo-vremya-pandemii-vnov-proshla-vecherinka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>В тартуском общежитии во время пандемии вновь прошла вечеринка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7131438/v-tartuskom-obshchezhitii-vo-vremya-pandemii-vnov-proshla-vecherinka/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://rus.postimees.ee/7131438/v-tartuskom-obshchezhitii-vo-vremya-pandemii-vnov-proshla-vecherinka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T15:51:33+02:00"><meta itemprop="dateModified" content="2020-12-11T16:48:40+02:00"><meta itemprop="author" content="Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7131302/semeynyy-vrach-horosho-znakomaya-nam-s-detstva-vakcina-mozhet-zashchitit-i-ot-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4sAbh6wYAZ-TAzzzcU2ac5WJpP0=/335x190/smart/nginx/o/2020/12/11/13524094t1hb8eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4sAbh6wYAZ-TAzzzcU2ac5WJpP0=/335x190/smart/nginx/o/2020/12/11/13524094t1hb8eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>65</span></div></div><a href="https://zdorovje.postimees.ee/7131302/semeynyy-vrach-horosho-znakomaya-nam-s-detstva-vakcina-mozhet-zashchitit-i-ot-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Семейный врач: хорошо знакомая нам с детства вакцина может защитить и от коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7131302/semeynyy-vrach-horosho-znakomaya-nam-s-detstva-vakcina-mozhet-zashchitit-i-ot-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://zdorovje.postimees.ee/7131302/semeynyy-vrach-horosho-znakomaya-nam-s-detstva-vakcina-mozhet-zashchitit-i-ot-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T13:52:51+02:00"><meta itemprop="dateModified" content="2020-12-12T13:52:51+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131818/pochemu-segodnya-v-estonii-rekordnoe-chislo-novyh-zarazhennyh-obyasnyaet-virusolog" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hDa8VNxPalWgeATmEPPSM6CbJIc=/335x190/filters:focal(902x397:917x412)/nginx/o/2020/12/08/13519551t1h8380.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hDa8VNxPalWgeATmEPPSM6CbJIc=/335x190/filters:focal(902x397:917x412)/nginx/o/2020/12/08/13519551t1h8380.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://rus.postimees.ee/7131818/pochemu-segodnya-v-estonii-rekordnoe-chislo-novyh-zarazhennyh-obyasnyaet-virusolog" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему сегодня в Эстонии рекордное число новых зараженных? Объясняет вирусолог <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7131818/pochemu-segodnya-v-estonii-rekordnoe-chislo-novyh-zarazhennyh-obyasnyaet-virusolog/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://rus.postimees.ee/7131818/pochemu-segodnya-v-estonii-rekordnoe-chislo-novyh-zarazhennyh-obyasnyaet-virusolog" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T15:45:28+02:00"><meta itemprop="dateModified" content="2020-12-11T16:19:54+02:00"><meta itemprop="author" content="Аэт Ребане"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131291/chislo-zarazhennyh-rastet-scenariy-ida-virumaa-mozhet-povtoritsya-eshche-v-odnom-uezde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4TZ7qVaa0KsUJRwHfVP4fJq0qFY=/685x410/filters:focal(855x1315:896x1336)/nginx/o/2020/12/10/13523101t1h2824.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4TZ7qVaa0KsUJRwHfVP4fJq0qFY=/685x410/filters:focal(855x1315:896x1336)/nginx/o/2020/12/10/13523101t1h2824.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>85</span></div></div><a href="https://rus.postimees.ee/7131291/chislo-zarazhennyh-rastet-scenariy-ida-virumaa-mozhet-povtoritsya-eshche-v-odnom-uezde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Число зараженных растет: сценарий Ида-Вирумаа может повториться еще в одном уезде </span></a><a href="https://rus.postimees.ee/7131291/chislo-zarazhennyh-rastet-scenariy-ida-virumaa-mozhet-povtoritsya-eshche-v-odnom-uezde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T15:39:33+02:00"><meta itemprop="dateModified" content="2020-12-11T16:14:01+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131264/yaryy-kovid-dissident-izmenil-svoe-mnenie-posle-togo-kak-stal-zadyhatsya-i-kashlyat-krovyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bhH7tIbetm9G4QrrjF4FwRlcvdQ=/335x190/smart/nginx/o/2020/12/04/13513298t1he90b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bhH7tIbetm9G4QrrjF4FwRlcvdQ=/335x190/smart/nginx/o/2020/12/04/13513298t1he90b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>228</span></div></div><a href="https://rus.postimees.ee/7131264/yaryy-kovid-dissident-izmenil-svoe-mnenie-posle-togo-kak-stal-zadyhatsya-i-kashlyat-krovyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ярый ковид-диссидент изменил свое мнение после того, как стал задыхаться и кашлять кровью <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7131264/yaryy-kovid-dissident-izmenil-svoe-mnenie-posle-togo-kak-stal-zadyhatsya-i-kashlyat-krovyu/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">«Эта зараза действительно существует...»</div></a><a href="https://rus.postimees.ee/7131264/yaryy-kovid-dissident-izmenil-svoe-mnenie-posle-togo-kak-stal-zadyhatsya-i-kashlyat-krovyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T20:18:39+02:00"><meta itemprop="dateModified" content="2020-12-11T20:26:37+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131543/v-estonii-muzhchina-narushil-samoizolyaciyu-i-ustroil-pyanyy-debosh-v-magazine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Pi2XAr5ZFu7MDmMJpEB7t5J2168=/335x190/smart/nginx/o/2019/05/27/12204182t1h4d7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Pi2XAr5ZFu7MDmMJpEB7t5J2168=/335x190/smart/nginx/o/2019/05/27/12204182t1h4d7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>82</span></div></div><a href="https://rus.postimees.ee/7131543/v-estonii-muzhchina-narushil-samoizolyaciyu-i-ustroil-pyanyy-debosh-v-magazine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии мужчина нарушил самоизоляцию и устроил пьяный дебош в магазине <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7131543/v-estonii-muzhchina-narushil-samoizolyaciyu-i-ustroil-pyanyy-debosh-v-magazine/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7131543/v-estonii-muzhchina-narushil-samoizolyaciyu-i-ustroil-pyanyy-debosh-v-magazine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T16:24:40+02:00"><meta itemprop="dateModified" content="2020-12-11T16:30:56+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7131346/obnovlenie-ogranicheniy-svobodnyy-vezd-v-estoniyu-iz-evropeyskih-stran-po-prezhnemu-nevozmozhen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b34GMqaCTTGRMjUK1lbCBJq0zyI=/685x410/filters:focal(691x601:706x616)/nginx/o/2020/10/05/13393347t1h4e4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/b34GMqaCTTGRMjUK1lbCBJq0zyI=/685x410/filters:focal(691x601:706x616)/nginx/o/2020/10/05/13393347t1h4e4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>30</span></div></div><a href="https://rus.postimees.ee/7131346/obnovlenie-ogranicheniy-svobodnyy-vezd-v-estoniyu-iz-evropeyskih-stran-po-prezhnemu-nevozmozhen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обновление ограничений: свободный въезд в Эстонию из европейских стран по-прежнему невозможен </span></a><a href="https://rus.postimees.ee/7131346/obnovlenie-ogranicheniy-svobodnyy-vezd-v-estoniyu-iz-evropeyskih-stran-po-prezhnemu-nevozmozhen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c9i525maza" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/DubwfbQYe1hiNbacd87beATx_Zw=/60x60/smart/nginx/o/2019/07/19/12380430t1ha9df.jpg" data-lazy-src-x2="//f10.pmo.ee/5Jzef60im2HLNVapg15tHtojCSA=/120x120/smart/nginx/o/2019/07/19/12380430t1ha9df.jpg" alt="Author"><p class="site-footer__author-name">Jekaterina Pavlova</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jekaterina.pavlova@postimees.ee">jekaterina.pavlova@postimees.ee</a><p>666 2377</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-b0f97fb414fb210fca77.js" async></script></body></html>