<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/btzybQwDAHxGWwjciKVMzvKiLd4=/1200x630/smart/nginx/o/2021/03/20/13688350t1h1eed.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/btzybQwDAHxGWwjciKVMzvKiLd4=/1200x630/smart/nginx/o/2021/03/20/13688350t1h1eed.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В воскресенье мимо Земли пролетит крупнейший в этом году астероид"><meta property="twitter:title" content="В воскресенье мимо Земли пролетит крупнейший в этом году астероид"><meta property="og:url" content="https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid"><meta property="twitter:url" content="https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Крупнейший в этом году астероид пролетит мимо Земли в воскресенье, 21 марта. Ученые говорят, что причин для паники нет, поскольку небесное тело никак не угрожает планете."><meta property="twitter:description" content="Крупнейший в этом году астероид пролетит мимо Земли в воскресенье, 21 марта. Ученые говорят, что причин для паники нет, поскольку небесное тело никак не угрожает планете."><meta property="og:type" content="article"><meta property="article:section" content="Эврика"><meta property="article:tag" content="NASA"><meta property="article:tag" content="астероид"><meta property="article:tag" content="земля"><meta property="article:tag" content="космос"><meta name="article:published_time" content="2021-03-20T21:14:14+02:00"><meta name="article:modified_time" content="2021-03-20T21:14:14+02:00"><meta name="description" content="Крупнейший в этом году астероид пролетит мимо Земли в воскресенье, 21 марта. Ученые говорят, что причин для паники нет, поскольку небесное тело никак не угрожает планете."><meta name="keywords" content="NASA, астероид, земля, космос"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>В воскресенье мимо Земли пролетит крупнейший в этом году астероид - Эврика - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-4d77bc4dd025f75589d8.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-455 article-7206333"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Вс, 21.03.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/455/221d32245d3b7a34c4f0fbf9aa1adacb.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Эврика</div><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7206333"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/5194">Эврика</a></li><li class="breadcrumb-item">В воскресенье мимо Земли пролетит крупнейший в этом году астероид</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206333" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">84</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206333"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%BC%D0%B8%D0%BC%D0%BE%20%D0%97%D0%B5%D0%BC%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D0%BB%D0%B5%D1%82%D0%B8%D1%82%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%B9%20%D0%B2%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%B0%D1%81%D1%82%D0%B5%D1%80%D0%BE%D0%B8%D0%B4&url=https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206333"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%BC%D0%B8%D0%BC%D0%BE%20%D0%97%D0%B5%D0%BC%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D0%BB%D0%B5%D1%82%D0%B8%D1%82%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%B9%20%D0%B2%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%B0%D1%81%D1%82%D0%B5%D1%80%D0%BE%D0%B8%D0%B4&url=https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206333"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-20T21:14:14+02:00">20 марта 2021, 21:14</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name">В воскресенье мимо Земли пролетит крупнейший в этом году астероид</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/103472" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/0U74D9ZGhKoXzt2smnyFOtJxWGE=/40x40/smart/nginx/o/2020/02/17/12947142t1hfe2b.png" srcset="//f10.pmo.ee/0U74D9ZGhKoXzt2smnyFOtJxWGE=/40x40/smart/nginx/o/2020/02/17/12947142t1hfe2b.png, //f10.pmo.ee/lvKk_oJc8uZ4ZzJVMM8v3HVMZTg=/80x80/smart/nginx/o/2020/02/17/12947142t1hfe2b.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.tvnet.lv</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/lFds91O4rH7SbZdwOxTiqGHPJg8=/1370x820/smart/nginx/o/2021/03/20/13688350t1h1eed.jpg"><figure-fullscreen eager :image-id="13688350" image-url="//f11.pmo.ee/gGDgkUEKSbW4Bjw2YiV457TMLrw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/20/13688350t1h1eed.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13688350)" src="//f11.pmo.ee/lFds91O4rH7SbZdwOxTiqGHPJg8=/1370x820/smart/nginx/o/2021/03/20/13688350t1h1eed.jpg" srcset="//f11.pmo.ee/lFds91O4rH7SbZdwOxTiqGHPJg8=/1370x820/smart/nginx/o/2021/03/20/13688350t1h1eed.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Челябинский метеорит. Иллюстративное фото <span class="figure__caption--name">ФОТО: AP/Scanpix</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Крупнейший в этом году астероид пролетит мимо Земли в воскресенье, 21 марта. Ученые говорят, что причин для паники нет, поскольку небесное тело никак не угрожает планете.</p></div></div><cookie-paywall article-id="7206333"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-m2kbjleaaj" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bbazad02r8" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hst1xhdvwr" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Национальное управление по аэронавтике и исследованию космического пространства США (<a href="https://rus.tvnet.lv/term/5052/nasa" target="_blank">NASA</a>) заявило, что астероид 2001 FO32 имеет диаметр в несколько сотен метров и в воскресенье приблизится к Земле на расстояние примерно в два миллиона километров. Это в пять раз больше расстояния от Земли до Луны.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Это стабильно, никакого риска», - сказал Детлеф Кошни, эксперт по астероидам из Европейского космического агентства (ESA), добавив, что астрономы-любители смогут увидеть астероид с помощью подходящих инструментов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2001 FO32 обращается вокруг Солнца за 810 дней, а после воскресенья он не приблизится к Земле до 2052 года, заявило NASA. Он пролетит мимо земли со скоростью 124 тысячи километров в час.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ученые планируют использовать приближение астероида к Земле для его более детального исследования.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Мы мало что о нем знаем», - сказал Кошни.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206333" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">84</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206333"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%BC%D0%B8%D0%BC%D0%BE%20%D0%97%D0%B5%D0%BC%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D0%BB%D0%B5%D1%82%D0%B8%D1%82%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%B9%20%D0%B2%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%B0%D1%81%D1%82%D0%B5%D1%80%D0%BE%D0%B8%D0%B4&url=https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206333"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%BC%D0%B8%D0%BC%D0%BE%20%D0%97%D0%B5%D0%BC%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D0%BB%D0%B5%D1%82%D0%B8%D1%82%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%B9%20%D0%B2%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%B0%D1%81%D1%82%D0%B5%D1%80%D0%BE%D0%B8%D0%B4&url=https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206333"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7206333" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7206333" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-d6y0stykee" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vntqr91ltg" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/5194">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-20T21:14:14+02:00"><meta itemprop="dateModified" content="2021-03-20T21:14:14+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FH6fL6ygwibkUO8QDCmUw89Ri6M=/1000x435/smart/nginx/o/2021/03/20/13688350t1h1eed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FH6fL6ygwibkUO8QDCmUw89Ri6M=/1000x435/smart/nginx/o/2021/03/20/13688350t1h1eed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>83</span></div></div><a href="https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В воскресенье мимо Земли пролетит крупнейший в этом году астероид </span></a><a href="https://rus.postimees.ee/7206333/v-voskresene-mimo-zemli-proletit-krupneyshiy-v-etom-godu-asteroid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-19T11:41:57+02:00"><meta itemprop="dateModified" content="2021-03-19T12:45:50+02:00"><meta itemprop="author" content="Интерфакс/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7205302/nasa-provelo-uspeshnoe-ispytanie-pervoy-stupeni-sverhtyazheloy-rakety-dlya-poletov-na-lunu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FJhYHnAQxTYSI9arnanO4dap-hY=/324x185/smart/nginx/o/2021/03/19/13686026t1h53ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FJhYHnAQxTYSI9arnanO4dap-hY=/324x185/smart/nginx/o/2021/03/19/13686026t1h53ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a></div><a href="https://rus.postimees.ee/7205302/nasa-provelo-uspeshnoe-ispytanie-pervoy-stupeni-sverhtyazheloy-rakety-dlya-poletov-na-lunu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA провело успешное испытание первой ступени сверхтяжелой ракеты для полетов на Луну </span></a><a href="https://rus.postimees.ee/7205302/nasa-provelo-uspeshnoe-ispytanie-pervoy-stupeni-sverhtyazheloy-rakety-dlya-poletov-na-lunu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-13T08:54:27+02:00"><meta itemprop="dateModified" content="2021-03-13T08:54:27+02:00"><meta itemprop="author" content="Deutsche Welle"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7200609/nemeckiy-vrach-sam-sdelal-vakcinu-ot-koronavirusa-chto-iz-etogo-vyshlo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pbeOnmQzj2oZu22HNoVlICWsuVw=/324x185/smart/nginx/o/2021/03/13/13676801t1h8b81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pbeOnmQzj2oZu22HNoVlICWsuVw=/324x185/smart/nginx/o/2021/03/13/13676801t1h8b81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://rus.postimees.ee/7200609/nemeckiy-vrach-sam-sdelal-vakcinu-ot-koronavirusa-chto-iz-etogo-vyshlo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Немецкий врач сам сделал вакцину от коронавируса. Что из этого вышло </span></a><a href="https://rus.postimees.ee/7200609/nemeckiy-vrach-sam-sdelal-vakcinu-ot-koronavirusa-chto-iz-etogo-vyshlo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-10T14:38:00+02:00"><meta itemprop="dateModified" content="2021-03-11T08:23:35+02:00"><meta itemprop="author" content="Тармо Соомере, Тийна Рандма-Лийв, Ээро Васар, Ярек Курницки"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7198228/tri-glavnye-zadachi-s-pomoshchyu-kotoryh-my-likvidiruem-koronavirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_BknkmVjvEPP0t8GBGIoFL47ABc=/324x185/filters:focal(652x537:667x552)/nginx/o/2021/03/02/13659127t1h84ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_BknkmVjvEPP0t8GBGIoFL47ABc=/324x185/filters:focal(652x537:667x552)/nginx/o/2021/03/02/13659127t1h84ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>60</span></div></div><a href="https://rus.postimees.ee/7198228/tri-glavnye-zadachi-s-pomoshchyu-kotoryh-my-likvidiruem-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Три главные задачи, с помощью которых мы ликвидируем коронавирус <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7198228/tri-glavnye-zadachi-s-pomoshchyu-kotoryh-my-likvidiruem-koronavirus/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7198228/tri-glavnye-zadachi-s-pomoshchyu-kotoryh-my-likvidiruem-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lnbhkl4fh9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-09T12:52:29+02:00"><meta itemprop="dateModified" content="2021-03-09T14:12:43+02:00"><meta itemprop="author" content="Виллу Пяэрт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7197117/privivaysya-esli-hochesh-detey-s-hvostami-otkuda-beretsya-takaya-chush" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E-SflFufEK9tteOdeIpSk5EWAPY=/1000x435/smart/nginx/o/2021/03/04/13663593t1hd6f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E-SflFufEK9tteOdeIpSk5EWAPY=/1000x435/smart/nginx/o/2021/03/04/13663593t1hd6f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>167</span></div></div><a href="https://rus.postimees.ee/7197117/privivaysya-esli-hochesh-detey-s-hvostami-otkuda-beretsya-takaya-chush" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Прививайся, если хочешь детей с хвостами!» - Откуда берется такая чушь? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7197117/privivaysya-esli-hochesh-detey-s-hvostami-otkuda-beretsya-takaya-chush/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7197117/privivaysya-esli-hochesh-detey-s-hvostami-otkuda-beretsya-takaya-chush" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-25T18:50:58+02:00"><meta itemprop="dateModified" content="2021-02-25T18:50:58+02:00"><meta itemprop="author" content="&quot;Интерфакс&quot;"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7188636/pfizer-izuchit-effektivnost-tretey-dozy-vakciny-protiv-novyh-shtammov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LVO6mFe8CNXD19UFx745mAhyQGc=/335x190/smart/nginx/o/2021/02/18/13635775t1h995e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LVO6mFe8CNXD19UFx745mAhyQGc=/335x190/smart/nginx/o/2021/02/18/13635775t1h995e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>64</span></div></div><a href="https://rus.postimees.ee/7188636/pfizer-izuchit-effektivnost-tretey-dozy-vakciny-protiv-novyh-shtammov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pfizer изучит эффективность третьей дозы вакцины против новых штаммов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7188636/pfizer-izuchit-effektivnost-tretey-dozy-vakciny-protiv-novyh-shtammov/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7188636/pfizer-izuchit-effektivnost-tretey-dozy-vakciny-protiv-novyh-shtammov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-20T14:39:54+02:00"><meta itemprop="dateModified" content="2021-02-20T14:40:23+02:00"><meta itemprop="author" content="&quot;Интерфакс&quot;"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7184705/v-rossii-vyyavlen-pervyy-v-mire-sluchay-zarazheniya-cheloveka-ptichim-grippom-h5n8" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_teLtdvoULi8GIN0sBvyobWMu2A=/335x190/smart/nginx/o/2016/04/20/5282453t1hb516.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_teLtdvoULi8GIN0sBvyobWMu2A=/335x190/smart/nginx/o/2016/04/20/5282453t1hb516.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>15</span></div></div><a href="https://rus.postimees.ee/7184705/v-rossii-vyyavlen-pervyy-v-mire-sluchay-zarazheniya-cheloveka-ptichim-grippom-h5n8" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В России выявлен первый в мире случай заражения человека птичьим гриппом H5N8 </span></a><a href="https://rus.postimees.ee/7184705/v-rossii-vyyavlen-pervyy-v-mire-sluchay-zarazheniya-cheloveka-ptichim-grippom-h5n8" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-19T07:41:37+02:00"><meta itemprop="dateModified" content="2021-02-19T09:34:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7183624/zond-nasa-sovershil-uspeshnuyu-posadku-na-marse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8VTmDMRURQmELQZQ74ekrYcGdNE=/685x410/smart/nginx/o/2021/02/19/13638376t1h94a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8VTmDMRURQmELQZQ74ekrYcGdNE=/685x410/smart/nginx/o/2021/02/19/13638376t1h94a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>27</span></div></div><a href="https://rus.postimees.ee/7183624/zond-nasa-sovershil-uspeshnuyu-posadku-na-marse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото и видео &#10217; </span>Зонд NASA совершил успешную посадку на Марсе </span></a><a href="https://rus.postimees.ee/7183624/zond-nasa-sovershil-uspeshnuyu-posadku-na-marse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-17T21:41:35+02:00"><meta itemprop="dateModified" content="2021-02-17T21:52:31+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп, Марек Страндберг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7182515/uchenyy-yuzhnoafrikanskiy-shtamm-koronavirusa-vdvoe-zaraznee-chem-klassicheskiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2ak5uL7Su9bLx6Rt3gdkZuunXS4=/335x190/smart/nginx/o/2020/12/22/13543999t1h5ee8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2ak5uL7Su9bLx6Rt3gdkZuunXS4=/335x190/smart/nginx/o/2020/12/22/13543999t1h5ee8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>38</span></div></div><a href="https://rus.postimees.ee/7182515/uchenyy-yuzhnoafrikanskiy-shtamm-koronavirusa-vdvoe-zaraznee-chem-klassicheskiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученый: южноафриканский штамм коронавируса вдвое заразнее, чем классический <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7182515/uchenyy-yuzhnoafrikanskiy-shtamm-koronavirusa-vdvoe-zaraznee-chem-klassicheskiy/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7182515/uchenyy-yuzhnoafrikanskiy-shtamm-koronavirusa-vdvoe-zaraznee-chem-klassicheskiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-17T15:41:12+02:00"><meta itemprop="dateModified" content="2021-02-17T16:42:47+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7182293/v-estonii-obnaruzhen-pervyy-nositel-yuzhnoafrikanskogo-shtamma-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PK5i68ndBafMT5dwERJD2QMW4Ow=/335x190/smart/nginx/o/2021/02/17/13634427t1h0e09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PK5i68ndBafMT5dwERJD2QMW4Ow=/335x190/smart/nginx/o/2021/02/17/13634427t1h0e09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>169</span></div></div><a href="https://rus.postimees.ee/7182293/v-estonii-obnaruzhen-pervyy-nositel-yuzhnoafrikanskogo-shtamma-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии обнаружен первый носитель южноафриканского штамма коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7182293/v-estonii-obnaruzhen-pervyy-nositel-yuzhnoafrikanskogo-shtamma-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7182293/v-estonii-obnaruzhen-pervyy-nositel-yuzhnoafrikanskogo-shtamma-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-15T12:01:01+02:00"><meta itemprop="dateModified" content="2021-02-15T13:40:17+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7180224/arabskiy-zond-hope-prislal-na-zemlyu-pervyy-snimok-marsa-s-orbity" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vnHrDazBG4X-D-I8xqhjSqVwXLU=/685x410/smart/nginx/o/2021/02/15/13630470t1hfeab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vnHrDazBG4X-D-I8xqhjSqVwXLU=/685x410/smart/nginx/o/2021/02/15/13630470t1hfeab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://rus.postimees.ee/7180224/arabskiy-zond-hope-prislal-na-zemlyu-pervyy-snimok-marsa-s-orbity" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Арабский зонд Hope прислал на Землю первый снимок Марса с орбиты </span></a><a href="https://rus.postimees.ee/7180224/arabskiy-zond-hope-prislal-na-zemlyu-pervyy-snimok-marsa-s-orbity" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f7lut6dhpx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-12-21T13:46:32+02:00"><meta itemprop="dateModified" content="2020-12-21T13:46:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7136524/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VZR6c0ldORwi7-nFVr9VpM77s28=/324x222/smart/nginx/o/2020/12/18/13535707t1hbd53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VZR6c0ldORwi7-nFVr9VpM77s28=/324x222/smart/nginx/o/2020/12/18/13535707t1hbd53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://rus.postimees.ee/7136524/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда на улице холодно, носите мериносовую шерсть:	от чего кожа не зудит и не чешется? </span></a><a href="https://rus.postimees.ee/7136524/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-12-21T13:46:09+02:00"><meta itemprop="dateModified" content="2020-12-21T13:46:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-12-21T13:45:50+02:00"><meta itemprop="dateModified" content="2020-12-21T13:45:50+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-12-21T13:45:23+02:00"><meta itemprop="dateModified" content="2020-12-21T13:45:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти наилучшие зимние сапоги? </span></a><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7205769" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-20T19:39:46+02:00"><meta itemprop="dateModified" content="2021-03-20T19:59:24+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7205769/v-otnoshenii-odnogo-iz-organizatorov-protestov-protiv-koronaogranicheniy-vozbuzhdeno-delo-o-prostupke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mcL8ZmnuUD-Qk6CNDFf7h8fIGus=/1000x435/smart/nginx/o/2021/03/20/13688294t1hb5a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mcL8ZmnuUD-Qk6CNDFf7h8fIGus=/1000x435/smart/nginx/o/2021/03/20/13688294t1hb5a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">2 Видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>21</span></div></div><a href="https://rus.postimees.ee/7205769/v-otnoshenii-odnogo-iz-organizatorov-protestov-protiv-koronaogranicheniy-vozbuzhdeno-delo-o-prostupke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото и видео &#10217; </span>В отношении одного из организаторов протестов против коронаограничений возбуждено дело о проступке <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7205769/v-otnoshenii-odnogo-iz-organizatorov-protestov-protiv-koronaogranicheniy-vozbuzhdeno-delo-o-prostupke/comments" class="list-article__comment section-font-color" itemprop="url">(80) </span></span></a><a href="https://rus.postimees.ee/7205769/v-otnoshenii-odnogo-iz-organizatorov-protestov-protiv-koronaogranicheniy-vozbuzhdeno-delo-o-prostupke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/7205769/v-otnoshenii-odnogo-iz-organizatorov-protestov-protiv-koronaogranicheniy-vozbuzhdeno-delo-o-prostupke" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="299568"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7206147" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-20T13:43:16+02:00"><meta itemprop="dateModified" content="2021-03-20T14:17:30+02:00"><meta itemprop="author" content="Анне Пыдер"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206147/rabotnica-bolnicy-dve-nedeli-borolas-za-svoyu-zhizn-koronavirus-lotereya-nikto-ne-znaet-kakoy-bilet-on-vytyanet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9D8S1NZkD0J0vp2bRcgxk6Spkts=/335x190/smart/nginx/o/2021/03/19/13686684t1h3032.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9D8S1NZkD0J0vp2bRcgxk6Spkts=/335x190/smart/nginx/o/2021/03/19/13686684t1h3032.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>140</span></div></div><a href="https://rus.postimees.ee/7206147/rabotnica-bolnicy-dve-nedeli-borolas-za-svoyu-zhizn-koronavirus-lotereya-nikto-ne-znaet-kakoy-bilet-on-vytyanet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Работница больницы две недели боролась за свою жизнь: коронавирус — лотерея, никто не знает, какой билет он вытянет <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7206147/rabotnica-bolnicy-dve-nedeli-borolas-za-svoyu-zhizn-koronavirus-lotereya-nikto-ne-znaet-kakoy-bilet-on-vytyanet/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7206147/rabotnica-bolnicy-dve-nedeli-borolas-za-svoyu-zhizn-koronavirus-lotereya-nikto-ne-znaet-kakoy-bilet-on-vytyanet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7206246" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-20T17:21:19+02:00"><meta itemprop="dateModified" content="2021-03-20T17:21:19+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206246/zarazhennyy-koronavirusom-narushil-samoizolyaciyu-i-prishel-na-akciyu-protesta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iwpqil_79WCtvs_S5KPYQwfb7wc=/335x190/smart/nginx/o/2021/03/20/13688214t1h122b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iwpqil_79WCtvs_S5KPYQwfb7wc=/335x190/smart/nginx/o/2021/03/20/13688214t1h122b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>489</span></div></div><a href="https://rus.postimees.ee/7206246/zarazhennyy-koronavirusom-narushil-samoizolyaciyu-i-prishel-na-akciyu-protesta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зараженный коронавирусом нарушил самоизоляцию и пришел на акцию протеста <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7206246/zarazhennyy-koronavirusom-narushil-samoizolyaciyu-i-prishel-na-akciyu-protesta/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7206246/zarazhennyy-koronavirusom-narushil-samoizolyaciyu-i-prishel-na-akciyu-protesta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7206314" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-20T20:13:26+02:00"><meta itemprop="dateModified" content="2021-03-20T20:42:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206314/narusheniya-na-protestah-popytka-sbezhat-ot-policii-prevyshenie-skorosti-ignorirovanie-svetofora-i-mnogoe-drugoe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UOTwfDioOUQBc51pil9HtaNSVrE=/685x410/smart/nginx/o/2021/03/20/13688429t1h6c47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UOTwfDioOUQBc51pil9HtaNSVrE=/685x410/smart/nginx/o/2021/03/20/13688429t1h6c47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">65 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>24</span></div></div><a href="https://rus.postimees.ee/7206314/narusheniya-na-protestah-popytka-sbezhat-ot-policii-prevyshenie-skorosti-ignorirovanie-svetofora-i-mnogoe-drugoe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Нарушения на протестах: попытка сбежать от полиции, превышение скорости, игнорирование светофора и многое другое <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7206314/narusheniya-na-protestah-popytka-sbezhat-ot-policii-prevyshenie-skorosti-ignorirovanie-svetofora-i-mnogoe-drugoe/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7206314/narusheniya-na-protestah-popytka-sbezhat-ot-policii-prevyshenie-skorosti-ignorirovanie-svetofora-i-mnogoe-drugoe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7206204" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-20T16:28:33+02:00"><meta itemprop="dateModified" content="2021-03-20T16:28:33+02:00"><meta itemprop="author" content="Брита-Мария Алас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206204/departament-obyasnyaet-pochemu-vakcina-astrazeneca-teper-sovetuetsya-pozhilym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-kLURewKJu1MVa-b9VXVqUi_Pb4=/335x190/smart/nginx/o/2021/03/14/13677867t1hbe79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-kLURewKJu1MVa-b9VXVqUi_Pb4=/335x190/smart/nginx/o/2021/03/14/13677867t1hbe79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>111</span></div></div><a href="https://rus.postimees.ee/7206204/departament-obyasnyaet-pochemu-vakcina-astrazeneca-teper-sovetuetsya-pozhilym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент объясняет, почему вакцина AstraZeneca теперь советуется пожилым <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7206204/departament-obyasnyaet-pochemu-vakcina-astrazeneca-teper-sovetuetsya-pozhilym/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/7206204/departament-obyasnyaet-pochemu-vakcina-astrazeneca-teper-sovetuetsya-pozhilym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7206040" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-20T10:00:33+02:00"><meta itemprop="dateModified" content="2021-03-20T10:07:51+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206040/mashina-pereehala-lezhavshego-na-doroge-muzhchinu-on-pogib-na-meste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g-6KTJdLtfxxnuKAy4Wif7R4Nq4=/335x190/smart/nginx/o/2021/03/20/13687751t1h287b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/g-6KTJdLtfxxnuKAy4Wif7R4Nq4=/335x190/smart/nginx/o/2021/03/20/13687751t1h287b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>145</span></div></div><a href="https://rus.postimees.ee/7206040/mashina-pereehala-lezhavshego-na-doroge-muzhchinu-on-pogib-na-meste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>Машина переехала лежавшего на дороге мужчину, он погиб на месте <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7206040/mashina-pereehala-lezhavshego-na-doroge-muzhchinu-on-pogib-na-meste/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/7206040/mashina-pereehala-lezhavshego-na-doroge-muzhchinu-on-pogib-na-meste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7206181" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-20T21:51:32+02:00"><meta itemprop="dateModified" content="2021-03-20T21:51:32+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206181/kartina-dnya-protest-protiv-ogranicheniy-vakcinaciya-lasnamyaescev-i-vspyshka-korony-v-detsadu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3Sr2s_wDAh3CmhcT4H7zOhIIVX4=/685x410/smart/nginx/o/2021/03/20/13688212t1hbc4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3Sr2s_wDAh3CmhcT4H7zOhIIVX4=/685x410/smart/nginx/o/2021/03/20/13688212t1hbc4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://rus.postimees.ee/7206181/kartina-dnya-protest-protiv-ogranicheniy-vakcinaciya-lasnamyaescev-i-vspyshka-korony-v-detsadu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Картина дня: протест против ограничений, вакцинация ласнамяэсцев и вспышка короны в детсаду </span></a><a href="https://rus.postimees.ee/7206181/kartina-dnya-protest-protiv-ogranicheniy-vakcinaciya-lasnamyaescev-i-vspyshka-korony-v-detsadu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7206330" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-20T21:10:59+02:00"><meta itemprop="dateModified" content="2021-03-20T21:10:59+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206330/finlyandii-i-drugim-stranam-es-pytalis-prodat-nesushchestvuyushchie-vakciny-na-14-milliardov-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gtT_r88xv7taA4nD0QBnU4z6S7w=/335x190/filters:focal(65x486:1751x1247)/nginx/o/2021/03/16/13681730t1h7786.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gtT_r88xv7taA4nD0QBnU4z6S7w=/335x190/filters:focal(65x486:1751x1247)/nginx/o/2021/03/16/13681730t1h7786.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://rus.postimees.ee/7206330/finlyandii-i-drugim-stranam-es-pytalis-prodat-nesushchestvuyushchie-vakciny-na-14-milliardov-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финляндии и другим странам ЕС пытались продать несуществующие вакцины на 14 миллиардов евро </span></a><a href="https://rus.postimees.ee/7206330/finlyandii-i-drugim-stranam-es-pytalis-prodat-nesushchestvuyushchie-vakciny-na-14-milliardov-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7206280" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-20T18:31:31+02:00"><meta itemprop="dateModified" content="2021-03-20T18:31:31+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206280/astrazeneca-norvezhskie-i-nemeckie-uchenye-obyasnyayut-obrazovanie-trombov-autoimmunnoy-reakciey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UL-j2zVrDzzBMcV-haa0-oF0Ob4=/335x190/smart/nginx/o/2021/03/20/13688250t1hbc1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UL-j2zVrDzzBMcV-haa0-oF0Ob4=/335x190/smart/nginx/o/2021/03/20/13688250t1hbc1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>37</span></div></div><a href="https://rus.postimees.ee/7206280/astrazeneca-norvezhskie-i-nemeckie-uchenye-obyasnyayut-obrazovanie-trombov-autoimmunnoy-reakciey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AstraZeneca: норвежские и немецкие ученые объясняют образование тромбов аутоиммунной реакцией <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7206280/astrazeneca-norvezhskie-i-nemeckie-uchenye-obyasnyayut-obrazovanie-trombov-autoimmunnoy-reakciey/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7206280/astrazeneca-norvezhskie-i-nemeckie-uchenye-obyasnyayut-obrazovanie-trombov-autoimmunnoy-reakciey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7205608" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-19T16:09:40+02:00"><meta itemprop="dateModified" content="2021-03-19T16:09:40+02:00"><meta itemprop="author" content="Кая Коовит"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7205608/rossiyskaya-set-magazinov-so-sverhnizkimi-cenami-podbiraetsya-vplotnuyu-k-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2HfJJLCtE3gmFpDmMgLZwPEnkVE=/685x410/smart/nginx/o/2021/03/19/13686069t1hf0f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2HfJJLCtE3gmFpDmMgLZwPEnkVE=/685x410/smart/nginx/o/2021/03/19/13686069t1hf0f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>301</span></div></div><a href="https://rus.postimees.ee/7205608/rossiyskaya-set-magazinov-so-sverhnizkimi-cenami-podbiraetsya-vplotnuyu-k-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Российская сеть магазинов со сверхнизкими ценами подбирается вплотную к Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7205608/rossiyskaya-set-magazinov-so-sverhnizkimi-cenami-podbiraetsya-vplotnuyu-k-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://rus.postimees.ee/7205608/rossiyskaya-set-magazinov-so-sverhnizkimi-cenami-podbiraetsya-vplotnuyu-k-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vm0idmttxd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zxqos8s8cp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-20T19:39:46+02:00"><meta itemprop="dateModified" content="2021-03-20T19:59:24+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7205769/v-otnoshenii-odnogo-iz-organizatorov-protestov-protiv-koronaogranicheniy-vozbuzhdeno-delo-o-prostupke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mcL8ZmnuUD-Qk6CNDFf7h8fIGus=/1000x435/smart/nginx/o/2021/03/20/13688294t1hb5a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mcL8ZmnuUD-Qk6CNDFf7h8fIGus=/1000x435/smart/nginx/o/2021/03/20/13688294t1hb5a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">2 Видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>21</span></div></div><a href="https://rus.postimees.ee/7205769/v-otnoshenii-odnogo-iz-organizatorov-protestov-protiv-koronaogranicheniy-vozbuzhdeno-delo-o-prostupke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото и видео &#10217; </span>В отношении одного из организаторов протестов против коронаограничений возбуждено дело о проступке <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7205769/v-otnoshenii-odnogo-iz-organizatorov-protestov-protiv-koronaogranicheniy-vozbuzhdeno-delo-o-prostupke/comments" class="list-article__comment section-font-color" itemprop="url">(80) </span></span></a><a href="https://rus.postimees.ee/7205769/v-otnoshenii-odnogo-iz-organizatorov-protestov-protiv-koronaogranicheniy-vozbuzhdeno-delo-o-prostupke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/7205769/v-otnoshenii-odnogo-iz-organizatorov-protestov-protiv-koronaogranicheniy-vozbuzhdeno-delo-o-prostupke" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="299568"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-19T16:09:40+02:00"><meta itemprop="dateModified" content="2021-03-19T16:09:40+02:00"><meta itemprop="author" content="Кая Коовит"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7205608/rossiyskaya-set-magazinov-so-sverhnizkimi-cenami-podbiraetsya-vplotnuyu-k-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vhQteq3mKvhxgdVDwvyAmMskuyc=/335x190/smart/nginx/o/2021/03/19/13686069t1hf0f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vhQteq3mKvhxgdVDwvyAmMskuyc=/335x190/smart/nginx/o/2021/03/19/13686069t1hf0f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>301</span></div></div><a href="https://rus.postimees.ee/7205608/rossiyskaya-set-magazinov-so-sverhnizkimi-cenami-podbiraetsya-vplotnuyu-k-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Российская сеть магазинов со сверхнизкими ценами подбирается вплотную к Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7205608/rossiyskaya-set-magazinov-so-sverhnizkimi-cenami-podbiraetsya-vplotnuyu-k-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://rus.postimees.ee/7205608/rossiyskaya-set-magazinov-so-sverhnizkimi-cenami-podbiraetsya-vplotnuyu-k-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-20T10:00:33+02:00"><meta itemprop="dateModified" content="2021-03-20T10:07:51+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206040/mashina-pereehala-lezhavshego-na-doroge-muzhchinu-on-pogib-na-meste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g-6KTJdLtfxxnuKAy4Wif7R4Nq4=/335x190/smart/nginx/o/2021/03/20/13687751t1h287b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/g-6KTJdLtfxxnuKAy4Wif7R4Nq4=/335x190/smart/nginx/o/2021/03/20/13687751t1h287b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>145</span></div></div><a href="https://rus.postimees.ee/7206040/mashina-pereehala-lezhavshego-na-doroge-muzhchinu-on-pogib-na-meste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>Машина переехала лежавшего на дороге мужчину, он погиб на месте <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7206040/mashina-pereehala-lezhavshego-na-doroge-muzhchinu-on-pogib-na-meste/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/7206040/mashina-pereehala-lezhavshego-na-doroge-muzhchinu-on-pogib-na-meste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-19T16:49:18+02:00"><meta itemprop="dateModified" content="2021-03-19T17:33:03+02:00"><meta itemprop="author" content="Брита-Мария Алас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7205658/departament-zavershil-proverku-po-faktu-smerti-31-letnego-vakcinirovannogo-spasatelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1Sxtr57ARw1bi8gSnDzyWMJHyJ4=/685x410/filters:focal(659x569:855x685)/nginx/o/2021/03/09/13670948t1hfa98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1Sxtr57ARw1bi8gSnDzyWMJHyJ4=/685x410/filters:focal(659x569:855x685)/nginx/o/2021/03/09/13670948t1hfa98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>962</span></div></div><a href="https://rus.postimees.ee/7205658/departament-zavershil-proverku-po-faktu-smerti-31-letnego-vakcinirovannogo-spasatelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент завершил проверку по факту смерти 31-летнего вакцинированного спасателя <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7205658/departament-zavershil-proverku-po-faktu-smerti-31-letnego-vakcinirovannogo-spasatelya/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/7205658/departament-zavershil-proverku-po-faktu-smerti-31-letnego-vakcinirovannogo-spasatelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-20T10:34:11+02:00"><meta itemprop="dateModified" content="2021-03-20T10:42:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206014/v-estonii-vyyavleno-1250-novyh-sluchaev-zarazheniya-koronavirusom-skonchalos-11-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zymmCdKzvI3G0A0hqYUPwgEOemc=/335x190/filters:focal(719x359:3679x3056)/nginx/o/2020/12/21/13541003t1h1a78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zymmCdKzvI3G0A0hqYUPwgEOemc=/335x190/filters:focal(719x359:3679x3056)/nginx/o/2020/12/21/13541003t1h1a78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>88</span></div></div><a href="https://rus.postimees.ee/7206014/v-estonii-vyyavleno-1250-novyh-sluchaev-zarazheniya-koronavirusom-skonchalos-11-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии выявлено 1250 новых случаев заражения коронавирусом, скончалось 11 человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7206014/v-estonii-vyyavleno-1250-novyh-sluchaev-zarazheniya-koronavirusom-skonchalos-11-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/7206014/v-estonii-vyyavleno-1250-novyh-sluchaev-zarazheniya-koronavirusom-skonchalos-11-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-20T08:38:53+02:00"><meta itemprop="dateModified" content="2021-03-20T08:38:53+02:00"><meta itemprop="author" content="Фонтанка"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206005/merkel-germaniya-mozhet-zakupit-sputnik-v-bez-resheniya-evrosoyuza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GgPV6xS93V5xiVPrt_nkKEDH_zw=/335x190/smart/nginx/o/2021/03/16/13680611t1hd050.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GgPV6xS93V5xiVPrt_nkKEDH_zw=/335x190/smart/nginx/o/2021/03/16/13680611t1hd050.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>598</span></div></div><a href="https://rus.postimees.ee/7206005/merkel-germaniya-mozhet-zakupit-sputnik-v-bez-resheniya-evrosoyuza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Меркель: Германия может закупить «Спутник V» без решения Евросоюза <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7206005/merkel-germaniya-mozhet-zakupit-sputnik-v-bez-resheniya-evrosoyuza/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/7206005/merkel-germaniya-mozhet-zakupit-sputnik-v-bez-resheniya-evrosoyuza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-20T11:17:20+02:00"><meta itemprop="dateModified" content="2021-03-20T11:17:20+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206088/vspyshka-koronavirusa-v-detskom-sadu-stala-prichinoy-massovogo-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JgXUZFCHRcHkCJ4NKS7jRvKS4F4=/685x410/smart/nginx/o/2021/03/19/13686903t1h6dd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JgXUZFCHRcHkCJ4NKS7jRvKS4F4=/685x410/smart/nginx/o/2021/03/19/13686903t1h6dd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>215</span></div></div><a href="https://rus.postimees.ee/7206088/vspyshka-koronavirusa-v-detskom-sadu-stala-prichinoy-massovogo-zarazheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вспышка коронавируса в детском саду стала причиной массового заражения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7206088/vspyshka-koronavirusa-v-detskom-sadu-stala-prichinoy-massovogo-zarazheniya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7206088/vspyshka-koronavirusa-v-detskom-sadu-stala-prichinoy-massovogo-zarazheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-19T11:21:48+02:00"><meta itemprop="dateModified" content="2021-03-19T12:45:28+02:00"><meta itemprop="author" content="Брита-Мария Алас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7205254/v-estonii-pod-vidom-mestnyh-izdeliy-ruchnoy-raboty-prodayut-tovary-c-aliexpress" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/50Z-cU9HEK0bdhsjwDU3AiHh0g0=/335x190/smart/nginx/o/2021/03/18/13685516t1hf990.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/50Z-cU9HEK0bdhsjwDU3AiHh0g0=/335x190/smart/nginx/o/2021/03/18/13685516t1hf990.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>163</span></div></div><a href="https://rus.postimees.ee/7205254/v-estonii-pod-vidom-mestnyh-izdeliy-ruchnoy-raboty-prodayut-tovary-c-aliexpress" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии под видом местных изделий ручной работы продают товары c AliExpress <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7205254/v-estonii-pod-vidom-mestnyh-izdeliy-ruchnoy-raboty-prodayut-tovary-c-aliexpress/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7205254/v-estonii-pod-vidom-mestnyh-izdeliy-ruchnoy-raboty-prodayut-tovary-c-aliexpress" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-20T13:43:16+02:00"><meta itemprop="dateModified" content="2021-03-20T14:17:30+02:00"><meta itemprop="author" content="Анне Пыдер"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206147/rabotnica-bolnicy-dve-nedeli-borolas-za-svoyu-zhizn-koronavirus-lotereya-nikto-ne-znaet-kakoy-bilet-on-vytyanet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9D8S1NZkD0J0vp2bRcgxk6Spkts=/335x190/smart/nginx/o/2021/03/19/13686684t1h3032.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9D8S1NZkD0J0vp2bRcgxk6Spkts=/335x190/smart/nginx/o/2021/03/19/13686684t1h3032.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>140</span></div></div><a href="https://rus.postimees.ee/7206147/rabotnica-bolnicy-dve-nedeli-borolas-za-svoyu-zhizn-koronavirus-lotereya-nikto-ne-znaet-kakoy-bilet-on-vytyanet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Работница больницы две недели боролась за свою жизнь: коронавирус — лотерея, никто не знает, какой билет он вытянет <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7206147/rabotnica-bolnicy-dve-nedeli-borolas-za-svoyu-zhizn-koronavirus-lotereya-nikto-ne-znaet-kakoy-bilet-on-vytyanet/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7206147/rabotnica-bolnicy-dve-nedeli-borolas-za-svoyu-zhizn-koronavirus-lotereya-nikto-ne-znaet-kakoy-bilet-on-vytyanet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-20T10:49:09+02:00"><meta itemprop="dateModified" content="2021-03-20T10:49:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206065/plyazh-v-pirita-okruzhila-policiya-na-mesto-vyzvali-saperov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PgZiJTOGWNeNMcT2YNto0hQdw8s=/685x410/smart/nginx/o/2008/05/09/39123t1h0520.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PgZiJTOGWNeNMcT2YNto0hQdw8s=/685x410/smart/nginx/o/2008/05/09/39123t1h0520.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>14</span></div></div><a href="https://rus.postimees.ee/7206065/plyazh-v-pirita-okruzhila-policiya-na-mesto-vyzvali-saperov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пляж в Пирита окружила полиция: на место вызвали саперов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7206065/plyazh-v-pirita-okruzhila-policiya-na-mesto-vyzvali-saperov/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7206065/plyazh-v-pirita-okruzhila-policiya-na-mesto-vyzvali-saperov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tpd2rv48lz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/qAt51ouu-JnbaPKrrJMm5Vc4vaQ=/60x60/filters:focal(163x1105:3341x2505)/nginx/o/2015/01/14/3678125t1h9166.jpg" data-lazy-src-x2="//f11.pmo.ee/lQ22vVIF9DaYG9uu8Q7yGjXZ4Rs=/120x120/filters:focal(163x1105:3341x2505)/nginx/o/2015/01/14/3678125t1h9166.jpg" alt="Author"><p class="site-footer__author-name">Sofija Soldatenko</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:sofija.soldatenko@postimees.ee">sofija.soldatenko@postimees.ee</a><p>666 2523</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-9b1e021891d5b56ad750.js" async></script></body></html>