<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/Jbnxl4vtO5E8wda-SoFRYpfUFHo=/1200x630/smart/nginx/o/2021/04/04/13712344t1h675e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/Jbnxl4vtO5E8wda-SoFRYpfUFHo=/1200x630/smart/nginx/o/2021/04/04/13712344t1h675e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Занесло не туда: дрифтеры добрались до Локса"><meta property="twitter:title" content="Занесло не туда: дрифтеры добрались до Локса"><meta property="og:url" content="https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa"><meta property="twitter:url" content="https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Это становится для молодежи настоящим наркотиком, и соскочить с адреналиновой иглы бывает трудно."><meta property="twitter:description" content="Это становится для молодежи настоящим наркотиком, и соскочить с адреналиновой иглы бывает трудно."><meta property="og:type" content="article"><meta property="article:section" content="112"><meta property="article:tag" content="дрифт"><meta property="article:tag" content="дрифтеры"><meta property="article:tag" content="локса"><meta property="article:tag" content="полиция"><meta name="article:published_time" content="2021-04-05T06:45:59+03:00"><meta name="article:modified_time" content="2021-04-04T18:52:17+03:00"><meta name="description" content="Это становится для молодежи настоящим наркотиком, и соскочить с адреналиновой иглы бывает трудно."><meta name="keywords" content="дрифт, дрифтеры, локса, полиция"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Занесло не туда: дрифтеры добрались до Локса - 112 - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-78ef0651925d531c65a5.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-455 article-7217092"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVBQ1RJTkdfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3JlYWdlZXJpXC92MSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Пн, 5.04.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/455/221d32245d3b7a34c4f0fbf9aa1adacb.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">112</div><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root article-longread" data-article-id="7217092"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/460">112</a></li><li class="breadcrumb-item">Занесло не туда: дрифтеры добрались до Локса</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7217092" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7217092"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%BD%D0%B5%D1%81%D0%BB%D0%BE%20%D0%BD%D0%B5%20%D1%82%D1%83%D0%B4%D0%B0%3A%20%D0%B4%D1%80%D0%B8%D1%84%D1%82%D0%B5%D1%80%D1%8B%20%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B4%D0%BE%20%D0%9B%D0%BE%D0%BA%D1%81%D0%B0&url=https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7217092"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%BD%D0%B5%D1%81%D0%BB%D0%BE%20%D0%BD%D0%B5%20%D1%82%D1%83%D0%B4%D0%B0%3A%20%D0%B4%D1%80%D0%B8%D1%84%D1%82%D0%B5%D1%80%D1%8B%20%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B4%D0%BE%20%D0%9B%D0%BE%D0%BA%D1%81%D0%B0&url=https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7217092"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-04-05T06:45:59+03:00">5 апреля 2021, 6:45</div></div></div><h1 class="article-headline" itemprop="headline name">Занесло не туда: дрифтеры добрались до Локса</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/81360" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Дмитрий Рая</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/WaQX2TK79WP7qARxcsXg1Gok_3k=/1370x820/smart/nginx/o/2021/04/04/13712344t1h675e.jpg"><figure-fullscreen eager :image-id="13712344" image-url="//f12.pmo.ee/RMsuw9ePu4l10yWaPU13pBPZ7Gw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/04/04/13712344t1h675e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13712344)" src="//f12.pmo.ee/WaQX2TK79WP7qARxcsXg1Gok_3k=/1370x820/smart/nginx/o/2021/04/04/13712344t1h675e.jpg" srcset="//f12.pmo.ee/WaQX2TK79WP7qARxcsXg1Gok_3k=/1370x820/smart/nginx/o/2021/04/04/13712344t1h675e.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Любители дрифта доставляют немало хлопот как жителям городов, так и полиции. <span class="figure__caption--name">ФОТО: Ants Liigus / Pärnu Postimees</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Это становится для молодежи настоящим наркотиком, и соскочить с адреналиновой иглы бывает трудно.</p></div></div><div style="clear: both;"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-772vda2e7e" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="ДОСТУПНО ДЛЯ"> </span><span class="button--for-subscription__text">ДОСТУПНО ДЛЯ</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Все чаще в полицейских сводках можно увидеть информацию о том, как стражам закона приходится призывать к порядку молодых людей, которые устраивают на общественных дорогах или парковках «соревнования по дрифту» или заезды на скорость.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам Александра, который несколько лет назад был активным участником одной из многочисленных тусовок любителей дрифта, в основном молодежь предпочитает устраивать гонки на дорогах общего пользования из желания самоутвердиться и получить как можно больше лайков в соцсетях. </p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Сам Александр активно увлекался уличными гонками около пяти лет назад, пока не попал в аварию, что заставило его взглянуть на ситуацию с другой стороны. один раз при попытке пустить машину в управляемый занос я наехал на небольшую кучку песка. "Машину сильно понесло в сторону, и я налетел на бордюр. Находившаяся в салоне подруга так сильно ударилась виском о стойку, что пришлось обратиться в больницу", - рассказывает он.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7217092" secure-domain="https://russecure.postimees.ee" section-color="#009EE2" return-to="https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7217092" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7217092"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%BD%D0%B5%D1%81%D0%BB%D0%BE%20%D0%BD%D0%B5%20%D1%82%D1%83%D0%B4%D0%B0%3A%20%D0%B4%D1%80%D0%B8%D1%84%D1%82%D0%B5%D1%80%D1%8B%20%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B4%D0%BE%20%D0%9B%D0%BE%D0%BA%D1%81%D0%B0&url=https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7217092"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%BD%D0%B5%D1%81%D0%BB%D0%BE%20%D0%BD%D0%B5%20%D1%82%D1%83%D0%B4%D0%B0%3A%20%D0%B4%D1%80%D0%B8%D1%84%D1%82%D0%B5%D1%80%D1%8B%20%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B4%D0%BE%20%D0%9B%D0%BE%D0%BA%D1%81%D0%B0&url=https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7217092"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7217092" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7217092" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4ae9hufn3y" data-sizes="eestiLoto"></div></div></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/460">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-05T06:45:59+03:00"><meta itemprop="dateModified" content="2021-04-04T18:52:17+03:00"><meta itemprop="author" content="Дмитрий Рая"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lcpg1IlF9GphkahwCDCU82q98hU=/1000x435/smart/nginx/o/2021/04/04/13712344t1h675e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lcpg1IlF9GphkahwCDCU82q98hU=/1000x435/smart/nginx/o/2021/04/04/13712344t1h675e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Занесло не туда: дрифтеры добрались до Локса </span></a><a href="https://rus.postimees.ee/7217092/zaneslo-ne-tuda-driftery-dobralis-do-loksa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-04T09:28:24+03:00"><meta itemprop="dateModified" content="2021-04-04T09:28:24+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216823/policiey-za-sutki-zaderzhan-31-netrezvyy-voditel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U9SNTpKe2s4vh0Q_aVnR7pTnwGo=/324x185/smart/nginx/o/2021/01/11/13570669t1h5bff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/U9SNTpKe2s4vh0Q_aVnR7pTnwGo=/324x185/smart/nginx/o/2021/01/11/13570669t1h5bff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7216823/policiey-za-sutki-zaderzhan-31-netrezvyy-voditel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полицией за сутки задержан 31 нетрезвый водитель </span></a><a href="https://rus.postimees.ee/7216823/policiey-za-sutki-zaderzhan-31-netrezvyy-voditel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-03T17:42:33+03:00"><meta itemprop="dateModified" content="2021-04-03T17:46:08+03:00"><meta itemprop="author" content="Борис Тимофеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216600/krovavyy-incident-v-t-c-kristiine-devushka-plevalas-v-ohrannika-i-lezla-v-draku-poka-ee-ne-skrutili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eSjJDjN_UfFmpvNkzVXVDeglkrY=/324x185/smart/nginx/o/2021/02/24/13650162t1h5e66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eSjJDjN_UfFmpvNkzVXVDeglkrY=/324x185/smart/nginx/o/2021/02/24/13650162t1h5e66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>635</span></div></div><a href="https://rus.postimees.ee/7216600/krovavyy-incident-v-t-c-kristiine-devushka-plevalas-v-ohrannika-i-lezla-v-draku-poka-ee-ne-skrutili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кровавый инцидент в т/ц Kristiine: девушка плевалась в охранника и лезла в драку, пока ее не скрутили <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7216600/krovavyy-incident-v-t-c-kristiine-devushka-plevalas-v-ohrannika-i-lezla-v-draku-poka-ee-ne-skrutili/comments" class="list-article__comment section-font-color" itemprop="url">(29)</span></span><div class="list-article__additional-headline">Дополнено. Фото не для слабонервных!</div></a><a href="https://rus.postimees.ee/7216600/krovavyy-incident-v-t-c-kristiine-devushka-plevalas-v-ohrannika-i-lezla-v-draku-poka-ee-ne-skrutili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-03T14:04:59+03:00"><meta itemprop="dateModified" content="2021-04-03T14:04:59+03:00"><meta itemprop="author" content="Екатерина Павлова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216076/stareyshina-lasnamyae-o-napadenii-sumasshedshego-na-devochek-nuzhno-prinyat-vse-mery-chtoby-predotvratit-podobnoe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eFqMs4_-Xw6zZhspeibSUNwTh9M=/324x185/smart/nginx/o/2019/09/24/12591085t1hb95f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eFqMs4_-Xw6zZhspeibSUNwTh9M=/324x185/smart/nginx/o/2019/09/24/12591085t1hb95f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>183</span></div></div><a href="https://rus.postimees.ee/7216076/stareyshina-lasnamyae-o-napadenii-sumasshedshego-na-devochek-nuzhno-prinyat-vse-mery-chtoby-predotvratit-podobnoe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Старейшина Ласнамяэ о нападении сумасшедшего на девочек: нужно принять все меры, чтобы предотвратить подобное <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7216076/stareyshina-lasnamyae-o-napadenii-sumasshedshego-na-devochek-nuzhno-prinyat-vse-mery-chtoby-predotvratit-podobnoe/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7216076/stareyshina-lasnamyae-o-napadenii-sumasshedshego-na-devochek-nuzhno-prinyat-vse-mery-chtoby-predotvratit-podobnoe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x8lehtexai" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-03T11:20:28+03:00"><meta itemprop="dateModified" content="2021-04-03T11:20:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216508/v-lasnamyae-pri-pozhare-v-mnogoetazhnom-dome-pogib-muzhchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uncJk6BxDLuyKr6z23Ay00OzO9Q=/1000x435/smart/nginx/o/2020/12/28/13550033t1hcdf2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uncJk6BxDLuyKr6z23Ay00OzO9Q=/1000x435/smart/nginx/o/2020/12/28/13550033t1hcdf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>44</span></div></div><a href="https://rus.postimees.ee/7216508/v-lasnamyae-pri-pozhare-v-mnogoetazhnom-dome-pogib-muzhchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ласнамяэ при пожаре в многоэтажном доме погиб мужчина </span></a><a href="https://rus.postimees.ee/7216508/v-lasnamyae-pri-pozhare-v-mnogoetazhnom-dome-pogib-muzhchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-03T09:35:21+03:00"><meta itemprop="dateModified" content="2021-04-03T09:35:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216439/policiey-za-sutki-zaderzhany-37-netrezvyh-voditeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LCZhlQNXRE8nxe9sGa7p4gISj8I=/335x190/smart/nginx/o/2021/03/31/13705963t1hf79e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LCZhlQNXRE8nxe9sGa7p4gISj8I=/335x190/smart/nginx/o/2021/03/31/13705963t1hf79e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>67</span></div></div><a href="https://rus.postimees.ee/7216439/policiey-za-sutki-zaderzhany-37-netrezvyh-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полицией за сутки задержаны 37 нетрезвых водителей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7216439/policiey-za-sutki-zaderzhany-37-netrezvyh-voditeley/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7216439/policiey-za-sutki-zaderzhany-37-netrezvyh-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-02T13:07:57+03:00"><meta itemprop="dateModified" content="2021-04-02T13:07:57+03:00"><meta itemprop="author" content="Меэлис Калме"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216120/pobegu-prestupnikov-iz-estonii-pomeshala-kosulya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-8X_P3WXd2R48rSQtO9N1vCRCGw=/335x190/filters:focal(679x172:1298x833)/nginx/o/2021/04/01/13708867t1h94f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-8X_P3WXd2R48rSQtO9N1vCRCGw=/335x190/filters:focal(679x172:1298x833)/nginx/o/2021/04/01/13708867t1h94f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>61</span></div></div><a href="https://rus.postimees.ee/7216120/pobegu-prestupnikov-iz-estonii-pomeshala-kosulya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Побегу преступников из Эстонии помешала косуля <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7216120/pobegu-prestupnikov-iz-estonii-pomeshala-kosulya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7216120/pobegu-prestupnikov-iz-estonii-pomeshala-kosulya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-02T11:46:46+03:00"><meta itemprop="dateModified" content="2021-04-02T11:46:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7210270/policiya-dobrovolcy-nashli-propavshego-muzhchinu-mertvym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vWOvia_E6OQW6lbXGX7aBu-dyac=/685x410/filters:focal(425x1326:3365x2922)/nginx/o/2019/04/08/11934116t1h56b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vWOvia_E6OQW6lbXGX7aBu-dyac=/685x410/filters:focal(425x1326:3365x2922)/nginx/o/2019/04/08/11934116t1h56b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7210270/policiya-dobrovolcy-nashli-propavshego-muzhchinu-mertvym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция: добровольцы нашли пропавшего мужчину мертвым </span></a><a href="https://rus.postimees.ee/7210270/policiya-dobrovolcy-nashli-propavshego-muzhchinu-mertvym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-02T11:24:10+03:00"><meta itemprop="dateModified" content="2021-04-02T11:24:10+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7215974/propavshaya-zhenshchina-naydena-mertvoy-nedaleko-ot-svoego-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4IVjIf4zbNXsplDmBur7qETbFZc=/335x190/filters:focal(315x121:814x791)/nginx/o/2020/10/02/13387262t1haf83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4IVjIf4zbNXsplDmBur7qETbFZc=/335x190/filters:focal(315x121:814x791)/nginx/o/2020/10/02/13387262t1haf83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>29</span></div></div><a href="https://rus.postimees.ee/7215974/propavshaya-zhenshchina-naydena-mertvoy-nedaleko-ot-svoego-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавшая женщина найдена мертвой недалеко от своего дома <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7215974/propavshaya-zhenshchina-naydena-mertvoy-nedaleko-ot-svoego-doma/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7215974/propavshaya-zhenshchina-naydena-mertvoy-nedaleko-ot-svoego-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-01T16:03:12+03:00"><meta itemprop="dateModified" content="2021-04-01T16:33:24+03:00"><meta itemprop="author" content="Андрес Эйнманн"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7215565/grazhdane-estonii-poymany-v-latvii-s-28-kilogrammami-marihuany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cLzcc4c_VnZtw0fLH4Gi5s9Tf2s=/335x190/smart/nginx/o/2021/04/01/13708410t1hfeea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cLzcc4c_VnZtw0fLH4Gi5s9Tf2s=/335x190/smart/nginx/o/2021/04/01/13708410t1hfeea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>99</span></div></div><a href="https://rus.postimees.ee/7215565/grazhdane-estonii-poymany-v-latvii-s-28-kilogrammami-marihuany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>Граждане Эстонии пойманы в Латвии с 28 килограммами марихуаны </span></a><a href="https://rus.postimees.ee/7215565/grazhdane-estonii-poymany-v-latvii-s-28-kilogrammami-marihuany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-01T13:58:00+03:00"><meta itemprop="dateModified" content="2021-04-01T14:02:12+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7215466/pod-tamsalu-proizoshla-sereznaya-avariya-s-uchastiem-fury-i-legkovushki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U0M3UW9DfUQKaWSDi1kVHbFslmg=/685x410/smart/nginx/o/2021/04/01/13708198t1h723a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/U0M3UW9DfUQKaWSDi1kVHbFslmg=/685x410/smart/nginx/o/2021/04/01/13708198t1h723a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://rus.postimees.ee/7215466/pod-tamsalu-proizoshla-sereznaya-avariya-s-uchastiem-fury-i-legkovushki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Под Тамсалу произошла серьезная авария с участием фуры и легковушки <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7215466/pod-tamsalu-proizoshla-sereznaya-avariya-s-uchastiem-fury-i-legkovushki/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7215466/pod-tamsalu-proizoshla-sereznaya-avariya-s-uchastiem-fury-i-legkovushki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j2vnvhl9n6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:39+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:39+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:12+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:45+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исправен ли ваш огнетушитель? </span></a><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:22+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:22+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7217208" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-04T22:33:13+03:00"><meta itemprop="dateModified" content="2021-04-04T22:45:59+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7217208/itogi-massovoy-vakcinacii-5000-doz-ushli-lyudyam-mladshe-60-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jDLfVoqoxHFQ7lUwXOIpsq9UmHI=/1000x435/smart/nginx/o/2021/04/03/13711180t1h1f7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jDLfVoqoxHFQ7lUwXOIpsq9UmHI=/1000x435/smart/nginx/o/2021/04/03/13711180t1h1f7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://rus.postimees.ee/7217208/itogi-massovoy-vakcinacii-5000-doz-ushli-lyudyam-mladshe-60-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Итоги массовой вакцинации: 5000 доз ушли людям младше 60 лет <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7217208/itogi-massovoy-vakcinacii-5000-doz-ushli-lyudyam-mladshe-60-let/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7217208/itogi-massovoy-vakcinacii-5000-doz-ushli-lyudyam-mladshe-60-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7217083" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-04T18:32:25+03:00"><meta itemprop="dateModified" content="2021-04-04T18:32:25+03:00"><meta itemprop="author" content="Эркки Эрилайд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7217083/v-finlyandii-prizyvayut-pokupateley-boykotirovat-proizvedennoe-v-estonii-pivo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o3MqKAdJBm44bIGUp5oHXTXK7KE=/335x190/smart/nginx/o/2019/06/21/12288041t1he5c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o3MqKAdJBm44bIGUp5oHXTXK7KE=/335x190/smart/nginx/o/2019/06/21/12288041t1he5c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>39</span></div></div><a href="https://rus.postimees.ee/7217083/v-finlyandii-prizyvayut-pokupateley-boykotirovat-proizvedennoe-v-estonii-pivo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Финляндии призывают покупателей бойкотировать произведенное в Эстонии пиво <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7217083/v-finlyandii-prizyvayut-pokupateley-boykotirovat-proizvedennoe-v-estonii-pivo/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7217083/v-finlyandii-prizyvayut-pokupateley-boykotirovat-proizvedennoe-v-estonii-pivo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7217176" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-04T21:27:10+03:00"><meta itemprop="dateModified" content="2021-04-04T21:35:56+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7217176/estonskiy-pasport-vakcinacii-gotov-k-probnomu-ispolzovaniyu-sputnik-v-uchityvat-ne-budut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vmwsyblPCoE3FSChw6KA-s6tdHc=/335x190/smart/nginx/o/2021/04/04/13712484t1h8b91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vmwsyblPCoE3FSChw6KA-s6tdHc=/335x190/smart/nginx/o/2021/04/04/13712484t1h8b91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>209</span></div></div><a href="https://rus.postimees.ee/7217176/estonskiy-pasport-vakcinacii-gotov-k-probnomu-ispolzovaniyu-sputnik-v-uchityvat-ne-budut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонский паспорт вакцинации готов к пробному использованию: «Спутник V» учитывать не будут <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7217176/estonskiy-pasport-vakcinacii-gotov-k-probnomu-ispolzovaniyu-sputnik-v-uchityvat-ne-budut/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7217176/estonskiy-pasport-vakcinacii-gotov-k-probnomu-ispolzovaniyu-sputnik-v-uchityvat-ne-budut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7216944" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-04T13:24:53+03:00"><meta itemprop="dateModified" content="2021-04-04T13:24:53+03:00"><meta itemprop="author" content="Кая Коовит"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216944/osinovskiy-pochemu-vrachi-i-uchitelya-dolzhny-iz-svoey-zarplaty-kormit-vladelcev-oteley-i-turfirm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4uZQQdh7Z9xg4-kZEFB0ODsbqHc=/685x410/filters:focal(512x987:2962x2562)/nginx/o/2019/09/09/12544016t1h9cd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4uZQQdh7Z9xg4-kZEFB0ODsbqHc=/685x410/filters:focal(512x987:2962x2562)/nginx/o/2019/09/09/12544016t1h9cd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>395</span></div></div><a href="https://rus.postimees.ee/7216944/osinovskiy-pochemu-vrachi-i-uchitelya-dolzhny-iz-svoey-zarplaty-kormit-vladelcev-oteley-i-turfirm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осиновский: почему врачи и учителя должны из своей зарплаты кормить владельцев отелей и турфирм? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7216944/osinovskiy-pochemu-vrachi-i-uchitelya-dolzhny-iz-svoey-zarplaty-kormit-vladelcev-oteley-i-turfirm/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7216944/osinovskiy-pochemu-vrachi-i-uchitelya-dolzhny-iz-svoey-zarplaty-kormit-vladelcev-oteley-i-turfirm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7216999" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-04T15:29:00+03:00"><meta itemprop="dateModified" content="2021-04-04T15:41:17+03:00"><meta itemprop="author" content="Кая Коовит"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216999/cena-na-elektroenergiyu-segodnya-nochyu-budet-otricatelnoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/odswTPP7EG3dKPzBX7E75JSSGoM=/335x190/filters:focal(615x1088:2150x2905)/nginx/o/2019/01/09/11703100t1hb3bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/odswTPP7EG3dKPzBX7E75JSSGoM=/335x190/filters:focal(615x1088:2150x2905)/nginx/o/2019/01/09/11703100t1hb3bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://rus.postimees.ee/7216999/cena-na-elektroenergiyu-segodnya-nochyu-budet-otricatelnoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Цена на электроэнергию сегодня ночью будет отрицательной </span></a><a href="https://rus.postimees.ee/7216999/cena-na-elektroenergiyu-segodnya-nochyu-budet-otricatelnoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7217003" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-04T21:35:00+03:00"><meta itemprop="dateModified" content="2021-04-04T21:45:53+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7217003/srochnoe-preduprezhdenie-na-estoniyu-obrushitsya-silnyy-veter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lqkw49FeDz80mKUMczFquP5FQOo=/335x190/smart/nginx/o/2019/12/19/12823694t1h1369.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lqkw49FeDz80mKUMczFquP5FQOo=/335x190/smart/nginx/o/2019/12/19/12823694t1h1369.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>146</span></div></div><a href="https://prognoz.postimees.ee/7217003/srochnoe-preduprezhdenie-na-estoniyu-obrushitsya-silnyy-veter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Срочное предупреждение: на Эстонию обрушится сильный ветер </span></a><a href="https://prognoz.postimees.ee/7217003/srochnoe-preduprezhdenie-na-estoniyu-obrushitsya-silnyy-veter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7216973" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-04T14:33:16+03:00"><meta itemprop="dateModified" content="2021-04-04T14:33:16+03:00"><meta itemprop="author" content="Мейнхард Пулк"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216973/glava-medicum-massovaya-vakcinaciya-na-etih-vyhodnyh-svoey-celi-ne-vypolnila" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nN0NiL5nkjU_Ky-Jtr1J4hRDnQE=/685x410/smart/nginx/o/2021/04/04/13711907t1h4f38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nN0NiL5nkjU_Ky-Jtr1J4hRDnQE=/685x410/smart/nginx/o/2021/04/04/13711907t1h4f38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>252</span></div></div><a href="https://rus.postimees.ee/7216973/glava-medicum-massovaya-vakcinaciya-na-etih-vyhodnyh-svoey-celi-ne-vypolnila" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глава Medicum: массовая вакцинация на этих выходных своей цели не выполнила <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7216973/glava-medicum-massovaya-vakcinaciya-na-etih-vyhodnyh-svoey-celi-ne-vypolnila/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7216973/glava-medicum-massovaya-vakcinaciya-na-etih-vyhodnyh-svoey-celi-ne-vypolnila" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://rus.postimees.ee/7217105/v-tallinnskih-centrah-vakcinirovaniya-ostalos-pochti-2000-doz-vakciny" itemprop="url">В таллиннских центрах вакцинирования осталось почти 2000 доз вакцины</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7217145" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-04T20:30:28+03:00"><meta itemprop="dateModified" content="2021-04-04T20:30:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7217145/arkadiy-popov-problemy-voznikli-iz-za-plohogo-analiza-riskov-kampanii-vakcinacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UY4ZFVLU3Dy5PZzfa_4DQUi-Ht0=/335x190/filters:focal(619x279:1594x1922)/nginx/o/2021/02/26/13652292t1h55c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UY4ZFVLU3Dy5PZzfa_4DQUi-Ht0=/335x190/filters:focal(619x279:1594x1922)/nginx/o/2021/02/26/13652292t1h55c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>40</span></div></div><a href="https://rus.postimees.ee/7217145/arkadiy-popov-problemy-voznikli-iz-za-plohogo-analiza-riskov-kampanii-vakcinacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Аркадий Попов: проблемы возникли из-за плохого анализа рисков кампании вакцинации <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7217145/arkadiy-popov-problemy-voznikli-iz-za-plohogo-analiza-riskov-kampanii-vakcinacii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7217145/arkadiy-popov-problemy-voznikli-iz-za-plohogo-analiza-riskov-kampanii-vakcinacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7217093" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-04T19:04:44+03:00"><meta itemprop="dateModified" content="2021-04-04T19:08:20+03:00"><meta itemprop="author" content="Олеся Лагашина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7217093/gid-vo-vremya-chumy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K59YlC8FIhYXNNtyqJYBGY0edO4=/335x190/filters:focal(139x340:2443x1717)/nginx/o/2021/04/04/13712359t1h1158.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/K59YlC8FIhYXNNtyqJYBGY0edO4=/335x190/filters:focal(139x340:2443x1717)/nginx/o/2021/04/04/13712359t1h1158.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab">Культура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://rus.postimees.ee/7217093/gid-vo-vremya-chumy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гид во время чумы </span></a><a href="https://rus.postimees.ee/7217093/gid-vo-vremya-chumy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7217069" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-04T17:55:02+03:00"><meta itemprop="dateModified" content="2021-04-04T17:55:02+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7217069/muzhchina-s-pomoshchyu-chuzhih-dokumentov-vzyal-v-lizing-dva-avtomobilya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vqD7DyQLq5mukmd9Pa8FFDTgS0I=/685x410/smart/nginx/o/2021/04/04/13712309t1h6c76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vqD7DyQLq5mukmd9Pa8FFDTgS0I=/685x410/smart/nginx/o/2021/04/04/13712309t1h6c76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://rus.postimees.ee/7217069/muzhchina-s-pomoshchyu-chuzhih-dokumentov-vzyal-v-lizing-dva-avtomobilya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина с помощью чужих документов взял в лизинг два автомобиля <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7217069/muzhchina-s-pomoshchyu-chuzhih-dokumentov-vzyal-v-lizing-dva-avtomobilya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7217069/muzhchina-s-pomoshchyu-chuzhih-dokumentov-vzyal-v-lizing-dva-avtomobilya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l26bn1ukad" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tmm1g542nf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-04T13:24:53+03:00"><meta itemprop="dateModified" content="2021-04-04T13:24:53+03:00"><meta itemprop="author" content="Кая Коовит"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216944/osinovskiy-pochemu-vrachi-i-uchitelya-dolzhny-iz-svoey-zarplaty-kormit-vladelcev-oteley-i-turfirm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Av9CEJwaEYmR_zzXdIcJy_Sb8ZU=/1000x435/filters:focal(512x987:2962x2562)/nginx/o/2019/09/09/12544016t1h9cd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Av9CEJwaEYmR_zzXdIcJy_Sb8ZU=/1000x435/filters:focal(512x987:2962x2562)/nginx/o/2019/09/09/12544016t1h9cd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>394</span></div></div><a href="https://rus.postimees.ee/7216944/osinovskiy-pochemu-vrachi-i-uchitelya-dolzhny-iz-svoey-zarplaty-kormit-vladelcev-oteley-i-turfirm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осиновский: почему врачи и учителя должны из своей зарплаты кормить владельцев отелей и турфирм? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7216944/osinovskiy-pochemu-vrachi-i-uchitelya-dolzhny-iz-svoey-zarplaty-kormit-vladelcev-oteley-i-turfirm/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7216944/osinovskiy-pochemu-vrachi-i-uchitelya-dolzhny-iz-svoey-zarplaty-kormit-vladelcev-oteley-i-turfirm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-04T18:32:25+03:00"><meta itemprop="dateModified" content="2021-04-04T18:32:25+03:00"><meta itemprop="author" content="Эркки Эрилайд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7217083/v-finlyandii-prizyvayut-pokupateley-boykotirovat-proizvedennoe-v-estonii-pivo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DbiubnZUYaK3yeM3FHug_v3_VbI=/335x190/filters:focal(95x2:434x494)/nginx/o/2021/04/03/13710905t1h050b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DbiubnZUYaK3yeM3FHug_v3_VbI=/335x190/filters:focal(95x2:434x494)/nginx/o/2021/04/03/13710905t1h050b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>38</span></div></div><a href="https://rus.postimees.ee/7217083/v-finlyandii-prizyvayut-pokupateley-boykotirovat-proizvedennoe-v-estonii-pivo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Финляндии призывают покупателей бойкотировать произведенное в Эстонии пиво <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7217083/v-finlyandii-prizyvayut-pokupateley-boykotirovat-proizvedennoe-v-estonii-pivo/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7217083/v-finlyandii-prizyvayut-pokupateley-boykotirovat-proizvedennoe-v-estonii-pivo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-03T17:42:33+03:00"><meta itemprop="dateModified" content="2021-04-03T17:46:08+03:00"><meta itemprop="author" content="Борис Тимофеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216600/krovavyy-incident-v-t-c-kristiine-devushka-plevalas-v-ohrannika-i-lezla-v-draku-poka-ee-ne-skrutili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/69stD5KIeDfo_eRArDnMCLKmthg=/335x190/smart/nginx/o/2021/02/24/13650162t1h5e66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/69stD5KIeDfo_eRArDnMCLKmthg=/335x190/smart/nginx/o/2021/02/24/13650162t1h5e66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>635</span></div></div><a href="https://rus.postimees.ee/7216600/krovavyy-incident-v-t-c-kristiine-devushka-plevalas-v-ohrannika-i-lezla-v-draku-poka-ee-ne-skrutili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кровавый инцидент в т/ц Kristiine: девушка плевалась в охранника и лезла в драку, пока ее не скрутили <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7216600/krovavyy-incident-v-t-c-kristiine-devushka-plevalas-v-ohrannika-i-lezla-v-draku-poka-ee-ne-skrutili/comments" class="list-article__comment section-font-color" itemprop="url">(29)</span></span><div class="list-article__additional-headline">Дополнено. Фото не для слабонервных!</div></a><a href="https://rus.postimees.ee/7216600/krovavyy-incident-v-t-c-kristiine-devushka-plevalas-v-ohrannika-i-lezla-v-draku-poka-ee-ne-skrutili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-04T10:39:06+03:00"><meta itemprop="dateModified" content="2021-04-04T10:54:24+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216844/za-sutki-v-estonii-pribavilos-462-zarazhennyh-koronavirusom-skonchalos-10-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AJ3WPjMGkpVOtm7lTqEobBZTNqQ=/685x410/smart/nginx/o/2021/03/12/13676670t1hf01b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AJ3WPjMGkpVOtm7lTqEobBZTNqQ=/685x410/smart/nginx/o/2021/03/12/13676670t1hf01b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>59</span></div></div><a href="https://rus.postimees.ee/7216844/za-sutki-v-estonii-pribavilos-462-zarazhennyh-koronavirusom-skonchalos-10-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки в Эстонии прибавилось 462 зараженных коронавирусом, скончалось 10 человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7216844/za-sutki-v-estonii-pribavilos-462-zarazhennyh-koronavirusom-skonchalos-10-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7216844/za-sutki-v-estonii-pribavilos-462-zarazhennyh-koronavirusom-skonchalos-10-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-04T14:33:16+03:00"><meta itemprop="dateModified" content="2021-04-04T14:33:16+03:00"><meta itemprop="author" content="Мейнхард Пулк"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216973/glava-medicum-massovaya-vakcinaciya-na-etih-vyhodnyh-svoey-celi-ne-vypolnila" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/otR5vVrGIwEx3gyb_XvZPSsuPhs=/335x190/smart/nginx/o/2021/04/04/13711907t1h4f38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/otR5vVrGIwEx3gyb_XvZPSsuPhs=/335x190/smart/nginx/o/2021/04/04/13711907t1h4f38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>252</span></div></div><a href="https://rus.postimees.ee/7216973/glava-medicum-massovaya-vakcinaciya-na-etih-vyhodnyh-svoey-celi-ne-vypolnila" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глава Medicum: массовая вакцинация на этих выходных своей цели не выполнила <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7216973/glava-medicum-massovaya-vakcinaciya-na-etih-vyhodnyh-svoey-celi-ne-vypolnila/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7216973/glava-medicum-massovaya-vakcinaciya-na-etih-vyhodnyh-svoey-celi-ne-vypolnila" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-04T11:09:00+03:00"><meta itemprop="dateModified" content="2021-04-04T11:17:34+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216874/vakcina-protiv-covid-pyat-oshibok-iz-za-kotoryh-mozhno-zarazitsya-povtorno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nrVQk892jk8gdhA6IsRFy26KBj8=/335x190/smart/nginx/o/2021/03/31/13706753t1h52ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nrVQk892jk8gdhA6IsRFy26KBj8=/335x190/smart/nginx/o/2021/03/31/13706753t1h52ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>109</span></div></div><a href="https://rus.postimees.ee/7216874/vakcina-protiv-covid-pyat-oshibok-iz-za-kotoryh-mozhno-zarazitsya-povtorno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вакцина против COVID: пять ошибок, из-за которых можно заразиться повторно </span></a><a href="https://rus.postimees.ee/7216874/vakcina-protiv-covid-pyat-oshibok-iz-za-kotoryh-mozhno-zarazitsya-povtorno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-04T08:17:10+03:00"><meta itemprop="dateModified" content="2021-04-04T08:17:10+03:00"><meta itemprop="author" content="Мейнхард Пулк"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216796/v-internet-utekli-lichnye-dannye-polumilliarda-polzovateley-facebook-v-tom-chisle-87-000-estoncev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gOwK9nbomAQnsJ4W6mh0hCpaV2M=/685x410/smart/nginx/o/2021/04/03/13711458t1h844a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gOwK9nbomAQnsJ4W6mh0hCpaV2M=/685x410/smart/nginx/o/2021/04/03/13711458t1h844a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>36</span></div></div><a href="https://rus.postimees.ee/7216796/v-internet-utekli-lichnye-dannye-polumilliarda-polzovateley-facebook-v-tom-chisle-87-000-estoncev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В интернет утекли личные данные полумиллиарда пользователей Facebook, в том числе 87 000 эстонцев <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7216796/v-internet-utekli-lichnye-dannye-polumilliarda-polzovateley-facebook-v-tom-chisle-87-000-estoncev/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7216796/v-internet-utekli-lichnye-dannye-polumilliarda-polzovateley-facebook-v-tom-chisle-87-000-estoncev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-04T15:29:00+03:00"><meta itemprop="dateModified" content="2021-04-04T15:41:17+03:00"><meta itemprop="author" content="Кая Коовит"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216999/cena-na-elektroenergiyu-segodnya-nochyu-budet-otricatelnoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/odswTPP7EG3dKPzBX7E75JSSGoM=/335x190/filters:focal(615x1088:2150x2905)/nginx/o/2019/01/09/11703100t1hb3bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/odswTPP7EG3dKPzBX7E75JSSGoM=/335x190/filters:focal(615x1088:2150x2905)/nginx/o/2019/01/09/11703100t1hb3bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://rus.postimees.ee/7216999/cena-na-elektroenergiyu-segodnya-nochyu-budet-otricatelnoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Цена на электроэнергию сегодня ночью будет отрицательной </span></a><a href="https://rus.postimees.ee/7216999/cena-na-elektroenergiyu-segodnya-nochyu-budet-otricatelnoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-04T21:35:00+03:00"><meta itemprop="dateModified" content="2021-04-04T21:45:53+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7217003/srochnoe-preduprezhdenie-na-estoniyu-obrushitsya-silnyy-veter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lqkw49FeDz80mKUMczFquP5FQOo=/335x190/smart/nginx/o/2019/12/19/12823694t1h1369.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lqkw49FeDz80mKUMczFquP5FQOo=/335x190/smart/nginx/o/2019/12/19/12823694t1h1369.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>146</span></div></div><a href="https://prognoz.postimees.ee/7217003/srochnoe-preduprezhdenie-na-estoniyu-obrushitsya-silnyy-veter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Срочное предупреждение: на Эстонию обрушится сильный ветер </span></a><a href="https://prognoz.postimees.ee/7217003/srochnoe-preduprezhdenie-na-estoniyu-obrushitsya-silnyy-veter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-03T19:53:33+03:00"><meta itemprop="dateModified" content="2021-04-03T19:53:33+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7216709/naberites-terpeniya-kaya-kallas-obratilas-k-zhitelyam-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pPcj2WJPCIyHBEeKtDbE1rS1vgg=/685x410/filters:focal(1017x283:1032x298)/nginx/o/2021/03/26/13699940t1h11ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pPcj2WJPCIyHBEeKtDbE1rS1vgg=/685x410/filters:focal(1017x283:1032x298)/nginx/o/2021/03/26/13699940t1h11ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>71</span></div></div><a href="https://rus.postimees.ee/7216709/naberites-terpeniya-kaya-kallas-obratilas-k-zhitelyam-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Наберитесь терпения»: Кая Каллас обратилась к жителям Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7216709/naberites-terpeniya-kaya-kallas-obratilas-k-zhitelyam-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7216709/naberites-terpeniya-kaya-kallas-obratilas-k-zhitelyam-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a5altpkpbp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/qAt51ouu-JnbaPKrrJMm5Vc4vaQ=/60x60/filters:focal(163x1105:3341x2505)/nginx/o/2015/01/14/3678125t1h9166.jpg" data-lazy-src-x2="//f11.pmo.ee/lQ22vVIF9DaYG9uu8Q7yGjXZ4Rs=/120x120/filters:focal(163x1105:3341x2505)/nginx/o/2015/01/14/3678125t1h9166.jpg" alt="Author"><p class="site-footer__author-name">Sofija Soldatenko</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:sofija.soldatenko@postimees.ee">sofija.soldatenko@postimees.ee</a><p>666 2523</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-2009870a6e9d26cfe469.js" async></script></body></html>