<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/Hl11-VuvlEAXta0B-LQh1ahp9Q0=/1200x630/smart/nginx/o/2020/03/23/13022217t1hf42d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/Hl11-VuvlEAXta0B-LQh1ahp9Q0=/1200x630/smart/nginx/o/2020/03/23/13022217t1hf42d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ДТП во время обучения: инструктор врезался в ученика"><meta property="twitter:title" content="ДТП во время обучения: инструктор врезался в ученика"><meta property="og:url" content="https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika"><meta property="twitter:url" content="https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="В четверг, 27 мая, вечером в результате ДТП во время учебной поездки на мопеде пострадал подросток."><meta property="twitter:description" content="В четверг, 27 мая, вечером в результате ДТП во время учебной поездки на мопеде пострадал подросток."><meta property="og:type" content="article"><meta property="article:section" content="112"><meta property="article:tag" content="дтп"><meta property="article:tag" content="пярну"><meta property="article:tag" content="ученик"><meta property="article:tag" content="инструктор"><meta name="article:published_time" content="2021-05-28T07:52:43+03:00"><meta name="article:modified_time" content="2021-05-28T07:52:42+03:00"><meta name="description" content="В четверг, 27 мая, вечером в результате ДТП во время учебной поездки на мопеде пострадал подросток."><meta name="keywords" content="дтп, пярну, ученик, инструктор"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>ДТП во время обучения: инструктор врезался в ученика - 112 - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-72edad54aa601d4c99c6.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-455 article-7258670"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Пт, 28.05.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/455/221d32245d3b7a34c4f0fbf9aa1adacb.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">112</div><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7258670"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/460">112</a></li><li class="breadcrumb-item">ДТП во время обучения: инструктор врезался в ученика</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7258670" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7258670"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%94%D0%A2%D0%9F%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BE%D0%B1%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%3A%20%D0%B8%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D0%BE%D1%80%20%D0%B2%D1%80%D0%B5%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B2%20%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%BA%D0%B0&url=https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7258670"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%A2%D0%9F%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BE%D0%B1%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%3A%20%D0%B8%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D0%BE%D1%80%20%D0%B2%D1%80%D0%B5%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B2%20%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%BA%D0%B0&url=https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7258670"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-05-28T07:52:43+03:00">28 мая 2021, 7:52</div></div></div><h1 class="article-headline" itemprop="headline name">ДТП во время обучения: инструктор врезался в ученика</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/WVsZnOFGfDz0CFzzvuz_Nghkn-c=/1370x820/smart/nginx/o/2020/03/23/13022217t1hf42d.jpg"><figure-fullscreen eager :image-id="13022217" image-url="//f7.pmo.ee/8jtxQs2d4ljp-V-S7ncy46BkQPs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/23/13022217t1hf42d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13022217)" src="//f7.pmo.ee/WVsZnOFGfDz0CFzzvuz_Nghkn-c=/1370x820/smart/nginx/o/2020/03/23/13022217t1hf42d.jpg" srcset="//f7.pmo.ee/WVsZnOFGfDz0CFzzvuz_Nghkn-c=/1370x820/smart/nginx/o/2020/03/23/13022217t1hf42d.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Скорая помощь Пярнуской больницы. <span class="figure__caption--name">ФОТО: Mailiis Ollino</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В четверг, 27 мая, вечером в результате ДТП во время учебной поездки на мопеде пострадал подросток.</p></div></div><cookie-paywall article-id="7258670"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-9ofivi2mmk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5nflepqk36" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-es7h77s9hv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В 18.03 в Пярну у дома на улице Рохелине, 26 во время учебной поездки ехавший на мопеде HONDA NSC 50WH 14-летний подросток резко затормозил и 51-летний инструктор на автомобиле Toyota Auris врезался в него сзади, сообщает Департамент полиции и погранохраны.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Водителя мопеда доставили в Пярнускую больницу.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7258670" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7258670"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%94%D0%A2%D0%9F%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BE%D0%B1%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%3A%20%D0%B8%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D0%BE%D1%80%20%D0%B2%D1%80%D0%B5%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B2%20%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%BA%D0%B0&url=https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7258670"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%A2%D0%9F%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BE%D0%B1%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%3A%20%D0%B8%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D0%BE%D1%80%20%D0%B2%D1%80%D0%B5%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B2%20%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%BA%D0%B0&url=https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7258670"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7258670" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7258670" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-956dkbfpqu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w3p4lu0gvh" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/460">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-28T07:52:43+03:00"><meta itemprop="dateModified" content="2021-05-28T07:52:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OriZ-ZNVkyAVsUsMSldeLeIO8ec=/1000x435/smart/nginx/o/2020/03/23/13022217t1hf42d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OriZ-ZNVkyAVsUsMSldeLeIO8ec=/1000x435/smart/nginx/o/2020/03/23/13022217t1hf42d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ДТП во время обучения: инструктор врезался в ученика </span></a><a href="https://rus.postimees.ee/7258670/dtp-vo-vremya-obucheniya-instruktor-vrezalsya-v-uchenika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T19:38:49+03:00"><meta itemprop="dateModified" content="2021-05-27T19:38:49+03:00"><meta itemprop="author" content="Свен Рандлайд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258456/v-mustamyae-narkoprestupnik-pytayas-skrytsya-vrezalsya-v-policeyskuyu-mashinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PDVcvTWMEAu6XeV0vpK_a3fWr40=/324x222/filters:focal(301x14:1168x587)/nginx/o/2021/05/27/13807146t1hf2ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PDVcvTWMEAu6XeV0vpK_a3fWr40=/324x222/filters:focal(301x14:1168x587)/nginx/o/2021/05/27/13807146t1hf2ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7258456/v-mustamyae-narkoprestupnik-pytayas-skrytsya-vrezalsya-v-policeyskuyu-mashinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>В Мустамяэ наркопреступник, пытаясь скрыться, врезался в полицейскую машину </span></a><a href="https://rus.postimees.ee/7258456/v-mustamyae-narkoprestupnik-pytayas-skrytsya-vrezalsya-v-policeyskuyu-mashinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T19:28:00+03:00"><meta itemprop="dateModified" content="2021-05-27T20:28:41+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258447/v-centre-tallinna-proizoshel-pozhar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wyP7S6isazLQGv7inAFsW45zA2k=/324x222/smart/nginx/o/2021/05/27/13807272t1hd208.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wyP7S6isazLQGv7inAFsW45zA2k=/324x222/smart/nginx/o/2021/05/27/13807272t1hd208.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">12 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7258447/v-centre-tallinna-proizoshel-pozhar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>В центре Таллинна произошел пожар </span></a><a href="https://rus.postimees.ee/7258447/v-centre-tallinna-proizoshel-pozhar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T14:36:00+03:00"><meta itemprop="dateModified" content="2021-05-27T14:50:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258175/policiya-zaderzhala-osnovateley-portala-predlagavshego-nemedlennuyu-vyplatu-deneg-iz-vtoroy-pensionnoy-stupeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1daYlG1ll8UHbdqy5ILmSPHBsn8=/324x222/filters:focal(600x417:1321x1373)/nginx/o/2021/05/27/13806395t1h9def.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1daYlG1ll8UHbdqy5ILmSPHBsn8=/324x222/filters:focal(600x417:1321x1373)/nginx/o/2021/05/27/13806395t1h9def.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>416</span></div></div><a href="https://rus.postimees.ee/7258175/policiya-zaderzhala-osnovateley-portala-predlagavshego-nemedlennuyu-vyplatu-deneg-iz-vtoroy-pensionnoy-stupeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция задержала основателей портала, предлагавшего немедленную выплату денег из второй пенсионной ступени <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7258175/policiya-zaderzhala-osnovateley-portala-predlagavshego-nemedlennuyu-vyplatu-deneg-iz-vtoroy-pensionnoy-stupeni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7258175/policiya-zaderzhala-osnovateley-portala-predlagavshego-nemedlennuyu-vyplatu-deneg-iz-vtoroy-pensionnoy-stupeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x2ezut2dqv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T10:37:00+03:00"><meta itemprop="dateModified" content="2021-05-27T14:54:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7250586/esli-ochen-hochetsya-to-mozhno-proezd-na-krasnyy-stal-normoy-dlya-estonskih-voditeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K9FNAmekqbPzoHwzofp-EB3tyO8=/1000x435/smart/nginx/o/2021/05/27/13805710t1h4c34.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/K9FNAmekqbPzoHwzofp-EB3tyO8=/1000x435/smart/nginx/o/2021/05/27/13805710t1h4c34.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab">Авто/Техника</a></div><a href="https://rus.postimees.ee/7250586/esli-ochen-hochetsya-to-mozhno-proezd-na-krasnyy-stal-normoy-dlya-estonskih-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Если очень хочется, то можно: проезд на красный стал нормой для эстонских водителей? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7250586/esli-ochen-hochetsya-to-mozhno-proezd-na-krasnyy-stal-normoy-dlya-estonskih-voditeley/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7250586/esli-ochen-hochetsya-to-mozhno-proezd-na-krasnyy-stal-normoy-dlya-estonskih-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T09:57:00+03:00"><meta itemprop="dateModified" content="2021-05-27T14:54:21+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7257841/v-tallinne-tamozhenniki-obnaruzhili-v-mikroavtobuse-bolshoe-kolichestvo-kokaina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SOc0XqvJpWf7ea1lnMhrQ12NTeU=/335x190/smart/nginx/o/2021/05/27/13805577t1h0b0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SOc0XqvJpWf7ea1lnMhrQ12NTeU=/335x190/smart/nginx/o/2021/05/27/13805577t1h0b0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7257841/v-tallinne-tamozhenniki-obnaruzhili-v-mikroavtobuse-bolshoe-kolichestvo-kokaina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото и видео &#10217; </span>В Таллинне таможенники обнаружили в микроавтобусе большое количество кокаина </span></a><a href="https://rus.postimees.ee/7257841/v-tallinne-tamozhenniki-obnaruzhili-v-mikroavtobuse-bolshoe-kolichestvo-kokaina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T07:20:00+03:00"><meta itemprop="dateModified" content="2021-05-27T07:20:00+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7257720/policiey-za-sutki-v-estonii-zaderzhany-dvoe-netrezvyh-voditeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u2CuMai35IX6WFyWxVeoTV6p1MU=/335x190/smart/nginx/o/2020/10/18/13420084t1ha41f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/u2CuMai35IX6WFyWxVeoTV6p1MU=/335x190/smart/nginx/o/2020/10/18/13420084t1ha41f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7257720/policiey-za-sutki-v-estonii-zaderzhany-dvoe-netrezvyh-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полицией за сутки в Эстонии задержаны двое нетрезвых водителей </span></a><a href="https://rus.postimees.ee/7257720/policiey-za-sutki-v-estonii-zaderzhany-dvoe-netrezvyh-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-26T14:38:00+03:00"><meta itemprop="dateModified" content="2021-05-26T16:36:32+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7257244/ubiystvo-v-mnogokvartirnom-dome-zhertvu-zabili-do-smerti-taburetkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GtG4Mf84jnKETmax07ctSlJ5nxI=/685x410/smart/nginx/o/2021/05/26/13804074t1h2d80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GtG4Mf84jnKETmax07ctSlJ5nxI=/685x410/smart/nginx/o/2021/05/26/13804074t1h2d80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7257244/ubiystvo-v-mnogokvartirnom-dome-zhertvu-zabili-do-smerti-taburetkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Убийство в многоквартирном доме: жертву забили до смерти табуреткой </span></a><a href="https://rus.postimees.ee/7257244/ubiystvo-v-mnogokvartirnom-dome-zhertvu-zabili-do-smerti-taburetkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-26T13:46:00+03:00"><meta itemprop="dateModified" content="2021-05-26T13:50:31+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7257172/pyanyy-voditel-ustroil-beshenye-gonki-ignoriroval-policiyu-i-popal-v-dtp-sud-vynes-emu-prigovor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Gk5J7wrWDgqEdcpD6u-ME8nXM7w=/335x190/smart/nginx/o/2021/03/08/13668659t1h6f7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Gk5J7wrWDgqEdcpD6u-ME8nXM7w=/335x190/smart/nginx/o/2021/03/08/13668659t1h6f7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">2 Видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7257172/pyanyy-voditel-ustroil-beshenye-gonki-ignoriroval-policiyu-i-popal-v-dtp-sud-vynes-emu-prigovor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото и видео &#10217; </span>Пьяный водитель устроил бешеные гонки, игнорировал полицию и попал в ДТП: суд вынес ему приговор <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7257172/pyanyy-voditel-ustroil-beshenye-gonki-ignoriroval-policiyu-i-popal-v-dtp-sud-vynes-emu-prigovor/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7257172/pyanyy-voditel-ustroil-beshenye-gonki-ignoriroval-policiyu-i-popal-v-dtp-sud-vynes-emu-prigovor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-26T13:40:49+03:00"><meta itemprop="dateModified" content="2021-05-26T13:40:49+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7257177/bank-seb-preduprezhdaet-o-moshennicheskih-zvonkah-cherez-prilozhenie-viber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ONDPg4uLCcCLCSOL8fsEkfi_SP4=/335x190/smart/nginx/o/2021/05/26/13803973t1h2f79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ONDPg4uLCcCLCSOL8fsEkfi_SP4=/335x190/smart/nginx/o/2021/05/26/13803973t1h2f79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7257177/bank-seb-preduprezhdaet-o-moshennicheskih-zvonkah-cherez-prilozhenie-viber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Банк SEB предупреждает о мошеннических звонках через приложение Viber </span></a><a href="https://rus.postimees.ee/7257177/bank-seb-preduprezhdaet-o-moshennicheskih-zvonkah-cherez-prilozhenie-viber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-26T12:46:00+03:00"><meta itemprop="dateModified" content="2021-05-26T12:54:52+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7257107/zhitelnica-tallinna-stala-zhertvoy-moshennikov-i-lishilas-5000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OFwF6pbsq7VAKndWeeaoOLCubII=/685x410/filters:focal(271x536:1194x1428)/nginx/o/2017/09/08/7078883t1ha5c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OFwF6pbsq7VAKndWeeaoOLCubII=/685x410/filters:focal(271x536:1194x1428)/nginx/o/2017/09/08/7078883t1ha5c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7257107/zhitelnica-tallinna-stala-zhertvoy-moshennikov-i-lishilas-5000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жительница Таллинна стала жертвой мошенников и лишилась 5000 евро </span></a><a href="https://rus.postimees.ee/7257107/zhitelnica-tallinna-stala-zhertvoy-moshennikov-i-lishilas-5000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3jyi93ug48" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:39+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:39+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:12+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:45+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исправен ли ваш огнетушитель? </span></a><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:22+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:22+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7258008" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-05-28T07:08:00+03:00"><meta itemprop="dateModified" content="2021-05-28T08:02:16+03:00"><meta itemprop="author" content="Вера Копти"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258008/tallinn-stroitsya-maakri-nachalo-zverskoe-ubiystvo-pozhary-i-snos-staryh-domov" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YONQziwMjzgCkLorQ5zjc8NSFmI=/1000x435/smart/nginx/o/2021/05/27/13806350t1h6123.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YONQziwMjzgCkLorQ5zjc8NSFmI=/1000x435/smart/nginx/o/2021/05/27/13806350t1h6123.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7258008/tallinn-stroitsya-maakri-nachalo-zverskoe-ubiystvo-pozhary-i-snos-staryh-domov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Таллинн строится: Маакри, начало - зверское убийство, пожары и снос старых домов </span></a><a href="https://rus.postimees.ee/7258008/tallinn-stroitsya-maakri-nachalo-zverskoe-ubiystvo-pozhary-i-snos-staryh-domov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/7258008/tallinn-stroitsya-maakri-nachalo-zverskoe-ubiystvo-pozhary-i-snos-staryh-domov" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="6786"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7258630" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-28T07:04:50+03:00"><meta itemprop="dateModified" content="2021-05-28T07:04:50+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258630/novye-sankcii-protiv-minska-o-chem-dogovorilis-ministry-stran-es" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NnhuA-fBeCkMyI_FPSG4lxb7FxY=/335x190/smart/nginx/o/2021/05/28/13807821t1hfa2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NnhuA-fBeCkMyI_FPSG4lxb7FxY=/335x190/smart/nginx/o/2021/05/28/13807821t1hfa2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7258630/novye-sankcii-protiv-minska-o-chem-dogovorilis-ministry-stran-es" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новые санкции против Минска? О чем договорились министры стран ЕС </span></a><a href="https://rus.postimees.ee/7258630/novye-sankcii-protiv-minska-o-chem-dogovorilis-ministry-stran-es" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7258356" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-27T17:47:00+03:00"><meta itemprop="dateModified" content="2021-05-27T18:53:58+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258356/strasti-v-nebe-evropy-nakalyayutsya-rossiya-ne-vpustila-v-moskvu-reys-avstriyskoy-aviakompanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SYB0VM29H8X3leCWKPKIkWrZ9TI=/335x190/smart/nginx/o/2018/07/05/8082326t1hc025.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SYB0VM29H8X3leCWKPKIkWrZ9TI=/335x190/smart/nginx/o/2018/07/05/8082326t1hc025.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>486</span></div></div><a href="https://rus.postimees.ee/7258356/strasti-v-nebe-evropy-nakalyayutsya-rossiya-ne-vpustila-v-moskvu-reys-avstriyskoy-aviakompanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страсти в небе Европы накаляются: Россия не впустила в Москву рейс австрийской авиакомпании <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7258356/strasti-v-nebe-evropy-nakalyayutsya-rossiya-ne-vpustila-v-moskvu-reys-avstriyskoy-aviakompanii/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7258356/strasti-v-nebe-evropy-nakalyayutsya-rossiya-ne-vpustila-v-moskvu-reys-avstriyskoy-aviakompanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7258353" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-27T17:43:00+03:00"><meta itemprop="dateModified" content="2021-05-27T21:20:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258353/v-estonii-prinyali-novoe-poslablenie-po-otnosheniyu-k-vakcinirovannym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/znMIYDFW1tVRUfzGAg-z8Y_uH3o=/685x410/smart/nginx/o/2021/05/06/13764621t1hd727.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/znMIYDFW1tVRUfzGAg-z8Y_uH3o=/685x410/smart/nginx/o/2021/05/06/13764621t1hd727.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7258353/v-estonii-prinyali-novoe-poslablenie-po-otnosheniyu-k-vakcinirovannym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии приняли новое послабление по отношению к вакцинированным <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7258353/v-estonii-prinyali-novoe-poslablenie-po-otnosheniyu-k-vakcinirovannym/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7258353/v-estonii-prinyali-novoe-poslablenie-po-otnosheniyu-k-vakcinirovannym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7258043" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-05-28T06:41:00+03:00"><meta itemprop="dateModified" content="2021-05-27T13:39:48+03:00"><meta itemprop="author" content="Борис Тух"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258043/obitel-rastoptany-slonom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3NeamugEbLALzysiMb-8nHtjnkI=/335x190/smart/nginx/o/2021/05/27/13806022t1h1b6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3NeamugEbLALzysiMb-8nHtjnkI=/335x190/smart/nginx/o/2021/05/27/13806022t1h1b6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab">Культура</a></div><a href="https://rus.postimees.ee/7258043/obitel-rastoptany-slonom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>«Обитель»: растоптаны СЛОНом </span></a><a href="https://rus.postimees.ee/7258043/obitel-rastoptany-slonom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7258368" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-27T18:09:00+03:00"><meta itemprop="dateModified" content="2021-05-27T18:09:00+03:00"><meta itemprop="author" content="Кая Коовит"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258368/airbaltic-podschitala-vo-skolko-ey-oboydetsya-boykot-vozdushnogo-prostranstva-belorussii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QZRq_YQTjlQY4LS3yp0X8t2iIE8=/335x190/smart/nginx/o/2009/09/04/230842t1h0167.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QZRq_YQTjlQY4LS3yp0X8t2iIE8=/335x190/smart/nginx/o/2009/09/04/230842t1h0167.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7258368/airbaltic-podschitala-vo-skolko-ey-oboydetsya-boykot-vozdushnogo-prostranstva-belorussii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AirBaltic подсчитала, во сколько ей обойдется бойкот воздушного пространства Белоруссии </span></a><a href="https://rus.postimees.ee/7258368/airbaltic-podschitala-vo-skolko-ey-oboydetsya-boykot-vozdushnogo-prostranstva-belorussii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7258114" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-05-27T20:05:00+03:00"><meta itemprop="dateModified" content="2021-05-27T21:20:30+03:00"><meta itemprop="author" content="Николай Андреев, Екатерина Павлова, Олеся Лагашина, Сабина Аскерова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258114/himzavod-karer-aes-auknetsya-li-ekologiya-na-vyborah" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ID6x9MuHmCQ7ykRrsKMzBcg9Jrw=/685x410/smart/nginx/o/2018/09/05/11389983t1h85c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ID6x9MuHmCQ7ykRrsKMzBcg9Jrw=/685x410/smart/nginx/o/2018/09/05/11389983t1h85c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7258114/himzavod-karer-aes-auknetsya-li-ekologiya-na-vyborah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Химзавод, карьер, АЭС: аукнется ли экология на выборах? </span></a><a href="https://rus.postimees.ee/7258114/himzavod-karer-aes-auknetsya-li-ekologiya-na-vyborah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7258639" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-28T07:17:16+03:00"><meta itemprop="dateModified" content="2021-05-28T07:17:16+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258639/cepkalo-obeshchaet-za-arest-lukashenko-11-millionov-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Seys7KnZjGRI5AIwGYSKCP8L_2k=/335x190/smart/nginx/o/2021/05/28/13807827t1h8252.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Seys7KnZjGRI5AIwGYSKCP8L_2k=/335x190/smart/nginx/o/2021/05/28/13807827t1h8252.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7258639/cepkalo-obeshchaet-za-arest-lukashenko-11-millionov-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Цепкало обещает за арест Лукашенко 11 миллионов евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7258639/cepkalo-obeshchaet-za-arest-lukashenko-11-millionov-evro/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7258639/cepkalo-obeshchaet-za-arest-lukashenko-11-millionov-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7258501" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-05-27T21:24:00+03:00"><meta itemprop="dateModified" content="2021-05-27T21:00:18+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7258501/estonskaya-pisatelnica-v-shoke-ot-dostavshchika-edy-v-piccu-plyunuli-i-brosili-v-podezde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e6gucYvjwD8XvZGcFv6JlMBnbuE=/335x190/filters:focal(490x70:855x586)/nginx/o/2021/05/27/13805698t1h03b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/e6gucYvjwD8XvZGcFv6JlMBnbuE=/335x190/filters:focal(490x70:855x586)/nginx/o/2021/05/27/13805698t1h03b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7258501/estonskaya-pisatelnica-v-shoke-ot-dostavshchika-edy-v-piccu-plyunuli-i-brosili-v-podezde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Эстонская писательница в шоке от доставщика еды: «В пиццу плюнули и бросили в подъезде» </span></a><a href="https://limon.postimees.ee/7258501/estonskaya-pisatelnica-v-shoke-ot-dostavshchika-edy-v-piccu-plyunuli-i-brosili-v-podezde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7258175" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-27T14:36:00+03:00"><meta itemprop="dateModified" content="2021-05-27T14:50:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258175/policiya-zaderzhala-osnovateley-portala-predlagavshego-nemedlennuyu-vyplatu-deneg-iz-vtoroy-pensionnoy-stupeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UB0OYJICu13kRUdb-ccUvWRfx84=/685x410/filters:focal(600x417:1321x1373)/nginx/o/2021/05/27/13806395t1h9def.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UB0OYJICu13kRUdb-ccUvWRfx84=/685x410/filters:focal(600x417:1321x1373)/nginx/o/2021/05/27/13806395t1h9def.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>416</span></div></div><a href="https://rus.postimees.ee/7258175/policiya-zaderzhala-osnovateley-portala-predlagavshego-nemedlennuyu-vyplatu-deneg-iz-vtoroy-pensionnoy-stupeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Задержаны основатели портала, предлагавшего немедленную выплату денег из второй ступени <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7258175/policiya-zaderzhala-osnovateley-portala-predlagavshego-nemedlennuyu-vyplatu-deneg-iz-vtoroy-pensionnoy-stupeni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7258175/policiya-zaderzhala-osnovateley-portala-predlagavshego-nemedlennuyu-vyplatu-deneg-iz-vtoroy-pensionnoy-stupeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kgn7g5vl0r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-re09dzu6iq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T14:36:00+03:00"><meta itemprop="dateModified" content="2021-05-27T14:50:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258175/policiya-zaderzhala-osnovateley-portala-predlagavshego-nemedlennuyu-vyplatu-deneg-iz-vtoroy-pensionnoy-stupeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/n1hj-B7_v0sluqFrv72CYFqBqc0=/1000x435/filters:focal(600x417:1321x1373)/nginx/o/2021/05/27/13806395t1h9def.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/n1hj-B7_v0sluqFrv72CYFqBqc0=/1000x435/filters:focal(600x417:1321x1373)/nginx/o/2021/05/27/13806395t1h9def.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>416</span></div></div><a href="https://rus.postimees.ee/7258175/policiya-zaderzhala-osnovateley-portala-predlagavshego-nemedlennuyu-vyplatu-deneg-iz-vtoroy-pensionnoy-stupeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция задержала основателей портала, предлагавшего немедленную выплату денег из второй пенсионной ступени <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7258175/policiya-zaderzhala-osnovateley-portala-predlagavshego-nemedlennuyu-vyplatu-deneg-iz-vtoroy-pensionnoy-stupeni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7258175/policiya-zaderzhala-osnovateley-portala-predlagavshego-nemedlennuyu-vyplatu-deneg-iz-vtoroy-pensionnoy-stupeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T17:43:00+03:00"><meta itemprop="dateModified" content="2021-05-27T21:20:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258353/v-estonii-prinyali-novoe-poslablenie-po-otnosheniyu-k-vakcinirovannym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aPKatH3xfaFbHqq5LnqESJHLonY=/335x190/smart/nginx/o/2021/05/06/13764621t1hd727.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aPKatH3xfaFbHqq5LnqESJHLonY=/335x190/smart/nginx/o/2021/05/06/13764621t1hd727.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7258353/v-estonii-prinyali-novoe-poslablenie-po-otnosheniyu-k-vakcinirovannym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии приняли новое послабление по отношению к вакцинированным <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7258353/v-estonii-prinyali-novoe-poslablenie-po-otnosheniyu-k-vakcinirovannym/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7258353/v-estonii-prinyali-novoe-poslablenie-po-otnosheniyu-k-vakcinirovannym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T11:23:00+03:00"><meta itemprop="dateModified" content="2021-05-27T14:53:52+03:00"><meta itemprop="author" content="PM Majandus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7257939/otvergnutyy-drugimi-stranami-samolet-belavia-prizemlilsya-v-tallinnskom-aeroportu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XhKQee_HLX4TOsMpAygTdyh6Pwg=/335x190/smart/nginx/o/2021/05/27/13805625t1h9216.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XhKQee_HLX4TOsMpAygTdyh6Pwg=/335x190/smart/nginx/o/2021/05/27/13805625t1h9216.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7257939/otvergnutyy-drugimi-stranami-samolet-belavia-prizemlilsya-v-tallinnskom-aeroportu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Отвергнутый другими странами самолет «Белавиа» приземлился в Таллиннском аэропорту <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7257939/otvergnutyy-drugimi-stranami-samolet-belavia-prizemlilsya-v-tallinnskom-aeroportu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/7257939/otvergnutyy-drugimi-stranami-samolet-belavia-prizemlilsya-v-tallinnskom-aeroportu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T17:47:00+03:00"><meta itemprop="dateModified" content="2021-05-27T18:53:58+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258356/strasti-v-nebe-evropy-nakalyayutsya-rossiya-ne-vpustila-v-moskvu-reys-avstriyskoy-aviakompanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tQgku94g9e-_0-DnXVwWdBEt_Wk=/685x410/smart/nginx/o/2018/07/05/8082326t1hc025.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tQgku94g9e-_0-DnXVwWdBEt_Wk=/685x410/smart/nginx/o/2018/07/05/8082326t1hc025.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>486</span></div></div><a href="https://rus.postimees.ee/7258356/strasti-v-nebe-evropy-nakalyayutsya-rossiya-ne-vpustila-v-moskvu-reys-avstriyskoy-aviakompanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страсти в небе Европы накаляются: Россия не впустила в Москву рейс австрийской авиакомпании <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7258356/strasti-v-nebe-evropy-nakalyayutsya-rossiya-ne-vpustila-v-moskvu-reys-avstriyskoy-aviakompanii/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7258356/strasti-v-nebe-evropy-nakalyayutsya-rossiya-ne-vpustila-v-moskvu-reys-avstriyskoy-aviakompanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-26T18:20:33+03:00"><meta itemprop="dateModified" content="2021-05-26T18:20:32+03:00"><meta itemprop="author" content="Николай Андреев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7257501/granica-dlya-zhivushchih-v-estonii-grazhdan-rf-pochti-otkrylas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qCaI_MKoBnSaTLm6FNEtPldcZzY=/335x190/smart/nginx/o/2020/02/21/12957189t1hb46b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qCaI_MKoBnSaTLm6FNEtPldcZzY=/335x190/smart/nginx/o/2020/02/21/12957189t1hb46b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>311</span></div></div><a href="https://rus.postimees.ee/7257501/granica-dlya-zhivushchih-v-estonii-grazhdan-rf-pochti-otkrylas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Граница для живущих в Эстонии граждан РФ почти открылась <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7257501/granica-dlya-zhivushchih-v-estonii-grazhdan-rf-pochti-otkrylas/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/7257501/granica-dlya-zhivushchih-v-estonii-grazhdan-rf-pochti-otkrylas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T18:09:00+03:00"><meta itemprop="dateModified" content="2021-05-27T18:09:00+03:00"><meta itemprop="author" content="Кая Коовит"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258368/airbaltic-podschitala-vo-skolko-ey-oboydetsya-boykot-vozdushnogo-prostranstva-belorussii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QZRq_YQTjlQY4LS3yp0X8t2iIE8=/335x190/smart/nginx/o/2009/09/04/230842t1h0167.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QZRq_YQTjlQY4LS3yp0X8t2iIE8=/335x190/smart/nginx/o/2009/09/04/230842t1h0167.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7258368/airbaltic-podschitala-vo-skolko-ey-oboydetsya-boykot-vozdushnogo-prostranstva-belorussii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AirBaltic подсчитала, во сколько ей обойдется бойкот воздушного пространства Белоруссии </span></a><a href="https://rus.postimees.ee/7258368/airbaltic-podschitala-vo-skolko-ey-oboydetsya-boykot-vozdushnogo-prostranstva-belorussii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-27T15:58:38+03:00"><meta itemprop="dateModified" content="2021-05-27T15:58:37+03:00"><meta itemprop="author" content="Тоомас Рандло, Карл-Роберт Пухм"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7258245/glava-tallinnskoy-gostinicy-turisticheskiy-sektor-skoro-stolknetsya-s-novoy-problemoy" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QSr6q60Ko07UvlVe7EqKlLkvffY=/685x410/smart/nginx/o/2021/05/26/13805264t1h3c15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QSr6q60Ko07UvlVe7EqKlLkvffY=/685x410/smart/nginx/o/2021/05/26/13805264t1h3c15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7258245/glava-tallinnskoy-gostinicy-turisticheskiy-sektor-skoro-stolknetsya-s-novoy-problemoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Глава таллиннской гостиницы: туристический сектор скоро столкнется с новой проблемой </span></a><a href="https://rus.postimees.ee/7258245/glava-tallinnskoy-gostinicy-turisticheskiy-sektor-skoro-stolknetsya-s-novoy-problemoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T10:37:00+03:00"><meta itemprop="dateModified" content="2021-05-27T14:54:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7250586/esli-ochen-hochetsya-to-mozhno-proezd-na-krasnyy-stal-normoy-dlya-estonskih-voditeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GMzkmtdenwvMr1VKvAOCwhRf660=/335x190/smart/nginx/o/2021/05/27/13805710t1h4c34.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GMzkmtdenwvMr1VKvAOCwhRf660=/335x190/smart/nginx/o/2021/05/27/13805710t1h4c34.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab">Авто/Техника</a></div><a href="https://rus.postimees.ee/7250586/esli-ochen-hochetsya-to-mozhno-proezd-na-krasnyy-stal-normoy-dlya-estonskih-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Если очень хочется, то можно: проезд на красный стал нормой для эстонских водителей? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7250586/esli-ochen-hochetsya-to-mozhno-proezd-na-krasnyy-stal-normoy-dlya-estonskih-voditeley/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7250586/esli-ochen-hochetsya-to-mozhno-proezd-na-krasnyy-stal-normoy-dlya-estonskih-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-27T21:24:00+03:00"><meta itemprop="dateModified" content="2021-05-27T21:00:18+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7258501/estonskaya-pisatelnica-v-shoke-ot-dostavshchika-edy-v-piccu-plyunuli-i-brosili-v-podezde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e6gucYvjwD8XvZGcFv6JlMBnbuE=/335x190/filters:focal(490x70:855x586)/nginx/o/2021/05/27/13805698t1h03b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/e6gucYvjwD8XvZGcFv6JlMBnbuE=/335x190/filters:focal(490x70:855x586)/nginx/o/2021/05/27/13805698t1h03b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7258501/estonskaya-pisatelnica-v-shoke-ot-dostavshchika-edy-v-piccu-plyunuli-i-brosili-v-podezde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Эстонская писательница в шоке от доставщика еды: «В пиццу плюнули и бросили в подъезде» </span></a><a href="https://limon.postimees.ee/7258501/estonskaya-pisatelnica-v-shoke-ot-dostavshchika-edy-v-piccu-plyunuli-i-brosili-v-podezde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T10:34:00+03:00"><meta itemprop="dateModified" content="2021-05-27T10:43:08+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7257866/v-estonii-pribavilos-144-zarazhennyh-dvoe-skonchalis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lOUA-3zGbsPZhYM8F7BPtvi7XxA=/685x410/smart/nginx/o/2021/05/26/13805260t1haeb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lOUA-3zGbsPZhYM8F7BPtvi7XxA=/685x410/smart/nginx/o/2021/05/26/13805260t1haeb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7257866/v-estonii-pribavilos-144-zarazhennyh-dvoe-skonchalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии прибавилось 144 зараженных, двое скончались </span></a><a href="https://rus.postimees.ee/7257866/v-estonii-pribavilos-144-zarazhennyh-dvoe-skonchalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cf4nqvh57v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/HErprza6dRZejtenxgtp2nQVv3w=/60x60/smart/nginx/o/2018/12/19/11666445t1h85ff.jpg" data-lazy-src-x2="//f8.pmo.ee/FxOgUe8mLVIzV8mwzFhVsbqH6tY=/120x120/smart/nginx/o/2018/12/19/11666445t1h85ff.jpg" alt="Author"><p class="site-footer__author-name">Dmitri Raja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:dmitri.raja@postimees.ee">dmitri.raja@postimees.ee</a><p>666 2526</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-27f9d55b1927f804f6ed.js" async></script></body></html>