<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/gzUQhsjlhwzcjWd4hnLf6A_y-P8=/1200x630/smart/nginx/o/2021/06/24/13873071t1h72f1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/gzUQhsjlhwzcjWd4hnLf6A_y-P8=/1200x630/smart/nginx/o/2021/06/24/13873071t1h72f1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Предложение Германии и Франции пригласить Путина на саммит встретило отпор Польши и стран Балтии"><meta property="twitter:title" content="Предложение Германии и Франции пригласить Путина на саммит встретило отпор Польши и стран Балтии"><meta property="og:url" content="https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii"><meta property="twitter:url" content="https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Польша и страны Балтии встретили сопротивлением предложение Франции и Германии провести саммит Европейского Союза с участием президента России Владимира Путина."><meta property="twitter:description" content="Польша и страны Балтии встретили сопротивлением предложение Франции и Германии провести саммит Европейского Союза с участием президента России Владимира Путина."><meta property="og:type" content="article"><meta property="article:section" content="За рубежом"><meta property="article:tag" content="путин"><meta property="article:tag" content="германия"><meta property="article:tag" content="ангела меркель"><meta property="article:tag" content="Эммануэль Макрон"><meta name="article:published_time" content="2021-06-24T18:42:44+03:00"><meta name="article:modified_time" content="2021-06-24T18:42:44+03:00"><meta name="description" content="Польша и страны Балтии встретили сопротивлением предложение Франции и Германии провести саммит Европейского Союза с участием президента России Владимира Путина."><meta name="keywords" content="путин, германия, ангела меркель, Эммануэль Макрон"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Предложение Германии и Франции пригласить Путина на саммит встретило отпор Польши и стран Балтии - За рубежом - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-57f3716946166c98389f.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-455 article-7279067"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Чт, 24.06.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/455/221d32245d3b7a34c4f0fbf9aa1adacb.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">За рубежом</div><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7279067"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/462">За рубежом</a></li><li class="breadcrumb-item">Предложение Германии и Франции пригласить Путина на саммит встретило отпор Польши и стран Балтии</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7279067" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7279067"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B8%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D1%82%D1%8C%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BC%D0%B8%D1%82%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%BE%20%D0%BE%D1%82%D0%BF%D0%BE%D1%80%20%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%20%D0%B8%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%20%D0%91%D0%B0%D0%BB%D1%82%D0%B8%D0%B8&url=https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7279067"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B8%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D1%82%D1%8C%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BC%D0%B8%D1%82%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%BE%20%D0%BE%D1%82%D0%BF%D0%BE%D1%80%20%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%20%D0%B8%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%20%D0%91%D0%B0%D0%BB%D1%82%D0%B8%D0%B8&url=https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7279067"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-06-24T18:42:45+03:00">24 июня 2021, 18:42</div></div></div><h1 class="article-headline" itemprop="headline name">Предложение Германии и Франции пригласить Путина на саммит встретило отпор Польши и стран Балтии</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/ke7e7lYp6GTlOti6PW951kWP6h8=/1370x820/smart/nginx/o/2021/06/24/13873071t1h72f1.jpg"><figure-fullscreen eager :image-id="13873071" image-url="//f10.pmo.ee/xf4jDz795zVHTMjs3i2np5aP7pA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/06/24/13873071t1h72f1.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13873071)" src="//f10.pmo.ee/ke7e7lYp6GTlOti6PW951kWP6h8=/1370x820/smart/nginx/o/2021/06/24/13873071t1h72f1.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Макрон и Меркель <span class="figure__caption--name">ФОТО: John MacDougall/AFP/Scanpix</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Польша и страны Балтии встретили сопротивлением предложение Франции и Германии провести саммит Европейского Союза с участием президента России Владимира Путина. </p></div></div><cookie-paywall article-id="7279067"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-qg5ht0dehy" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4cxz9fqyyz" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6ue1hojy13" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Президент Литвы Гитанас Науседа в четверг, 24 июня, заявил, что эта идея - сродни "попытке привлечь медведя, чтобы уберечь горшок с медом", передает <a href="https://www.dw.com/ru/prizyv-frg-i-francii-priglasit-putina-na-sammit-vstretil-otpor-polshi-i-stran-baltii/a-58036121" target="_blank">DW</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Мы должны взаимодействовать с Россией, но быть очень осторожными в отношении реальных намерений путинского режима", - подчеркнул Науседа. "Мы пока не видим никаких радикальных изменений в поведении России", - отметил президент Литвы. "Если - без каких-либо позитивных изменений в поведении России - мы начнем налаживать взаимодействие с ней, это пошлет очень неопределенные и плохие сигналы, например странам Восточного партнерства", - считает он.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Макрон: Нам нужен диалог для защиты наших интересов</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ранее президент Франции Эмманюэль Макрон заявил, что первый с 2014 года саммит с участием Путина стал бы шансом для переговоров Европы с Москвой.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="7279067" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>"Нам нужен диалог для защиты наших интересов... Это - диалог, необходимый для стабильности европейского континента", - подчеркнул Макрон. "Мы не можем оставаться только в рамках логики реагирования, когда дело касается России. Надеюсь, что мы сможем в условиях реального европейского единства и координации добиться… этого диалога", - добавил он.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Меркель: ЕС должен стремиться к прямым контактам с РФ</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Канцлер ФРГ Ангела Меркель, выступая с правительственным заявлением в германском бундестаге 24 марта, тоже указала, что Евросоюз "должен стремиться к прямым контактам с Россией и российским президентом".</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Недостаточно, чтобы президент США говорил с президентом России. Я очень приветствую это, но ЕС должен также создавать площадки для диалога", - отметила она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Как передало Reuters, позицию Макрона и Меркель уже поддержал федеральный канцлер Австрии Себастьян Курц. В свою очередь глава правительства Нидерландов Марк Рютте заявил, что хотя он приветствовал бы присутствие Путина на саммите с участием председателя Евросовета Шарля Мишеля и главы Еврокомиссии (ЕК) Урсулы фон дер Ляйен, сам он, однако, не стал бы принимать в нем участие.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Новая стратегия по улучшению отношений с Москвой будет обсуждаться в Брюсселе 24 и 25 июня, отмечает агентство.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Лавров: В Москве ждут подробностей</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>В свою очередь в МИД России заявили, что ждут подробностей о позиции Парижа и Берлина. "Мы, конечно, слышали о предложении Франции и Германии провести саммит Россия - ЕС. Других деталей мы не знаем. О чем идет речь, какая будет повестка саммита? Как мы не знаем и того, согласны ли с этим все остальные члены ЕС. Поэтому тут надо, чтобы наши коллеги пояснили, что они имеют в виду и к чему они стремятся", - заявил министр иностранных дел РФ Сергей Лавров на брифинге в Москве.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ранее, 23 июня, министр обороны РФ Сергей Шойгу обвинил НАТО в том, что ее действия закрепляют напряженность в Европе.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7279067" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7279067"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B8%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D1%82%D1%8C%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BC%D0%B8%D1%82%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%BE%20%D0%BE%D1%82%D0%BF%D0%BE%D1%80%20%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%20%D0%B8%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%20%D0%91%D0%B0%D0%BB%D1%82%D0%B8%D0%B8&url=https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7279067"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B8%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D1%82%D1%8C%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BC%D0%B8%D1%82%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%BE%20%D0%BE%D1%82%D0%BF%D0%BE%D1%80%20%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%20%D0%B8%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%20%D0%91%D0%B0%D0%BB%D1%82%D0%B8%D0%B8&url=https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7279067"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7279067" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7279067" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-26cpxfu3jr" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wq6bsi6kwu" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/462">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-24T19:11:00+03:00"><meta itemprop="dateModified" content="2021-06-24T19:11:48+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7279079/kakim-zhe-ya-byl-idiotom-istoriya-o-britance-ukrainke-i-falshivoy-svadbe-za-250-tysyach" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eJYDopJp31bw0B7UxLhVqDjD-uA=/1000x435/smart/nginx/o/2021/06/24/13873086t1h6125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eJYDopJp31bw0B7UxLhVqDjD-uA=/1000x435/smart/nginx/o/2021/06/24/13873086t1h6125.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7279079/kakim-zhe-ya-byl-idiotom-istoriya-o-britance-ukrainke-i-falshivoy-svadbe-za-250-tysyach" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Каким же я был идиотом». История о британце, украинке и фальшивой свадьбе за 250 тысяч </span></a><a href="https://rus.postimees.ee/7279079/kakim-zhe-ya-byl-idiotom-istoriya-o-britance-ukrainke-i-falshivoy-svadbe-za-250-tysyach" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-24T18:42:45+03:00"><meta itemprop="dateModified" content="2021-06-24T18:42:44+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cT2uVaGa1DB2Q7Fs6qhsPr6rKUM=/324x222/smart/nginx/o/2021/06/24/13873071t1h72f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cT2uVaGa1DB2Q7Fs6qhsPr6rKUM=/324x222/smart/nginx/o/2021/06/24/13873071t1h72f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Предложение Германии и Франции пригласить Путина на саммит встретило отпор Польши и стран Балтии </span></a><a href="https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-24T17:33:00+03:00"><meta itemprop="dateModified" content="2021-06-24T17:33:56+03:00"><meta itemprop="author" content="YLE / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7279049/finlyandiya-stanet-edinstvennym-proizvoditelem-urana-v-es" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2mQHL5vxBEivqJnbE_tFmE-Jt1I=/324x222/smart/nginx/o/2021/06/24/13873008t1h69e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2mQHL5vxBEivqJnbE_tFmE-Jt1I=/324x222/smart/nginx/o/2021/06/24/13873008t1h69e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7279049/finlyandiya-stanet-edinstvennym-proizvoditelem-urana-v-es" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финляндия станет единственным производителем урана в ЕС </span></a><a href="https://rus.postimees.ee/7279049/finlyandiya-stanet-edinstvennym-proizvoditelem-urana-v-es" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-24T16:44:09+03:00"><meta itemprop="dateModified" content="2021-06-24T16:44:08+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7279019/liymets-sammit-liderov-es-i-rf-vozmozhen-tolko-posle-vypolneniya-rossiey-minskih-soglasheniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RkUEegB_KzFL9VxQr2DlZEKfY2o=/324x222/smart/nginx/o/2021/06/09/13836137t1hbc66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RkUEegB_KzFL9VxQr2DlZEKfY2o=/324x222/smart/nginx/o/2021/06/09/13836137t1hbc66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7279019/liymets-sammit-liderov-es-i-rf-vozmozhen-tolko-posle-vypolneniya-rossiey-minskih-soglasheniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лийметс: саммит лидеров ЕС и РФ возможен только после выполнения Россией Минских соглашений <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7279019/liymets-sammit-liderov-es-i-rf-vozmozhen-tolko-posle-vypolneniya-rossiey-minskih-soglasheniy/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7279019/liymets-sammit-liderov-es-i-rf-vozmozhen-tolko-posle-vypolneniya-rossiey-minskih-soglasheniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0q1837dmw8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-24T16:01:24+03:00"><meta itemprop="dateModified" content="2021-06-24T16:01:24+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278996/v-mayami-obrushilos-mnogoetazhnoe-zdanie-spasateli-ishchut-vyzhivshih-v-razvalinah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pGyx8oxg3hRAu-R_leMI8gSGMLU=/1000x435/smart/nginx/o/2021/06/24/13872913t1h4a87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pGyx8oxg3hRAu-R_leMI8gSGMLU=/1000x435/smart/nginx/o/2021/06/24/13872913t1h4a87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7278996/v-mayami-obrushilos-mnogoetazhnoe-zdanie-spasateli-ishchut-vyzhivshih-v-razvalinah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Майами обрушилось многоэтажное здание. Спасатели ищут выживших в развалинах </span></a><a href="https://rus.postimees.ee/7278996/v-mayami-obrushilos-mnogoetazhnoe-zdanie-spasateli-ishchut-vyzhivshih-v-razvalinah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-24T15:03:05+03:00"><meta itemprop="dateModified" content="2021-06-24T15:03:04+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278971/evrosoyuz-vvel-ekonomicheskie-sankcii-v-otnoshenii-minska" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MZ7HQKrUJD4TZSbUPZ-w98GykMY=/335x190/smart/nginx/o/2021/06/24/13872882t1h4511.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MZ7HQKrUJD4TZSbUPZ-w98GykMY=/335x190/smart/nginx/o/2021/06/24/13872882t1h4511.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7278971/evrosoyuz-vvel-ekonomicheskie-sankcii-v-otnoshenii-minska" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Евросоюз ввел экономические санкции в отношении Минска </span></a><a href="https://rus.postimees.ee/7278971/evrosoyuz-vvel-ekonomicheskie-sankcii-v-otnoshenii-minska" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-24T14:34:00+03:00"><meta itemprop="dateModified" content="2021-06-24T14:34:00+03:00"><meta itemprop="author" content="YLE / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278957/finlyandiya-podvodit-itogi-evro-2020-v-peterburge-okolo-80-chelovek-zaboleli-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oB-xtGvmM41npEkR0EsY28U6gr0=/335x190/smart/nginx/o/2021/05/23/13797892t1he4e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oB-xtGvmM41npEkR0EsY28U6gr0=/335x190/smart/nginx/o/2021/05/23/13797892t1he4e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7278957/finlyandiya-podvodit-itogi-evro-2020-v-peterburge-okolo-80-chelovek-zaboleli-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финляндия подводит итоги Евро-2020 в Петербурге: около 80 человек заболели коронавирусом </span></a><a href="https://rus.postimees.ee/7278957/finlyandiya-podvodit-itogi-evro-2020-v-peterburge-okolo-80-chelovek-zaboleli-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-24T12:02:39+03:00"><meta itemprop="dateModified" content="2021-06-24T12:02:38+03:00"><meta itemprop="author" content="РБК"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278885/v-rossii-vpervye-s-yanvarya-vyyavili-bolee-20-tys-zabolevshih-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SG_vBB_EhYFiOMcqbIVb20NuQ3M=/685x410/smart/nginx/o/2021/06/23/13870782t1h8dde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SG_vBB_EhYFiOMcqbIVb20NuQ3M=/685x410/smart/nginx/o/2021/06/23/13870782t1h8dde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7278885/v-rossii-vpervye-s-yanvarya-vyyavili-bolee-20-tys-zabolevshih-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В России впервые с января выявили более 20 тыс. заболевших COVID-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7278885/v-rossii-vpervye-s-yanvarya-vyyavili-bolee-20-tys-zabolevshih-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7278885/v-rossii-vpervye-s-yanvarya-vyyavili-bolee-20-tys-zabolevshih-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-24T08:50:02+03:00"><meta itemprop="dateModified" content="2021-06-24T08:50:02+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278782/prestupniki-zverski-ubivshie-v-irlandii-polskogo-sadovnika-mogut-skryvatsya-nedaleko-ot-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lhiMUSKSkjsq9HTMlTeVM8D0L40=/335x190/smart/nginx/o/2021/06/23/13871146t1h8da0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lhiMUSKSkjsq9HTMlTeVM8D0L40=/335x190/smart/nginx/o/2021/06/23/13871146t1h8da0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7278782/prestupniki-zverski-ubivshie-v-irlandii-polskogo-sadovnika-mogut-skryvatsya-nedaleko-ot-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Преступники, зверски убившие в Ирландии польского садовника, могут скрываться недалеко от Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7278782/prestupniki-zverski-ubivshie-v-irlandii-polskogo-sadovnika-mogut-skryvatsya-nedaleko-ot-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7278782/prestupniki-zverski-ubivshie-v-irlandii-polskogo-sadovnika-mogut-skryvatsya-nedaleko-ot-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-24T08:11:44+03:00"><meta itemprop="dateModified" content="2021-06-24T08:11:44+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278770/sozdatel-antivirusa-i-millioner-makafi-nayden-mertvym-v-ispanskoy-tyurme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/__e1Zx46yiZ_t3bgR8q27aPoNmU=/335x190/filters:focal(1786x1345:2492x1754)/nginx/o/2021/06/24/13871768t1h57dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/__e1Zx46yiZ_t3bgR8q27aPoNmU=/335x190/filters:focal(1786x1345:2492x1754)/nginx/o/2021/06/24/13871768t1h57dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7278770/sozdatel-antivirusa-i-millioner-makafi-nayden-mertvym-v-ispanskoy-tyurme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Создатель антивируса и миллионер Макафи найден мертвым в испанской тюрьме <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7278770/sozdatel-antivirusa-i-millioner-makafi-nayden-mertvym-v-ispanskoy-tyurme/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7278770/sozdatel-antivirusa-i-millioner-makafi-nayden-mertvym-v-ispanskoy-tyurme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-23T20:23:00+03:00"><meta itemprop="dateModified" content="2021-06-23T20:31:58+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278708/papa-rimskiy-francisk-vstretilsya-v-vatikane-s-chelovekom-paukom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/33DKsWZ-iTbEHzva5NH-3z-whyE=/685x410/smart/nginx/o/2021/06/23/13871489t1hc5f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/33DKsWZ-iTbEHzva5NH-3z-whyE=/685x410/smart/nginx/o/2021/06/23/13871489t1hc5f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7278708/papa-rimskiy-francisk-vstretilsya-v-vatikane-s-chelovekom-paukom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Папа римский Франциск встретился в Ватикане с Человеком-пауком <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7278708/papa-rimskiy-francisk-vstretilsya-v-vatikane-s-chelovekom-paukom/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7278708/papa-rimskiy-francisk-vstretilsya-v-vatikane-s-chelovekom-paukom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fa9lokpy6n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:39+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:39+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:12+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:45+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исправен ли ваш огнетушитель? </span></a><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:22+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:22+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7278897" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-24T12:27:31+03:00"><meta itemprop="dateModified" content="2021-06-24T12:27:31+03:00"><meta itemprop="author" content="Кая Коовит"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278897/gosudarstvo-hochet-bystro-vozvrashchat-bezrabotnyh-na-rabotu-chtoby-ne-platit-im-posobiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3__L78PzKN-7GX3B4ONeF3Mu70k=/1000x435/smart/nginx/o/2021/05/17/13784787t1h6f22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3__L78PzKN-7GX3B4ONeF3Mu70k=/1000x435/smart/nginx/o/2021/05/17/13784787t1h6f22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7278897/gosudarstvo-hochet-bystro-vozvrashchat-bezrabotnyh-na-rabotu-chtoby-ne-platit-im-posobiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Государство хочет быстро возвращать безработных на работу, чтобы не платить им пособия <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7278897/gosudarstvo-hochet-bystro-vozvrashchat-bezrabotnyh-na-rabotu-chtoby-ne-platit-im-posobiya/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7278897/gosudarstvo-hochet-bystro-vozvrashchat-bezrabotnyh-na-rabotu-chtoby-ne-platit-im-posobiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7278837" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-24T10:52:13+03:00"><meta itemprop="dateModified" content="2021-06-24T10:52:13+03:00"><meta itemprop="author" content="Юлле Харью"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278837/v-storonu-estonii-dvizhetsya-novyy-moshchnyy-grozovoy-shtorm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BLxiRpU9z0UPdCEd0brhJFUHo98=/335x190/smart/nginx/o/2021/06/24/13871895t1h988f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BLxiRpU9z0UPdCEd0brhJFUHo98=/335x190/smart/nginx/o/2021/06/24/13871895t1h988f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/464" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>193</span></div></div><a href="https://rus.postimees.ee/7278837/v-storonu-estonii-dvizhetsya-novyy-moshchnyy-grozovoy-shtorm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В сторону Эстонии движется новый мощный грозовой шторм <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7278837/v-storonu-estonii-dvizhetsya-novyy-moshchnyy-grozovoy-shtorm/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7278837/v-storonu-estonii-dvizhetsya-novyy-moshchnyy-grozovoy-shtorm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7279032" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-24T16:57:45+03:00"><meta itemprop="dateModified" content="2021-06-24T16:57:44+03:00"><meta itemprop="author" content="Маариус Сувисте"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7279032/policii-prishlos-vyruchat-iz-bedy-pyanyh-podrostkov-odnomu-vyzvali-skoruyu-pomoshch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dO9pG0dWwK5aDxSE318xYcCy09M=/335x190/filters:focal(0x509:3182x2305)/nginx/o/2019/06/24/12295111t1h2773.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dO9pG0dWwK5aDxSE318xYcCy09M=/335x190/filters:focal(0x509:3182x2305)/nginx/o/2019/06/24/12295111t1h2773.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7279032/policii-prishlos-vyruchat-iz-bedy-pyanyh-podrostkov-odnomu-vyzvali-skoruyu-pomoshch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиции пришлось выручать из беды пьяных подростков: одному вызвали скорую помощь </span></a><a href="https://rus.postimees.ee/7279032/policii-prishlos-vyruchat-iz-bedy-pyanyh-podrostkov-odnomu-vyzvali-skoruyu-pomoshch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7278964" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-24T14:39:51+03:00"><meta itemprop="dateModified" content="2021-06-24T14:39:51+03:00"><meta itemprop="author" content="Тийт Рейнберг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278964/syurpriz-posle-ivanovoy-nochi-cena-na-klubniku-rezko-upala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0MocIsOwA_seczMmKdlLQRQPjg0=/685x410/filters:focal(41x186:1994x1311)/nginx/o/2021/06/24/13872266t1h854f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0MocIsOwA_seczMmKdlLQRQPjg0=/685x410/filters:focal(41x186:1994x1311)/nginx/o/2021/06/24/13872266t1h854f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7278964/syurpriz-posle-ivanovoy-nochi-cena-na-klubniku-rezko-upala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Сюрприз после Ивановой ночи: цена на клубнику резко упала <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7278964/syurpriz-posle-ivanovoy-nochi-cena-na-klubniku-rezko-upala/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7278964/syurpriz-posle-ivanovoy-nochi-cena-na-klubniku-rezko-upala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7279036" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-24T17:05:47+03:00"><meta itemprop="dateModified" content="2021-06-24T17:05:47+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7279036/kersti-kalyulayd-naznachila-direktoru-kancelyarii-prezidenta-doplatu-v-razmere-4400-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ug2C5qSk9QNa5lo7fAZJmQREvLc=/335x190/filters:focal(1430x1779:1436x1779)/nginx/o/2018/01/11/7477547t1hc01e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ug2C5qSk9QNa5lo7fAZJmQREvLc=/335x190/filters:focal(1430x1779:1436x1779)/nginx/o/2018/01/11/7477547t1hc01e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7279036/kersti-kalyulayd-naznachila-direktoru-kancelyarii-prezidenta-doplatu-v-razmere-4400-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Керсти Кальюлайд назначила директору канцелярии президента доплату в размере 4400 евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7279036/kersti-kalyulayd-naznachila-direktoru-kancelyarii-prezidenta-doplatu-v-razmere-4400-evro/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7279036/kersti-kalyulayd-naznachila-direktoru-kancelyarii-prezidenta-doplatu-v-razmere-4400-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7279069" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-24T18:43:49+03:00"><meta itemprop="dateModified" content="2021-06-24T18:43:49+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7279069/opasno-dlya-estonii-reynsalu-prizval-blokirovat-iniciativu-merkel-i-makrona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/giRxKaBPFGO1fc6Bt1600vPXRoQ=/335x190/smart/nginx/o/2021/06/16/13852203t1h3eba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/giRxKaBPFGO1fc6Bt1600vPXRoQ=/335x190/smart/nginx/o/2021/06/16/13852203t1h3eba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7279069/opasno-dlya-estonii-reynsalu-prizval-blokirovat-iniciativu-merkel-i-makrona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Опасно для Эстонии»: Рейнсалу призвал блокировать инициативу Меркель и Макрона <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7279069/opasno-dlya-estonii-reynsalu-prizval-blokirovat-iniciativu-merkel-i-makrona/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7279069/opasno-dlya-estonii-reynsalu-prizval-blokirovat-iniciativu-merkel-i-makrona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7279064" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-24T18:18:00+03:00"><meta itemprop="dateModified" content="2021-06-24T18:21:06+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7279064/video-policiya-pokazala-k-chemu-mozhet-privesti-bezalabernost-voditeley-elektrosamokatov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3rLnfa0sfLFFOUalO2QWe-EhAdo=/685x410/smart/nginx/o/2021/06/24/13873063t1h46b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3rLnfa0sfLFFOUalO2QWe-EhAdo=/685x410/smart/nginx/o/2021/06/24/13873063t1h46b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7279064/video-policiya-pokazala-k-chemu-mozhet-privesti-bezalabernost-voditeley-elektrosamokatov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: полиция показала, к чему может привести безалаберность водителей электросамокатов </span></a><a href="https://rus.postimees.ee/7279064/video-policiya-pokazala-k-chemu-mozhet-privesti-bezalabernost-voditeley-elektrosamokatov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7279067" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-24T18:42:45+03:00"><meta itemprop="dateModified" content="2021-06-24T18:42:44+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QlXa_f9An2exp_ffgiPVk-Ad-dA=/335x190/smart/nginx/o/2021/06/24/13873071t1h72f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QlXa_f9An2exp_ffgiPVk-Ad-dA=/335x190/smart/nginx/o/2021/06/24/13873071t1h72f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Предложение Германии и Франции пригласить Путина на саммит встретило отпор Польши и стран Балтии </span></a><a href="https://rus.postimees.ee/7279067/predlozhenie-germanii-i-francii-priglasit-putina-na-sammit-vstretilo-otpor-polshi-i-stran-baltii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7278907" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-24T13:09:00+03:00"><meta itemprop="dateModified" content="2021-06-24T13:09:56+03:00"><meta itemprop="author" content="Клим Клименко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278907/tallinn-posle-burnogo-prazdnovaniya-chishche-chem-obychno-no-mozhno-i-luchshe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T0B6xnnE3-e_Ud4FIAK2ySwY3Xo=/335x190/smart/nginx/o/2021/06/24/13872539t1h2a60.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/T0B6xnnE3-e_Ud4FIAK2ySwY3Xo=/335x190/smart/nginx/o/2021/06/24/13872539t1h2a60.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">13 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7278907/tallinn-posle-burnogo-prazdnovaniya-chishche-chem-obychno-no-mozhno-i-luchshe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Таллинн после бурного празднования: чище, чем обычно, но можно и лучше <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7278907/tallinn-posle-burnogo-prazdnovaniya-chishche-chem-obychno-no-mozhno-i-luchshe/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7278907/tallinn-posle-burnogo-prazdnovaniya-chishche-chem-obychno-no-mozhno-i-luchshe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7279052" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-24T17:48:51+03:00"><meta itemprop="dateModified" content="2021-06-24T17:48:50+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7279052/42-testa-i-vse-polozhitelnye-britanec-10-mesyacev-bolel-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lssSanxikpfml8EkFDLAU5oiDH8=/685x410/smart/nginx/o/2021/05/01/13756952t1hb59d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lssSanxikpfml8EkFDLAU5oiDH8=/685x410/smart/nginx/o/2021/05/01/13756952t1hb59d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7279052/42-testa-i-vse-polozhitelnye-britanec-10-mesyacev-bolel-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">42 теста и все положительные: британец 10 месяцев болел Covid-19 </span></a><a href="https://rus.postimees.ee/7279052/42-testa-i-vse-polozhitelnye-britanec-10-mesyacev-bolel-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xq40dv2dt1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2d4q3ntj70" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-24T10:52:13+03:00"><meta itemprop="dateModified" content="2021-06-24T10:52:13+03:00"><meta itemprop="author" content="Юлле Харью"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278837/v-storonu-estonii-dvizhetsya-novyy-moshchnyy-grozovoy-shtorm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mF-OdX6vjOqcmKm4xZ9tNb_U-W0=/1000x435/smart/nginx/o/2021/06/24/13871895t1h988f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mF-OdX6vjOqcmKm4xZ9tNb_U-W0=/1000x435/smart/nginx/o/2021/06/24/13871895t1h988f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/464" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>193</span></div></div><a href="https://rus.postimees.ee/7278837/v-storonu-estonii-dvizhetsya-novyy-moshchnyy-grozovoy-shtorm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В сторону Эстонии движется новый мощный грозовой шторм <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7278837/v-storonu-estonii-dvizhetsya-novyy-moshchnyy-grozovoy-shtorm/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7278837/v-storonu-estonii-dvizhetsya-novyy-moshchnyy-grozovoy-shtorm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-23T17:29:00+03:00"><meta itemprop="dateModified" content="2021-06-23T20:16:31+03:00"><meta itemprop="author" content="BNS, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7278667/pobit-rekord-po-zhare-v-iyune-kotoryy-derzhalsya-116-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Fd3DDvqpHt85v80tI-EQYh4dAGQ=/335x190/filters:focal(949x470:1792x1234)/nginx/o/2021/06/17/13855457t1hf241.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Fd3DDvqpHt85v80tI-EQYh4dAGQ=/335x190/filters:focal(949x470:1792x1234)/nginx/o/2021/06/17/13855457t1hf241.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7278667/pobit-rekord-po-zhare-v-iyune-kotoryy-derzhalsya-116-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Блог &#10217; </span>Побит рекорд по жаре в июне, который держался 116 лет </span></a><a href="https://prognoz.postimees.ee/7278667/pobit-rekord-po-zhare-v-iyune-kotoryy-derzhalsya-116-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-24T08:27:09+03:00"><meta itemprop="dateModified" content="2021-06-24T08:27:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278775/v-etom-godu-ne-rekomenduetsya-kupatsya-na-treh-plyazhah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7NIdYtE_s-bLTD2DvQTbxJGngpo=/335x190/smart/nginx/o/2021/03/23/13692343t1he5c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7NIdYtE_s-bLTD2DvQTbxJGngpo=/335x190/smart/nginx/o/2021/03/23/13692343t1he5c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7278775/v-etom-godu-ne-rekomenduetsya-kupatsya-na-treh-plyazhah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В этом году не рекомендуется купаться на трех пляжах <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7278775/v-etom-godu-ne-rekomenduetsya-kupatsya-na-treh-plyazhah/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7278775/v-etom-godu-ne-rekomenduetsya-kupatsya-na-treh-plyazhah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-23T15:50:03+03:00"><meta itemprop="dateModified" content="2021-06-23T15:50:03+03:00"><meta itemprop="author" content="Интерфакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278613/voennye-rf-otkryli-predupreditelnyy-ogon-po-britanskomu-esmincu-v-chernom-more" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N15oMzwS6kw2WQjEQ-oo6SqBCVQ=/685x410/smart/nginx/o/2021/06/23/13870975t1hbbdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N15oMzwS6kw2WQjEQ-oo6SqBCVQ=/685x410/smart/nginx/o/2021/06/23/13870975t1hbbdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7278613/voennye-rf-otkryli-predupreditelnyy-ogon-po-britanskomu-esmincu-v-chernom-more" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Военные РФ открыли предупредительный огонь по британскому эсминцу в Черном море <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7278613/voennye-rf-otkryli-predupreditelnyy-ogon-po-britanskomu-esmincu-v-chernom-more/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://rus.postimees.ee/7278613/voennye-rf-otkryli-predupreditelnyy-ogon-po-britanskomu-esmincu-v-chernom-more" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-23T16:14:33+03:00"><meta itemprop="dateModified" content="2021-06-23T16:14:32+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278621/vakcinu-moderna-protiv-covid-19-pereimenovali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/27Q1huODe_LOAXvA_qMoTzmPNtQ=/335x190/filters:focal(2202x1242:2267x1262)/nginx/o/2021/06/23/13870836t1ha3c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/27Q1huODe_LOAXvA_qMoTzmPNtQ=/335x190/filters:focal(2202x1242:2267x1262)/nginx/o/2021/06/23/13870836t1ha3c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7278621/vakcinu-moderna-protiv-covid-19-pereimenovali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вакцину Moderna против Covid-19 переименовали <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7278621/vakcinu-moderna-protiv-covid-19-pereimenovali/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7278621/vakcinu-moderna-protiv-covid-19-pereimenovali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-24T12:27:31+03:00"><meta itemprop="dateModified" content="2021-06-24T12:27:31+03:00"><meta itemprop="author" content="Кая Коовит"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278897/gosudarstvo-hochet-bystro-vozvrashchat-bezrabotnyh-na-rabotu-chtoby-ne-platit-im-posobiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AahofY7hot9Q47ih04m967pidyY=/335x190/smart/nginx/o/2021/05/17/13784787t1h6f22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AahofY7hot9Q47ih04m967pidyY=/335x190/smart/nginx/o/2021/05/17/13784787t1h6f22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7278897/gosudarstvo-hochet-bystro-vozvrashchat-bezrabotnyh-na-rabotu-chtoby-ne-platit-im-posobiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Государство хочет быстро возвращать безработных на работу, чтобы не платить им пособия <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7278897/gosudarstvo-hochet-bystro-vozvrashchat-bezrabotnyh-na-rabotu-chtoby-ne-platit-im-posobiya/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7278897/gosudarstvo-hochet-bystro-vozvrashchat-bezrabotnyh-na-rabotu-chtoby-ne-platit-im-posobiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-23T19:53:00+03:00"><meta itemprop="dateModified" content="2021-06-23T19:53:32+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7278702/prognoz-na-blizhayshie-dni-zhdat-li-poholodaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1hEFn-3t2VaTfpOnb89d5dgk24k=/685x410/smart/nginx/o/2020/06/24/13171838t1h350a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1hEFn-3t2VaTfpOnb89d5dgk24k=/685x410/smart/nginx/o/2020/06/24/13171838t1h350a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7278702/prognoz-na-blizhayshie-dni-zhdat-li-poholodaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: ждать ли похолодания? </span></a><a href="https://prognoz.postimees.ee/7278702/prognoz-na-blizhayshie-dni-zhdat-li-poholodaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-22T10:25:00+03:00"><meta itemprop="dateModified" content="2021-06-22T11:35:20+03:00"><meta itemprop="author" content="Юри Каменик"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7277828/meteorolog-v-konce-iyunya-v-estoniyu-mozhet-priyti-nebyvaloe-poholodanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y6yyKj6uHeKZeqSCRQo3goot0As=/335x190/smart/nginx/o/2020/10/12/13408728t1h3465.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y6yyKj6uHeKZeqSCRQo3goot0As=/335x190/smart/nginx/o/2020/10/12/13408728t1h3465.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/464" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1770</span></div></div><a href="https://rus.postimees.ee/7277828/meteorolog-v-konce-iyunya-v-estoniyu-mozhet-priyti-nebyvaloe-poholodanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Метеоролог: в конце июня в Эстонию может прийти небывалое похолодание <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7277828/meteorolog-v-konce-iyunya-v-estoniyu-mozhet-priyti-nebyvaloe-poholodanie/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7277828/meteorolog-v-konce-iyunya-v-estoniyu-mozhet-priyti-nebyvaloe-poholodanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-24T08:38:35+03:00"><meta itemprop="dateModified" content="2021-06-24T08:38:35+03:00"><meta itemprop="author" content="Карл Юхками"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278778/ugroza-koronavzryva-sredi-56-000-fanatov-na-stadione-byla-zarazhennaya-semya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4QN2bZb5c96e4ulNudqV_7W7G-U=/335x190/smart/nginx/o/2021/06/23/13871138t1h2f55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4QN2bZb5c96e4ulNudqV_7W7G-U=/335x190/smart/nginx/o/2021/06/23/13871138t1h2f55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/7278778/ugroza-koronavzryva-sredi-56-000-fanatov-na-stadione-byla-zarazhennaya-semya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угроза коронавзрыва: среди 56 000 фанатов на стадионе была зараженная семья <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7278778/ugroza-koronavzryva-sredi-56-000-fanatov-na-stadione-byla-zarazhennaya-semya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7278778/ugroza-koronavzryva-sredi-56-000-fanatov-na-stadione-byla-zarazhennaya-semya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-23T07:52:00+03:00"><meta itemprop="dateModified" content="2021-06-23T10:52:29+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7278389/groza-idet-po-estonii-v-sredu-ozhidaetsya-do-35-gradusov-tepla-vozmozhen-grad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jciWMlHVccfWRXV15bS5C4zHu-c=/685x410/smart/nginx/o/2021/05/17/13784404t1h29fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jciWMlHVccfWRXV15bS5C4zHu-c=/685x410/smart/nginx/o/2021/05/17/13784404t1h29fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/464" class="list-article__section-label slab">Погода</a></div><a href="https://rus.postimees.ee/7278389/groza-idet-po-estonii-v-sredu-ozhidaetsya-do-35-gradusov-tepla-vozmozhen-grad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Карта &#10217; </span>Гроза идет по Эстонии: в среду ожидается до 35 градусов тепла, возможен град </span></a><a href="https://rus.postimees.ee/7278389/groza-idet-po-estonii-v-sredu-ozhidaetsya-do-35-gradusov-tepla-vozmozhen-grad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fu918srlfg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/omrlArXLv9MXqd6ZXk3tSwLryjQ=/60x60/filters:focal(0x859:2997x2680)/nginx/o/2016/05/06/5344473t1h7783.jpg" data-lazy-src-x2="//f11.pmo.ee/_hdlSos28ViAwDoRmiylT3Nvdz8=/120x120/filters:focal(0x859:2997x2680)/nginx/o/2016/05/06/5344473t1h7783.jpg" alt="Author"><p class="site-footer__author-name">Elizaveta Kalugina</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:elizaveta.kalugina@postimees.ee">elizaveta.kalugina@postimees.ee</a><p>666 2508</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-d71b4e51516c4ae42cff.js" async></script></body></html>