<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/JsMraEDExTnCRkIu1dJLYEQvGjs=/1200x630/filters:focal(802x154:1760x1757)/nginx/o/2021/07/09/13905096t1h7653.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/JsMraEDExTnCRkIu1dJLYEQvGjs=/1200x630/filters:focal(802x154:1760x1757)/nginx/o/2021/07/09/13905096t1h7653.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Галерея &amp;#10217; Прожившая в доме 25 лет семья обнаружила на заднем дворе нечто удивительное"><meta property="twitter:title" content="Галерея &amp;#10217; Прожившая в доме 25 лет семья обнаружила на заднем дворе нечто удивительное"><meta property="og:url" content="https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe"><meta property="twitter:url" content="https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="На заднем дворе частного дома обнаружили раритет многовековой давности, пишет Kodustiil."><meta property="twitter:description" content="На заднем дворе частного дома обнаружили раритет многовековой давности, пишет Kodustiil."><meta property="og:type" content="article"><meta property="article:section" content="Ваш дом"><meta property="article:tag" content="дом"><meta property="article:tag" content="зубы"><meta property="article:tag" content="кости"><meta property="article:tag" content="домик"><meta name="article:published_time" content="2021-07-09T17:51:00+03:00"><meta name="article:modified_time" content="2021-07-10T09:15:59+03:00"><meta name="description" content="На заднем дворе частного дома обнаружили раритет многовековой давности, пишет Kodustiil."><meta name="keywords" content="дом, зубы, кости, домик"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>ГАЛЕРЕЯ &#10217; Прожившая в доме 25 лет семья обнаружила на заднем дворе нечто удивительное - Ваш дом - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-2d76dfe029925b176346.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-455 article-7290007"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Сб, 10.07.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/455/221d32245d3b7a34c4f0fbf9aa1adacb.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Ваш дом</div><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7290007"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/478">Ваш дом</a></li><li class="breadcrumb-item">Прожившая в доме 25 лет семья обнаружила на заднем дворе нечто удивительное</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7290007" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7290007"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D0%B6%D0%B8%D0%B2%D1%88%D0%B0%D1%8F%20%D0%B2%20%D0%B4%D0%BE%D0%BC%D0%B5%2025%20%D0%BB%D0%B5%D1%82%20%D1%81%D0%B5%D0%BC%D1%8C%D1%8F%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D0%B7%D0%B0%D0%B4%D0%BD%D0%B5%D0%BC%20%D0%B4%D0%B2%D0%BE%D1%80%D0%B5%20%D0%BD%D0%B5%D1%87%D1%82%D0%BE%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5&url=https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7290007"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%BE%D0%B6%D0%B8%D0%B2%D1%88%D0%B0%D1%8F%20%D0%B2%20%D0%B4%D0%BE%D0%BC%D0%B5%2025%20%D0%BB%D0%B5%D1%82%20%D1%81%D0%B5%D0%BC%D1%8C%D1%8F%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D0%B7%D0%B0%D0%B4%D0%BD%D0%B5%D0%BC%20%D0%B4%D0%B2%D0%BE%D1%80%D0%B5%20%D0%BD%D0%B5%D1%87%D1%82%D0%BE%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5&url=https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7290007"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-07-10T09:16:00+03:00">10 июля 2021, 9:16</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Галерея &#10217; </span>Прожившая в доме 25 лет семья обнаружила на заднем дворе нечто удивительное</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/42Fb0aZUmoIfS0l6RCGETTB3qF8=/1370x820/filters:focal(802x154:1760x1757)/nginx/o/2021/07/09/13905096t1h7653.jpg"><figure-fullscreen eager :image-id="13905096" image-url="//f7.pmo.ee/m4OuIjhs7eoyWwPWbIGxVciMbi4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/07/09/13905096t1h7653.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13905096)" src="//f7.pmo.ee/42Fb0aZUmoIfS0l6RCGETTB3qF8=/1370x820/filters:focal(802x154:1760x1757)/nginx/o/2021/07/09/13905096t1h7653.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Джонатан Босток и его находка. <span class="figure__caption--name">ФОТО: Matthew Lofthouse / SWNS/Scanpix</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>На заднем дворе частного дома обнаружили раритет многовековой давности, пишет <a href="https://kodustiil.postimees.ee/7289136/kodu-muuv-pere-avastas-alles-25-aastat-hiljem-tagaaias-peituva-harulduse" target="_blank">Kodustiil.</a></p></div></div><cookie-paywall article-id="7290007"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2iccqzj053" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1axo9vrmxl" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-itx9umyxib" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Англичанин Джонатан Босток (62 года) и его семья понятия не имели, что на их участке есть садовый домик. Еще меньше они были знакомы с основным строительным материалом, которым были кости и зубы крупного рогатого скота и раковины устриц.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Семья, прожившая в Бирмингеме 25 лет, обнаружила дом из зубов и костей высотой 3,65 метра только когда пришло время переезжать после продажи дома, сообщает Metro. В прошлую субботу Джонатан и его жена Деб (57) пошли убирать задний двор. По словам мужчины, они знали, что там было какое-то строение, но были удивлены, насколько оно сохранилось.</p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="ru" :allow-ads="true" :gallery-id="303515"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p>Джонатан, отец пятерых детей, решил выяснить, что это за постройка. Специалистам удалось узнать, что дом семьи Босток находится на территории бывшей старой усадьбы, а возведенный из костей коров и овец садовый домик, или беседка предназначались для увеселения хозяев и гостей поместья. Местные защитники памятников считают, что садовый домик может быть датирован серединой 1700-х годов, но его точное происхождение и время станут ясны только после исследования.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7290007" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7290007"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D0%B6%D0%B8%D0%B2%D1%88%D0%B0%D1%8F%20%D0%B2%20%D0%B4%D0%BE%D0%BC%D0%B5%2025%20%D0%BB%D0%B5%D1%82%20%D1%81%D0%B5%D0%BC%D1%8C%D1%8F%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D0%B7%D0%B0%D0%B4%D0%BD%D0%B5%D0%BC%20%D0%B4%D0%B2%D0%BE%D1%80%D0%B5%20%D0%BD%D0%B5%D1%87%D1%82%D0%BE%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5&url=https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7290007"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%BE%D0%B6%D0%B8%D0%B2%D1%88%D0%B0%D1%8F%20%D0%B2%20%D0%B4%D0%BE%D0%BC%D0%B5%2025%20%D0%BB%D0%B5%D1%82%20%D1%81%D0%B5%D0%BC%D1%8C%D1%8F%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D0%B7%D0%B0%D0%B4%D0%BD%D0%B5%D0%BC%20%D0%B4%D0%B2%D0%BE%D1%80%D0%B5%20%D0%BD%D0%B5%D1%87%D1%82%D0%BE%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5&url=https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7290007"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7290007" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7290007" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6in1tm70zu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-38uw3np6l7" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/478">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-10T09:16:00+03:00"><meta itemprop="dateModified" content="2021-07-10T09:15:59+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E6AavhjUnUAYNRK5vCwa_37qNBY=/1000x435/filters:focal(802x154:1760x1757)/nginx/o/2021/07/09/13905096t1h7653.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/E6AavhjUnUAYNRK5vCwa_37qNBY=/1000x435/filters:focal(802x154:1760x1757)/nginx/o/2021/07/09/13905096t1h7653.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>Прожившая в доме 25 лет семья обнаружила на заднем дворе нечто удивительное </span></a><a href="https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/7290007/prozhivshaya-v-dome-25-let-semya-obnaruzhila-na-zadnem-dvore-nechto-udivitelnoe" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="303515"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T16:23:00+03:00"><meta itemprop="dateModified" content="2021-07-09T16:37:30+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289647/v-latvii-poyavilas-vozmozhnost-obmena-komnatnymi-rasteniyami-usluga-dostupna-i-zhitelyam-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FSxpgO2ohy31g5D8OGdu1MumnOw=/324x222/smart/nginx/o/2021/07/09/13905361t1h94a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FSxpgO2ohy31g5D8OGdu1MumnOw=/324x222/smart/nginx/o/2021/07/09/13905361t1h94a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7289647/v-latvii-poyavilas-vozmozhnost-obmena-komnatnymi-rasteniyami-usluga-dostupna-i-zhitelyam-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Латвии появилась возможность обмена... комнатными растениями! Услуга доступна и жителям Эстонии </span></a><a href="https://rus.postimees.ee/7289647/v-latvii-poyavilas-vozmozhnost-obmena-komnatnymi-rasteniyami-usluga-dostupna-i-zhitelyam-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T11:28:00+03:00"><meta itemprop="dateModified" content="2021-07-09T12:10:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289356/chto-prishodit-s-cenami-na-kvartiry-esli-podezdnye-aukciony-prekratilis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/c4xI_oHC1eQpTCTYstvk_TqU5y0=/324x222/smart/nginx/o/2021/03/29/13702256t1h277d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/c4xI_oHC1eQpTCTYstvk_TqU5y0=/324x222/smart/nginx/o/2021/03/29/13702256t1h277d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7289356/chto-prishodit-s-cenami-na-kvartiry-esli-podezdnye-aukciony-prekratilis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что присходит с ценами на квартиры, если подъездные аукционы прекратились </span></a><a href="https://rus.postimees.ee/7289356/chto-prishodit-s-cenami-na-kvartiry-esli-podezdnye-aukciony-prekratilis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T10:17:00+03:00"><meta itemprop="dateModified" content="2021-07-09T11:48:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289270/estoniya-vyshla-v-lidery-es-po-tempam-rosta-cen-na-zhile-za-desyat-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8Hnw0nDBnNJCP_m0N7ZJqfgsx54=/324x222/smart/nginx/o/2021/06/25/13873669t1hb17e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8Hnw0nDBnNJCP_m0N7ZJqfgsx54=/324x222/smart/nginx/o/2021/06/25/13873669t1hb17e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7289270/estoniya-vyshla-v-lidery-es-po-tempam-rosta-cen-na-zhile-za-desyat-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония вышла в лидеры ЕС по темпам роста цен на жилье за десять лет </span></a><a href="https://rus.postimees.ee/7289270/estoniya-vyshla-v-lidery-es-po-tempam-rosta-cen-na-zhile-za-desyat-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bu80wjoigk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-07T21:10:00+03:00"><meta itemprop="dateModified" content="2021-07-10T09:03:08+03:00"><meta itemprop="author" content="Фонтанка"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7288256/dom-meksikanskogo-narkobarona-el-chapo-budet-razygran-v-lotereyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a5X4b50bG7USh3Cru2eJaUKMnaM=/1000x435/smart/nginx/o/2021/02/23/13646830t1hab78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/a5X4b50bG7USh3Cru2eJaUKMnaM=/1000x435/smart/nginx/o/2021/02/23/13646830t1hab78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7288256/dom-meksikanskogo-narkobarona-el-chapo-budet-razygran-v-lotereyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дом мексиканского наркобарона Эль Чапо будет разыгран в лотерею <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7288256/dom-meksikanskogo-narkobarona-el-chapo-budet-razygran-v-lotereyu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7288256/dom-meksikanskogo-narkobarona-el-chapo-budet-razygran-v-lotereyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-07T20:29:23+03:00"><meta itemprop="dateModified" content="2021-07-07T20:29:22+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7287766/zdanie-byvshego-tallinnskogo-taksoparka-budet-sneseno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BA3pCoGT50YkjNkOlyeEyEzIP-A=/335x190/smart/nginx/o/2021/07/07/13900658t1h6d81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BA3pCoGT50YkjNkOlyeEyEzIP-A=/335x190/smart/nginx/o/2021/07/07/13900658t1h6d81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7287766/zdanie-byvshego-tallinnskogo-taksoparka-budet-sneseno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Здание бывшего таллиннского таксопарка будет снесено </span></a><a href="https://rus.postimees.ee/7287766/zdanie-byvshego-tallinnskogo-taksoparka-budet-sneseno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-07T16:21:00+03:00"><meta itemprop="dateModified" content="2021-07-07T10:40:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7287632/paradoks-studencheskaya-kvartira-v-tartu-ne-luchshaya-investiciya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K0OPl136FAjWdFqHyIrkx957sAM=/335x190/smart/nginx/o/2021/04/22/13741475t1hd8a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/K0OPl136FAjWdFqHyIrkx957sAM=/335x190/smart/nginx/o/2021/04/22/13741475t1hd8a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7287632/paradoks-studencheskaya-kvartira-v-tartu-ne-luchshaya-investiciya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Парадокс: студенческая квартира в Тарту — не лучшая инвестиция </span></a><a href="https://rus.postimees.ee/7287632/paradoks-studencheskaya-kvartira-v-tartu-ne-luchshaya-investiciya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-07T15:08:00+03:00"><meta itemprop="dateModified" content="2021-07-07T11:17:52+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7287686/na-stroitelstve-krupneyshego-v-tallinne-zhilogo-kompleksa-nachalsya-sleduyushchiy-etap" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2fLKDFDaY-GfdKHBUczKmVYYius=/685x410/smart/nginx/o/2021/07/07/13900445t1hc294.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2fLKDFDaY-GfdKHBUczKmVYYius=/685x410/smart/nginx/o/2021/07/07/13900445t1hc294.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7287686/na-stroitelstve-krupneyshego-v-tallinne-zhilogo-kompleksa-nachalsya-sleduyushchiy-etap" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На строительстве крупнейшего в Таллинне жилого комплекса начался следующий этап </span></a><a href="https://rus.postimees.ee/7287686/na-stroitelstve-krupneyshego-v-tallinne-zhilogo-kompleksa-nachalsya-sleduyushchiy-etap" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-07T14:12:00+03:00"><meta itemprop="dateModified" content="2021-07-07T15:37:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7287790/foto-sovremennyy-dom-v-amerike-s-vidom-na-kaskadnye-gory" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gi33dTrJ27V73EoVH4TRzELVi18=/335x190/smart/nginx/o/2021/07/07/13900864t1h955a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gi33dTrJ27V73EoVH4TRzELVi18=/335x190/smart/nginx/o/2021/07/07/13900864t1h955a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7287790/foto-sovremennyy-dom-v-amerike-s-vidom-na-kaskadnye-gory" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: современный дом в Америке с видом на Каскадные горы </span></a><a href="https://rus.postimees.ee/7287790/foto-sovremennyy-dom-v-amerike-s-vidom-na-kaskadnye-gory" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-07T13:22:00+03:00"><meta itemprop="dateModified" content="2021-07-07T15:34:53+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7287731/ispolzovat-do-pyat-ushedshih-v-istoriyu-interernyh-trendov-90-h-godov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UbQrwUWzuRj-F0w6qp8-0dld8rA=/335x190/filters:focal(333x679:1151x1897)/nginx/o/2021/07/07/13900118t1h0c11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UbQrwUWzuRj-F0w6qp8-0dld8rA=/335x190/filters:focal(333x679:1151x1897)/nginx/o/2021/07/07/13900118t1h0c11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7287731/ispolzovat-do-pyat-ushedshih-v-istoriyu-interernyh-trendov-90-h-godov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Использовать до»: пять ушедших в историю интерьерных трендов 90-х годов </span></a><a href="https://rus.postimees.ee/7287731/ispolzovat-do-pyat-ushedshih-v-istoriyu-interernyh-trendov-90-h-godov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-07T12:18:00+03:00"><meta itemprop="dateModified" content="2021-07-07T14:59:00+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7287718/v-prodazhu-postupili-kvartiry-v-novom-mikrorayone-ryadom-s-tallinnom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/abK4vOL0nybZ4649PVq6AkmrFz8=/685x410/smart/nginx/o/2021/07/07/13900616t1h60a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/abK4vOL0nybZ4649PVq6AkmrFz8=/685x410/smart/nginx/o/2021/07/07/13900616t1h60a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7287718/v-prodazhu-postupili-kvartiry-v-novom-mikrorayone-ryadom-s-tallinnom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В продажу поступили квартиры в новом микрорайоне рядом с Таллинном </span></a><a href="https://rus.postimees.ee/7287718/v-prodazhu-postupili-kvartiry-v-novom-mikrorayone-ryadom-s-tallinnom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fh1r6uzu5a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:39+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:39+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:12+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:45+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исправен ли ваш огнетушитель? </span></a><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:22+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:22+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7289460" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-10T07:30:00+03:00"><meta itemprop="dateModified" content="2021-07-09T15:08:45+03:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289460/i-ne-poslat-zhe-nam-posla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pd8jRHlFybZTMyxkIdersxPNSAU=/1000x435/filters:focal(223x284:241x308)/nginx/o/2021/07/08/13904492t1h552a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pd8jRHlFybZTMyxkIdersxPNSAU=/1000x435/filters:focal(223x284:241x308)/nginx/o/2021/07/08/13904492t1h552a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a></div><a href="https://rus.postimees.ee/7289460/i-ne-poslat-zhe-nam-posla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Лицо недели &#10217; </span>И не послать же нам посла <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7289460/i-ne-poslat-zhe-nam-posla/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7289460/i-ne-poslat-zhe-nam-posla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7289973" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-10T07:22:00+03:00"><meta itemprop="dateModified" content="2021-07-10T08:54:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289973/plohaya-pogoda-vynudila-suda-izuchayushchie-ostanki-paroma-estoniya-uyti-v-ukrytie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ox4tpHzzpbQwQMEwgF8YrnduHHs=/335x190/smart/nginx/o/2021/07/09/13906859t1hc210.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ox4tpHzzpbQwQMEwgF8YrnduHHs=/335x190/smart/nginx/o/2021/07/09/13906859t1hc210.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">20 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7289973/plohaya-pogoda-vynudila-suda-izuchayushchie-ostanki-paroma-estoniya-uyti-v-ukrytie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>Плохая погода вынудила суда, изучающие останки парома &quot;Эстония&quot;, уйти в укрытие <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7289973/plohaya-pogoda-vynudila-suda-izuchayushchie-ostanki-paroma-estoniya-uyti-v-ukrytie/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7289973/plohaya-pogoda-vynudila-suda-izuchayushchie-ostanki-paroma-estoniya-uyti-v-ukrytie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7289933" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-09T21:40:00+03:00"><meta itemprop="dateModified" content="2021-07-09T21:41:45+03:00"><meta itemprop="author" content="BNS/&quot;Интерфакс&quot;"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289933/pervaya-evropeyskaya-strana-zakryvaet-granicu-dlya-nevakcinirovannyh-protiv-covid-19-turistov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GDHTUZiQcpb18jL-5hZa8hJHkKc=/335x190/smart/nginx/o/2021/07/09/13906747t1hc1a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GDHTUZiQcpb18jL-5hZa8hJHkKc=/335x190/smart/nginx/o/2021/07/09/13906747t1hc1a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab">Глобус</a></div><a href="https://rus.postimees.ee/7289933/pervaya-evropeyskaya-strana-zakryvaet-granicu-dlya-nevakcinirovannyh-protiv-covid-19-turistov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Первая страна Европы закрывает границу для невакцинированных туристов </span></a><a href="https://rus.postimees.ee/7289933/pervaya-evropeyskaya-strana-zakryvaet-granicu-dlya-nevakcinirovannyh-protiv-covid-19-turistov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7289517" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-10T07:17:00+03:00"><meta itemprop="dateModified" content="2021-07-09T15:52:24+03:00"><meta itemprop="author" content="Екатерина Павлова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289517/otdyh-s-perchinkoy-vs-otdyh-s-gorchinkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MI8ILCgfcJwn82FolYbKETp7fIo=/685x410/smart/nginx/o/2020/02/12/12936539t1hc4ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MI8ILCgfcJwn82FolYbKETp7fIo=/685x410/smart/nginx/o/2020/02/12/12936539t1hc4ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a></div><a href="https://rus.postimees.ee/7289517/otdyh-s-perchinkoy-vs-otdyh-s-gorchinkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Передовица &#10217; </span>Отдых с перчинкой vs отдых с горчинкой </span></a><a href="https://rus.postimees.ee/7289517/otdyh-s-perchinkoy-vs-otdyh-s-gorchinkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7289978" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-10T07:54:15+03:00"><meta itemprop="dateModified" content="2021-07-10T07:54:15+03:00"><meta itemprop="author" content="Андрус Карнау"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289978/ekspert-derevya-na-glavnoy-ulice-haapsalu-zasluzhivali-sohraneniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GmEnerqMtQF9kIotITaxnHdm1NY=/335x190/smart/nginx/o/2021/07/07/13902281t1he4fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GmEnerqMtQF9kIotITaxnHdm1NY=/335x190/smart/nginx/o/2021/07/07/13902281t1he4fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7289978/ekspert-derevya-na-glavnoy-ulice-haapsalu-zasluzhivali-sohraneniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперт: деревья на главной улице Хаапсалу заслуживали сохранения </span></a><a href="https://rus.postimees.ee/7289978/ekspert-derevya-na-glavnoy-ulice-haapsalu-zasluzhivali-sohraneniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7289995" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-10T08:42:23+03:00"><meta itemprop="dateModified" content="2021-07-10T08:42:23+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289995/epidemiya-nasiliya-v-nyu-yorke-vveden-rezhim-chp-no-ruki-policii-svyazany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4XwdiMkSZd2_jZdpV2ZSYY5hWuo=/335x190/smart/nginx/o/2019/10/12/12646931t1hc708.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4XwdiMkSZd2_jZdpV2ZSYY5hWuo=/335x190/smart/nginx/o/2019/10/12/12646931t1hc708.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7289995/epidemiya-nasiliya-v-nyu-yorke-vveden-rezhim-chp-no-ruki-policii-svyazany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эпидемия насилия: в Нью-Йорке введен режим ЧП, но руки полиции связаны <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7289995/epidemiya-nasiliya-v-nyu-yorke-vveden-rezhim-chp-no-ruki-policii-svyazany/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7289995/epidemiya-nasiliya-v-nyu-yorke-vveden-rezhim-chp-no-ruki-policii-svyazany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7289717" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-09T17:24:00+03:00"><meta itemprop="dateModified" content="2021-07-09T17:59:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289717/spisok-popolnilsya-izolyaciya-v-estonii-potrebuetsya-priezzhim-uzhe-iz-pyati-evropeyskih-stran" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QBZS68bXcCD_3Hvi9czOvI7mWgo=/685x410/smart/nginx/o/2021/06/25/13875435t1h353c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QBZS68bXcCD_3Hvi9czOvI7mWgo=/685x410/smart/nginx/o/2021/06/25/13875435t1h353c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7289717/spisok-popolnilsya-izolyaciya-v-estonii-potrebuetsya-priezzhim-uzhe-iz-pyati-evropeyskih-stran" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Список пополнился: изоляция в Эстонии потребуется приезжим уже из пяти европейских стран </span></a><a href="https://rus.postimees.ee/7289717/spisok-popolnilsya-izolyaciya-v-estonii-potrebuetsya-priezzhim-uzhe-iz-pyati-evropeyskih-stran" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7289967" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-10T07:04:08+03:00"><meta itemprop="dateModified" content="2021-07-10T07:04:08+03:00"><meta itemprop="author" content="Интерфакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289967/v-niderlandah-vvodyat-ogranichitelnye-mery-iz-za-covid-19-zakroyutsya-nochnye-kluby" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gfuILYBOIgEoGY7m2mRu0aH4PKY=/335x190/smart/nginx/o/2013/09/05/2206205t1h7298.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gfuILYBOIgEoGY7m2mRu0aH4PKY=/335x190/smart/nginx/o/2013/09/05/2206205t1h7298.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7289967/v-niderlandah-vvodyat-ogranichitelnye-mery-iz-za-covid-19-zakroyutsya-nochnye-kluby" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нидерландах вводят ограничительные меры из-за COVID-19: закроются ночные клубы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7289967/v-niderlandah-vvodyat-ogranichitelnye-mery-iz-za-covid-19-zakroyutsya-nochnye-kluby/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7289967/v-niderlandah-vvodyat-ogranichitelnye-mery-iz-za-covid-19-zakroyutsya-nochnye-kluby" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7289792" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-09T18:45:32+03:00"><meta itemprop="dateModified" content="2021-07-09T18:45:32+03:00"><meta itemprop="author" content="prognoz.ee, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7289792/priblizhaemsya-k-rekordu-posle-nebolshoy-peredyshki-estoniyu-vnov-nakroet-silnaya-zhara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FahuJb19zjee-vHqOhv7oFTQHtM=/335x190/smart/nginx/o/2021/07/09/13905897t1hba9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FahuJb19zjee-vHqOhv7oFTQHtM=/335x190/smart/nginx/o/2021/07/09/13905897t1hba9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7289792/priblizhaemsya-k-rekordu-posle-nebolshoy-peredyshki-estoniyu-vnov-nakroet-silnaya-zhara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Приближаемся к рекорду: после небольшой передышки Эстонию вновь накроет сильная жара </span></a><a href="https://prognoz.postimees.ee/7289792/priblizhaemsya-k-rekordu-posle-nebolshoy-peredyshki-estoniyu-vnov-nakroet-silnaya-zhara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7289993" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-10T08:35:38+03:00"><meta itemprop="dateModified" content="2021-07-10T08:35:38+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289993/v-latvii-rastet-spros-na-poddelnye-covid-sertifikaty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/krycZKh5AVQ4t90rDYMwkWBmw2U=/685x410/smart/nginx/o/2021/06/13/13844676t1h994d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/krycZKh5AVQ4t90rDYMwkWBmw2U=/685x410/smart/nginx/o/2021/06/13/13844676t1h994d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7289993/v-latvii-rastet-spros-na-poddelnye-covid-sertifikaty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Латвии растет спрос на поддельные covid-сертификаты </span></a><a href="https://rus.postimees.ee/7289993/v-latvii-rastet-spros-na-poddelnye-covid-sertifikaty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9ma5jstsi5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d0qj2dr26m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T12:37:00+03:00"><meta itemprop="dateModified" content="2021-07-09T13:06:14+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289409/voditel-bmw-ustroil-fotosessiyu-v-tallinnskom-memoriale-zhertvam-kommunizma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EGv5-jrPYwVLLWa58fB9UImF3bw=/1000x435/filters:focal(594x531:699x555)/nginx/o/2021/07/09/13905147t1hf0aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EGv5-jrPYwVLLWa58fB9UImF3bw=/1000x435/filters:focal(594x531:699x555)/nginx/o/2021/07/09/13905147t1hf0aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7289409/voditel-bmw-ustroil-fotosessiyu-v-tallinnskom-memoriale-zhertvam-kommunizma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Водитель BMW устроил фотосессию в таллиннском мемориале жертвам коммунизма <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7289409/voditel-bmw-ustroil-fotosessiyu-v-tallinnskom-memoriale-zhertvam-kommunizma/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://rus.postimees.ee/7289409/voditel-bmw-ustroil-fotosessiyu-v-tallinnskom-memoriale-zhertvam-kommunizma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T17:24:00+03:00"><meta itemprop="dateModified" content="2021-07-09T17:59:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289717/spisok-popolnilsya-izolyaciya-v-estonii-potrebuetsya-priezzhim-uzhe-iz-pyati-evropeyskih-stran" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QdHSKcHbnZlPqzZCdwm-9StX07c=/335x190/smart/nginx/o/2021/06/25/13875435t1h353c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QdHSKcHbnZlPqzZCdwm-9StX07c=/335x190/smart/nginx/o/2021/06/25/13875435t1h353c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7289717/spisok-popolnilsya-izolyaciya-v-estonii-potrebuetsya-priezzhim-uzhe-iz-pyati-evropeyskih-stran" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Список пополнился: изоляция в Эстонии потребуется приезжим уже из пяти европейских стран </span></a><a href="https://rus.postimees.ee/7289717/spisok-popolnilsya-izolyaciya-v-estonii-potrebuetsya-priezzhim-uzhe-iz-pyati-evropeyskih-stran" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T11:30:00+03:00"><meta itemprop="dateModified" content="2021-07-09T12:12:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289359/pfizer-predlagaet-dobavit-v-kurs-vakcinacii-ot-covid-19-tretyu-zashchitnuyu-inekciyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0k_qWFyDIrYVSB6GMn_5RbkkrbA=/335x190/smart/nginx/o/2021/07/06/13899082t1hda14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0k_qWFyDIrYVSB6GMn_5RbkkrbA=/335x190/smart/nginx/o/2021/07/06/13899082t1hda14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7289359/pfizer-predlagaet-dobavit-v-kurs-vakcinacii-ot-covid-19-tretyu-zashchitnuyu-inekciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pfizer предлагает добавить в курс вакцинации от Covid-19 третью защитную инъекцию <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7289359/pfizer-predlagaet-dobavit-v-kurs-vakcinacii-ot-covid-19-tretyu-zashchitnuyu-inekciyu/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/7289359/pfizer-predlagaet-dobavit-v-kurs-vakcinacii-ot-covid-19-tretyu-zashchitnuyu-inekciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T21:40:00+03:00"><meta itemprop="dateModified" content="2021-07-09T21:41:45+03:00"><meta itemprop="author" content="BNS/&quot;Интерфакс&quot;"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289933/pervaya-evropeyskaya-strana-zakryvaet-granicu-dlya-nevakcinirovannyh-protiv-covid-19-turistov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bBrERXky1j4LxR2m5w6ckQLVFck=/685x410/smart/nginx/o/2021/07/09/13906747t1hc1a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bBrERXky1j4LxR2m5w6ckQLVFck=/685x410/smart/nginx/o/2021/07/09/13906747t1hc1a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab">Глобус</a></div><a href="https://rus.postimees.ee/7289933/pervaya-evropeyskaya-strana-zakryvaet-granicu-dlya-nevakcinirovannyh-protiv-covid-19-turistov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Первая европейская страна закрывает границу для невакцинированных против Covid-19 туристов </span></a><a href="https://rus.postimees.ee/7289933/pervaya-evropeyskaya-strana-zakryvaet-granicu-dlya-nevakcinirovannyh-protiv-covid-19-turistov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-09T10:55:00+03:00"><meta itemprop="dateModified" content="2021-07-09T11:54:38+03:00"><meta itemprop="author" content="Дмитрий Рая"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289308/pochemu-u-nas-ukrali-besplatnuyu-parkovku-lasnamyaeskie-avtomobilisty-okazalis-v-neprostoy-situacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0BM9J2iMKqupUKJIYSCJYP14eZY=/335x190/smart/nginx/o/2021/07/09/13904928t1hba60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0BM9J2iMKqupUKJIYSCJYP14eZY=/335x190/smart/nginx/o/2021/07/09/13904928t1hba60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab">Авто/Техника</a></div><a href="https://rus.postimees.ee/7289308/pochemu-u-nas-ukrali-besplatnuyu-parkovku-lasnamyaeskie-avtomobilisty-okazalis-v-neprostoy-situacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>«Почему у нас украли бесплатную парковку?»: ласнамяэские автомобилисты оказались в непростой ситуации </span></a><a href="https://rus.postimees.ee/7289308/pochemu-u-nas-ukrali-besplatnuyu-parkovku-lasnamyaeskie-avtomobilisty-okazalis-v-neprostoy-situacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-09T09:31:00+03:00"><meta itemprop="dateModified" content="2021-07-09T11:06:22+03:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289214/koronaprognoz-avgust-prineset-okolo-200-zarazhennyh-v-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/97mF-__PN63vogljgysX6VxC3jg=/335x190/smart/nginx/o/2021/07/08/13904511t1he8f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/97mF-__PN63vogljgysX6VxC3jg=/335x190/smart/nginx/o/2021/07/08/13904511t1he8f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7289214/koronaprognoz-avgust-prineset-okolo-200-zarazhennyh-v-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Коронапрогноз: август принесет около 200 зараженных в день </span></a><a href="https://rus.postimees.ee/7289214/koronaprognoz-avgust-prineset-okolo-200-zarazhennyh-v-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T16:10:00+03:00"><meta itemprop="dateModified" content="2021-07-09T16:44:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289633/ustroivshiy-v-pyanom-vide-dtp-so-smertelnym-ishodom-muzhchina-dosrochno-vyshel-iz-tyurmy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HE11y-NM3Ysm4PqC6RTATk1f2cM=/685x410/smart/nginx/o/2018/08/28/11321830t1hbb3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HE11y-NM3Ysm4PqC6RTATk1f2cM=/685x410/smart/nginx/o/2018/08/28/11321830t1hbb3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7289633/ustroivshiy-v-pyanom-vide-dtp-so-smertelnym-ishodom-muzhchina-dosrochno-vyshel-iz-tyurmy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Устроивший в пьяном виде ДТП со смертельным исходом мужчина досрочно вышел из тюрьмы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7289633/ustroivshiy-v-pyanom-vide-dtp-so-smertelnym-ishodom-muzhchina-dosrochno-vyshel-iz-tyurmy/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7289633/ustroivshiy-v-pyanom-vide-dtp-so-smertelnym-ishodom-muzhchina-dosrochno-vyshel-iz-tyurmy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T09:23:00+03:00"><meta itemprop="dateModified" content="2021-07-09T11:41:40+03:00"><meta itemprop="author" content="Эло Мыттус-Леппик"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289204/predvaritelnoe-issledovanie-paroma-estoniya-pochemu-shvedy-nachali-rabotu-uzhe-nochyu-bez-estoncev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Jd8XYCuVIHbH-3cUOBoIFwx6MLM=/335x190/smart/nginx/o/2021/07/09/13904746t1h7199.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Jd8XYCuVIHbH-3cUOBoIFwx6MLM=/335x190/smart/nginx/o/2021/07/09/13904746t1h7199.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">10:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7289204/predvaritelnoe-issledovanie-paroma-estoniya-pochemu-shvedy-nachali-rabotu-uzhe-nochyu-bez-estoncev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Предварительное исследование парома «Эстония»: почему шведы начали работу уже ночью без эстонцев? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7289204/predvaritelnoe-issledovanie-paroma-estoniya-pochemu-shvedy-nachali-rabotu-uzhe-nochyu-bez-estoncev/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7289204/predvaritelnoe-issledovanie-paroma-estoniya-pochemu-shvedy-nachali-rabotu-uzhe-nochyu-bez-estoncev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-07T17:46:15+03:00"><meta itemprop="dateModified" content="2021-07-07T17:46:15+03:00"><meta itemprop="author" content="Маргус Мартин"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7288110/temperatura-vody-na-plyazhah-estonii-upala-iz-za-svoeobraznogo-prirodnogo-yavleniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J_6mHrU4eTr6-pIuerRK3Y3aZrI=/335x190/smart/nginx/o/2021/07/07/13900285t1h79a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J_6mHrU4eTr6-pIuerRK3Y3aZrI=/335x190/smart/nginx/o/2021/07/07/13900285t1h79a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/464" class="list-article__section-label slab">Погода</a></div><a href="https://rus.postimees.ee/7288110/temperatura-vody-na-plyazhah-estonii-upala-iz-za-svoeobraznogo-prirodnogo-yavleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Температура воды на пляжах Эстонии упала из-за своеобразного природного явления <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7288110/temperatura-vody-na-plyazhah-estonii-upala-iz-za-svoeobraznogo-prirodnogo-yavleniya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7288110/temperatura-vody-na-plyazhah-estonii-upala-iz-za-svoeobraznogo-prirodnogo-yavleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T18:45:32+03:00"><meta itemprop="dateModified" content="2021-07-09T18:45:32+03:00"><meta itemprop="author" content="prognoz.ee, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7289792/priblizhaemsya-k-rekordu-posle-nebolshoy-peredyshki-estoniyu-vnov-nakroet-silnaya-zhara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lK8OqDmjMvKsdC062oMCtJO24vk=/685x410/smart/nginx/o/2021/07/09/13905897t1hba9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lK8OqDmjMvKsdC062oMCtJO24vk=/685x410/smart/nginx/o/2021/07/09/13905897t1hba9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7289792/priblizhaemsya-k-rekordu-posle-nebolshoy-peredyshki-estoniyu-vnov-nakroet-silnaya-zhara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Приближаемся к рекорду: после небольшой передышки Эстонию вновь накроет сильная жара </span></a><a href="https://prognoz.postimees.ee/7289792/priblizhaemsya-k-rekordu-posle-nebolshoy-peredyshki-estoniyu-vnov-nakroet-silnaya-zhara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t1bdb3hihj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/Wzgmp36wd9zt9F2GRPM2dYgP3KY=/60x60/smart/nginx/o/2020/04/17/13059149t1h2b92.jpg" data-lazy-src-x2="//f7.pmo.ee/ymjhSC8S_wuJ5BOYKpu7mNLF6cs=/120x120/smart/nginx/o/2020/04/17/13059149t1h2b92.jpg" alt="Author"><p class="site-footer__author-name">Boriss Timofejev</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:boriss.timofejev@postimees.ee">boriss.timofejev@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-542c39696b165b7c4afb.js" async></script></body></html>