<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/F9Eiq0tbBBkYfuVTQgSy1NetQHw=/1200x630/smart/nginx/o/2021/05/05/13762055t1hd4e9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/F9Eiq0tbBBkYfuVTQgSy1NetQHw=/1200x630/smart/nginx/o/2021/05/05/13762055t1hd4e9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Департамент статистики: объемы строительства увеличились на 17%"><meta property="twitter:title" content="Департамент статистики: объемы строительства увеличились на 17%"><meta property="og:url" content="https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17"><meta property="twitter:url" content="https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="По данным Департамента статистики, во втором квартале 2021 года эстонские строительные предприятия строили в Эстонии и за рубежом в целом на 17% больше, чем годом ранее. С учетом только местного строительного рынка объём строительства увеличился на 18%."><meta property="twitter:description" content="По данным Департамента статистики, во втором квартале 2021 года эстонские строительные предприятия строили в Эстонии и за рубежом в целом на 17% больше, чем годом ранее. С учетом только местного строительного рынка объём строительства увеличился на 18%."><meta property="og:type" content="article"><meta property="article:section" content="Экономика"><meta property="article:tag" content="строительство"><meta property="article:tag" content="рынок"><meta property="article:tag" content="департамент статистики"><meta name="article:published_time" content="2021-08-26T08:38:49+03:00"><meta name="article:modified_time" content="2021-08-26T08:39:11+03:00"><meta name="description" content="По данным Департамента статистики, во втором квартале 2021 года эстонские строительные предприятия строили в Эстонии и за рубежом в целом на 17% больше, чем годом ранее. С учетом только местного строительного рынка объём строительства увеличился на 18%."><meta name="keywords" content="строительство, рынок, департамент статистики"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Департамент статистики: объемы строительства увеличились на 17% - Экономика - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-3276885b28d11edbd341.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-455 article-7323454"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Чт, 26.08.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 149;"><img width="100%" src="https://f.pmo.ee/logos/455/98bc4db1679b399c7e65c009852dc48c.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://olimpiada.postimees.ee" target="_self" rel="noopener" class="menu-item">Олимпиада</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><a href="https://rus.postimees.ee/section/461" class="submenu-section section-font-color flex flex--align-items-center">Экономика</a><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7323454"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/461">Экономика</a></li><li class="breadcrumb-item">Департамент статистики: объемы строительства увеличились на 17%</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7323454" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7323454"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%94%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D0%BE%D0%B1%D1%8A%D0%B5%D0%BC%D1%8B%20%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BD%D0%B0%2017%25&url=https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7323454"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D0%BE%D0%B1%D1%8A%D0%B5%D0%BC%D1%8B%20%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BD%D0%B0%2017%25&url=https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7323454"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-08-26T08:38:00+03:00">26 августа 2021, 8:38</div></div></div><h1 class="article-headline" itemprop="headline name">Департамент статистики: объемы строительства увеличились на 17%</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/5a8UqKHW9e0Yn2X3AvhRhE4z7J4=/1370x820/smart/nginx/o/2021/05/05/13762055t1hd4e9.jpg"><figure-fullscreen eager :image-id="13762055" image-url="//f8.pmo.ee/nPawBvONlrC0wBeQ6rP6Dc7Rhbk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/05/13762055t1hd4e9.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13762055)" src="//f8.pmo.ee/5a8UqKHW9e0Yn2X3AvhRhE4z7J4=/1370x820/smart/nginx/o/2021/05/05/13762055t1hd4e9.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Строительство дома. <span class="figure__caption--name">ФОТО: Ain Alvela</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>По данным Департамента статистики, во втором квартале 2021 года эстонские строительные предприятия строили в Эстонии и за рубежом в целом на 17% больше, чем годом ранее. С учетом только местного строительного рынка объём строительства увеличился на 18%.</p></div></div><cookie-paywall article-id="7323454"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vqr3csgw1t" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ruuwav4cbd" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yq69e8o4kq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Строительные предприятия Эстонии построили на 921 млн евро, из них зданий построено на 640 млн евро и сооружений – на 281 млн евро. По сравнению со вторым кварталом прошлого года зданий построено на 20% больше, а сооружений (дорог, мостов, портов, магистральных трубопроводов, линий связи и электропередач, спортивных площадок и т.п.) – на 10% больше.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«На рост строительного рынка во втором квартале значительно повлияла как низкая сравнительная база прошлого года, так и самое большое за последние годы повышение цен на строительные материалы. Можно сказать, что сейчас строительный рынок движется на уровне 2019 года», – пояснила ведущий аналитик Департамента статистики Мерике Синисаар<strong>.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>На местный строительный рынок больше всего повлияло увеличение объема строительства зданий, обусловленное как новостройками, так и проведением ремонтных и реконструкционных работ. Однако рост объемов строительства сооружений вызван именно проведением ремонтных и реконструкционных работ.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="7323454" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Объём строительных работ у эстонских предприятий, действующих за рубежом, в сравнении со вторым кварталом прошлого года остался практически на том же уровне. За рубежом сократилось строительство зданий, но сооружений строилось больше. Доля строительных работ, выполненных в зарубежных государствах, составила в общем объёме строительства в этом году 4%, а годом ранее – 5%.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По данным Регистра строений, выдано 1668 разрешение на эксплуатацию новых жилых помещений, или почти на четверть меньше, чем год назад. Больше всего нового жилья построено в Таллинне, в близлежащих к столице волостях и в Тартуском уезде.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Спрос на новое жилье по-прежнему сохраняется. Разрешение на строительство было выдано на постройку 2099 жилых помещений – это на 12% больше, чем годом ранее. Наиболее предпочтительным типом жилья по-прежнему остаются квартирные дома.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Разрешение на эксплуатацию получили 242 нежилых помещения с полезной площадью 107 300 квадратных метра. Больше всего прибавилось новых складских, промышленных площадей и площадей спортивных зданий. В сравнении с прошлым годом уменьшилась как площадь разрешенных к эксплуатации нежилых помещений, так и объём их строительства.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="left"><em><img crossorigin="use-credentials" data-custom="AAMkAGM4NTYwMmZhLWEzYWYtNDcyMi1iZWU2LTM3YzkyZWI1MmMyYgBGAAAAAAB8dgYFTUZYRYJh2zWkS00PBwAbEhmGmLdvTYCruuBnHuz7AAAAAAEMAAAbEhmGmLdvTYCruuBnHuz7AAPIWEC7AAABEgAQAGtMoC0dlDFLixqx%2BhUPXrw%3D" data-imagetype="AttachmentByCid" height="427" id="x_Picture_x0020_8" src="data:image/png;base64,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" width="513"></em></p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7323454" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7323454"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%94%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D0%BE%D0%B1%D1%8A%D0%B5%D0%BC%D1%8B%20%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BD%D0%B0%2017%25&url=https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7323454"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D0%BE%D0%B1%D1%8A%D0%B5%D0%BC%D1%8B%20%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BD%D0%B0%2017%25&url=https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7323454"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7323454" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7323454" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-en8eucynfz" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oi9cz7nnxu" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/461">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-26T08:38:00+03:00"><meta itemprop="dateModified" content="2021-08-26T08:39:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nPpSf_Ufn2fA0cCGfpNVctX1Q-U=/1000x435/smart/nginx/o/2021/05/05/13762055t1hd4e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nPpSf_Ufn2fA0cCGfpNVctX1Q-U=/1000x435/smart/nginx/o/2021/05/05/13762055t1hd4e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент статистики: объемы строительства увеличились на 17% </span></a><a href="https://rus.postimees.ee/7323454/departament-statistiki-obemy-stroitelstva-uvelichilis-na-17" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-26T07:00:00+03:00"><meta itemprop="dateModified" content="2021-08-25T16:49:55+03:00"><meta itemprop="author" content="Пеэтер Шамардин"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322873/kakuyu-vygodu-daet-vtoraya-pensionnaya-stupen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ABGb4bO8VceDJFxjWBFpJTnS8pA=/324x222/smart/nginx/o/2021/08/25/14016951t1hcbf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ABGb4bO8VceDJFxjWBFpJTnS8pA=/324x222/smart/nginx/o/2021/08/25/14016951t1hcbf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a></div><a href="https://rus.postimees.ee/7322873/kakuyu-vygodu-daet-vtoraya-pensionnaya-stupen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Какую выгоду дает вторая пенсионная ступень? </span></a><a href="https://rus.postimees.ee/7322873/kakuyu-vygodu-daet-vtoraya-pensionnaya-stupen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-26T06:30:00+03:00"><meta itemprop="dateModified" content="2021-08-25T16:55:50+03:00"><meta itemprop="author" content="Дмитрий Рая"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322750/pensionnye-vyplaty-na-chto-rasschityvat-kak-byt-za-granicey-i-chto-nuzhno-znat-dolzhnikam" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Txf-nz6sJQFg14ayqIQMlAtWp5o=/324x222/filters:focal(2592x1437:2606x1444)/nginx/o/2021/01/29/13602634t1h8c77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Txf-nz6sJQFg14ayqIQMlAtWp5o=/324x222/filters:focal(2592x1437:2606x1444)/nginx/o/2021/01/29/13602634t1h8c77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a></div><a href="https://rus.postimees.ee/7322750/pensionnye-vyplaty-na-chto-rasschityvat-kak-byt-za-granicey-i-chto-nuzhno-znat-dolzhnikam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Пенсионные выплаты: на что рассчитывать, как быть за границей и что нужно знать должникам </span></a><a href="https://rus.postimees.ee/7322750/pensionnye-vyplaty-na-chto-rasschityvat-kak-byt-za-granicey-i-chto-nuzhno-znat-dolzhnikam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-25T21:23:43+03:00"><meta itemprop="dateModified" content="2021-08-25T21:23:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7323336/aviakompaniya-delta-air-lines-nachnet-shtrafovat-neprivityh-sotrudnikov-na-200-dollarov-v-mesyac" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MkKRD6wLMP4lJOqARtyidi4p11w=/324x222/smart/nginx/o/2021/08/25/14018869t1hce3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MkKRD6wLMP4lJOqARtyidi4p11w=/324x222/smart/nginx/o/2021/08/25/14018869t1hce3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7323336/aviakompaniya-delta-air-lines-nachnet-shtrafovat-neprivityh-sotrudnikov-na-200-dollarov-v-mesyac" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Авиакомпания Delta Air Lines начнет штрафовать непривитых сотрудников на 200 долларов в месяц </span></a><a href="https://rus.postimees.ee/7323336/aviakompaniya-delta-air-lines-nachnet-shtrafovat-neprivityh-sotrudnikov-na-200-dollarov-v-mesyac" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vjvgt6kho7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-25T19:52:30+03:00"><meta itemprop="dateModified" content="2021-08-25T19:52:29+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7323280/v-noch-na-chetverg-mozhet-byt-narushena-rabota-elektronnyh-kanalov-swedbank" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QJHrnMWuQc82il0e9ayN25jcSew=/1000x435/smart/nginx/o/2008/09/23/76718t1h1628.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QJHrnMWuQc82il0e9ayN25jcSew=/1000x435/smart/nginx/o/2008/09/23/76718t1h1628.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7323280/v-noch-na-chetverg-mozhet-byt-narushena-rabota-elektronnyh-kanalov-swedbank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ночь на четверг может быть нарушена работа электронных каналов Swedbank </span></a><a href="https://rus.postimees.ee/7323280/v-noch-na-chetverg-mozhet-byt-narushena-rabota-elektronnyh-kanalov-swedbank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-25T16:14:03+03:00"><meta itemprop="dateModified" content="2021-08-25T16:14:03+03:00"><meta itemprop="author" content="Deutsche Welle"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7323071/iz-za-medlennoy-vakcinacii-mirovaya-ekonomika-teryaet-trilliony" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8nROGtbY9i8QDGqtqIu8Two5Mdc=/335x190/smart/nginx/o/2021/08/25/14016759t1hf04d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8nROGtbY9i8QDGqtqIu8Two5Mdc=/335x190/smart/nginx/o/2021/08/25/14016759t1hf04d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7323071/iz-za-medlennoy-vakcinacii-mirovaya-ekonomika-teryaet-trilliony" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из-за медленной вакцинации мировая экономика теряет триллионы </span></a><a href="https://rus.postimees.ee/7323071/iz-za-medlennoy-vakcinacii-mirovaya-ekonomika-teryaet-trilliony" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-25T15:42:00+03:00"><meta itemprop="dateModified" content="2021-08-25T16:38:23+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7323027/neyvelt-v-estonii-nuzhno-vvesti-socnalog-na-passivnye-dohody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-6rysMK9uHmoqrvuiOLPg8Ur9MM=/335x190/filters:focal(0x315:1914x1109)/nginx/o/2021/05/10/13772352t1h5211.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-6rysMK9uHmoqrvuiOLPg8Ur9MM=/335x190/filters:focal(0x315:1914x1109)/nginx/o/2021/05/10/13772352t1h5211.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7323027/neyvelt-v-estonii-nuzhno-vvesti-socnalog-na-passivnye-dohody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нейвельт: в Эстонии нужно ввести соцналог на пассивные доходы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7323027/neyvelt-v-estonii-nuzhno-vvesti-socnalog-na-passivnye-dohody/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7323027/neyvelt-v-estonii-nuzhno-vvesti-socnalog-na-passivnye-dohody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-25T14:56:00+03:00"><meta itemprop="dateModified" content="2021-08-25T15:33:57+03:00"><meta itemprop="author" content="Лийна Лакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322986/estonskim-magazinam-ugrozhaet-transportnyy-haos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fN2TY6pPvV0wDE2unTL1Xe6EBa0=/685x410/smart/nginx/o/2021/08/25/14017845t1h8c79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fN2TY6pPvV0wDE2unTL1Xe6EBa0=/685x410/smart/nginx/o/2021/08/25/14017845t1h8c79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7322986/estonskim-magazinam-ugrozhaet-transportnyy-haos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Эстонским магазинам угрожает транспортный хаос </span></a><a href="https://rus.postimees.ee/7322986/estonskim-magazinam-ugrozhaet-transportnyy-haos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-25T14:16:00+03:00"><meta itemprop="dateModified" content="2021-08-25T15:07:23+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322923/na-avtobusnoy-linii-tallinn-peterburg-nachinaet-deystvovat-novyy-perevozchik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NR2SSgDRKwBzXBKAeohb09Tr9zM=/335x190/smart/nginx/o/2020/07/16/13214548t1hde27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NR2SSgDRKwBzXBKAeohb09Tr9zM=/335x190/smart/nginx/o/2020/07/16/13214548t1hde27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a></div><a href="https://rus.postimees.ee/7322923/na-avtobusnoy-linii-tallinn-peterburg-nachinaet-deystvovat-novyy-perevozchik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На автобусной линии Таллинн-Петербург начинает действовать новый перевозчик </span></a><a href="https://rus.postimees.ee/7322923/na-avtobusnoy-linii-tallinn-peterburg-nachinaet-deystvovat-novyy-perevozchik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-25T13:10:00+03:00"><meta itemprop="dateModified" content="2021-08-25T14:43:01+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322850/sud-obyazal-operatora-severnogo-potoka-2-sledovat-normam-gazovoy-direktivy-es" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zConFhJwOG8ePfEsh7IKnWHTXfs=/335x190/smart/nginx/o/2021/08/25/14016916t1h7c3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zConFhJwOG8ePfEsh7IKnWHTXfs=/335x190/smart/nginx/o/2021/08/25/14016916t1h7c3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7322850/sud-obyazal-operatora-severnogo-potoka-2-sledovat-normam-gazovoy-direktivy-es" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суд обязал оператора &quot;Северного потока - 2&quot; следовать нормам газовой директивы ЕС <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7322850/sud-obyazal-operatora-severnogo-potoka-2-sledovat-normam-gazovoy-direktivy-es/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7322850/sud-obyazal-operatora-severnogo-potoka-2-sledovat-normam-gazovoy-direktivy-es" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-25T12:59:00+03:00"><meta itemprop="dateModified" content="2021-08-25T14:43:32+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322811/swedbank-v-etom-godu-ekonomicheskiy-rost-budet-samym-bystrym-za-15-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZNCmDTkRNxrMJR_ZkMApoU7_EnI=/685x410/smart/nginx/o/2021/05/20/13791755t1hf369.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZNCmDTkRNxrMJR_ZkMApoU7_EnI=/685x410/smart/nginx/o/2021/05/20/13791755t1hf369.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7322811/swedbank-v-etom-godu-ekonomicheskiy-rost-budet-samym-bystrym-za-15-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank: в этом году экономический рост будет самым быстрым за 15 лет </span></a><a href="https://rus.postimees.ee/7322811/swedbank-v-etom-godu-ekonomicheskiy-rost-budet-samym-bystrym-za-15-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fwnwxgj4d3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7322750" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-26T06:30:00+03:00"><meta itemprop="dateModified" content="2021-08-25T16:55:50+03:00"><meta itemprop="author" content="Дмитрий Рая"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322750/pensionnye-vyplaty-na-chto-rasschityvat-kak-byt-za-granicey-i-chto-nuzhno-znat-dolzhnikam" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zw8Gi25JNR7NU8n5wKjaAPKwtMU=/1000x435/filters:focal(2592x1437:2606x1444)/nginx/o/2021/01/29/13602634t1h8c77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Zw8Gi25JNR7NU8n5wKjaAPKwtMU=/1000x435/filters:focal(2592x1437:2606x1444)/nginx/o/2021/01/29/13602634t1h8c77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a></div><a href="https://rus.postimees.ee/7322750/pensionnye-vyplaty-na-chto-rasschityvat-kak-byt-za-granicey-i-chto-nuzhno-znat-dolzhnikam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Пенсионные выплаты: на что рассчитывать, как быть за границей и что нужно знать должникам </span></a><a href="https://rus.postimees.ee/7322750/pensionnye-vyplaty-na-chto-rasschityvat-kak-byt-za-granicey-i-chto-nuzhno-znat-dolzhnikam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7321504" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-08-26T07:00:37+03:00"><meta itemprop="dateModified" content="2021-08-26T07:00:36+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7321504/c-chetverga-vstupayut-v-silu-novye-koronavirusnye-ogranicheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HrFYR70Xba9JbezP0BW1QInt3eQ=/335x190/smart/nginx/o/2021/06/30/13883215t1h8f0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HrFYR70Xba9JbezP0BW1QInt3eQ=/335x190/smart/nginx/o/2021/06/30/13883215t1h8f0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7321504/c-chetverga-vstupayut-v-silu-novye-koronavirusnye-ogranicheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">C четверга вступают в силу новые коронавирусные ограничения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7321504/c-chetverga-vstupayut-v-silu-novye-koronavirusnye-ogranicheniya/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7321504/c-chetverga-vstupayut-v-silu-novye-koronavirusnye-ogranicheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7323450" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-26T08:35:13+03:00"><meta itemprop="dateModified" content="2021-08-26T08:35:12+03:00"><meta itemprop="author" content="Неле Куллеркупп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7323450/roditeli-v-proshlom-koronavirusnom-uchebnom-godu-deti-poluchali-nekachestvennoe-obuchenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ThLSeZSdBzfz5KN9kfa9SaVEFNw=/335x190/smart/nginx/o/2021/08/25/14019008t1hb458.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ThLSeZSdBzfz5KN9kfa9SaVEFNw=/335x190/smart/nginx/o/2021/08/25/14019008t1hb458.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">30:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7323450/roditeli-v-proshlom-koronavirusnom-uchebnom-godu-deti-poluchali-nekachestvennoe-obuchenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Интервью &#10217; </span>Родители: в прошлом коронавирусном учебном году дети получали некачественное обучение </span></a><a href="https://rus.postimees.ee/7323450/roditeli-v-proshlom-koronavirusnom-uchebnom-godu-deti-poluchali-nekachestvennoe-obuchenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7322873" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-26T07:00:00+03:00"><meta itemprop="dateModified" content="2021-08-25T16:49:55+03:00"><meta itemprop="author" content="Пеэтер Шамардин"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322873/kakuyu-vygodu-daet-vtoraya-pensionnaya-stupen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6adJ0BCgGU9lGKsRUnOJCfB66Ss=/685x410/smart/nginx/o/2021/08/25/14016951t1hcbf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6adJ0BCgGU9lGKsRUnOJCfB66Ss=/685x410/smart/nginx/o/2021/08/25/14016951t1hcbf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a></div><a href="https://rus.postimees.ee/7322873/kakuyu-vygodu-daet-vtoraya-pensionnaya-stupen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Какую выгоду дает вторая пенсионная ступень? </span></a><a href="https://rus.postimees.ee/7322873/kakuyu-vygodu-daet-vtoraya-pensionnaya-stupen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7323316" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-08-25T20:46:55+03:00"><meta itemprop="dateModified" content="2021-08-25T20:46:55+03:00"><meta itemprop="author" content="Интерфакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7323316/vy-ne-podhodite-pod-trebovaniya-kersti-kalyulayd-vidit-ukrainu-v-es-ne-ranshe-2041-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3NQijjTrJmzRgS49yagNBUi0Ywo=/335x190/smart/nginx/o/2021/08/15/13994117t1h5ba8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3NQijjTrJmzRgS49yagNBUi0Ywo=/335x190/smart/nginx/o/2021/08/15/13994117t1h5ba8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7323316/vy-ne-podhodite-pod-trebovaniya-kersti-kalyulayd-vidit-ukrainu-v-es-ne-ranshe-2041-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Вы не подходите под требования»: Керсти Кальюлайд видит Украину в ЕС не раньше 2041 года <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7323316/vy-ne-podhodite-pod-trebovaniya-kersti-kalyulayd-vidit-ukrainu-v-es-ne-ranshe-2041-goda/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://rus.postimees.ee/7323316/vy-ne-podhodite-pod-trebovaniya-kersti-kalyulayd-vidit-ukrainu-v-es-ne-ranshe-2041-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7322986" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-25T14:56:00+03:00"><meta itemprop="dateModified" content="2021-08-25T15:33:57+03:00"><meta itemprop="author" content="Лийна Лакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322986/estonskim-magazinam-ugrozhaet-transportnyy-haos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OQhWZThE1MxypuwSmeLD9oejA6o=/335x190/smart/nginx/o/2021/08/25/14017845t1h8c79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OQhWZThE1MxypuwSmeLD9oejA6o=/335x190/smart/nginx/o/2021/08/25/14017845t1h8c79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7322986/estonskim-magazinam-ugrozhaet-transportnyy-haos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Транспортный хаос угрожает эстонским магазинам </span></a><a href="https://rus.postimees.ee/7322986/estonskim-magazinam-ugrozhaet-transportnyy-haos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7323017" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-08-26T06:00:00+03:00"><meta itemprop="dateModified" content="2021-08-25T16:52:42+03:00"><meta itemprop="author" content="Вадим Штепа"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7323017/potemkinskie-kanaly-ili-o-evropeyskosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YaAzXVO4_KgSyYIP4YBpQCVEorw=/685x410/smart/nginx/o/2017/03/06/6412777t1he95d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YaAzXVO4_KgSyYIP4YBpQCVEorw=/685x410/smart/nginx/o/2017/03/06/6412777t1he95d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a></div><a href="https://rus.postimees.ee/7323017/potemkinskie-kanaly-ili-o-evropeyskosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Потёмкинские каналы или о «европейскости» </span></a><a href="https://rus.postimees.ee/7323017/potemkinskie-kanaly-ili-o-evropeyskosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7323431" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-08-26T07:45:00+03:00"><meta itemprop="dateModified" content="2021-08-26T09:17:38+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7323431/na-otrezke-shosse-tallinn-narva-skorost-dvizheniya-povysyat-do-120-km-ch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9pK3v6J9VTEK49MKHz9kC28aRRc=/335x190/smart/nginx/o/2021/08/24/14014677t1h5d70.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9pK3v6J9VTEK49MKHz9kC28aRRc=/335x190/smart/nginx/o/2021/08/24/14014677t1h5d70.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7323431/na-otrezke-shosse-tallinn-narva-skorost-dvizheniya-povysyat-do-120-km-ch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На отрезке шоссе Таллинн - Нарва скороть движения повысят до 120 км/ч </span></a><a href="https://rus.postimees.ee/7323431/na-otrezke-shosse-tallinn-narva-skorost-dvizheniya-povysyat-do-120-km-ch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7323002" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-08-25T15:14:00+03:00"><meta itemprop="dateModified" content="2021-08-25T16:32:43+03:00"><meta itemprop="author" content="Тоомас Каск"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7323002/lutsar-vakciny-neidealny-ih-effekt-nachinaet-ponemnogu-ischezat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-YZUV6enaB9V-nD8KSO_WMnwMm0=/335x190/smart/nginx/o/2021/08/24/14014924t1h23ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-YZUV6enaB9V-nD8KSO_WMnwMm0=/335x190/smart/nginx/o/2021/08/24/14014924t1h23ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7323002/lutsar-vakciny-neidealny-ih-effekt-nachinaet-ponemnogu-ischezat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лутсар: вакцины неидеальны, их эффект начинает понемногу исчезать <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7323002/lutsar-vakciny-neidealny-ih-effekt-nachinaet-ponemnogu-ischezat/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://rus.postimees.ee/7323002/lutsar-vakciny-neidealny-ih-effekt-nachinaet-ponemnogu-ischezat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7323132" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-25T17:22:56+03:00"><meta itemprop="dateModified" content="2021-08-25T17:22:55+03:00"><meta itemprop="author" content="Марко Суурмяги / Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7323132/zhdavshiy-vakcinu-poltora-mesyaca-chlen-riygikogu-zabolel-posle-pervoy-dozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1sNJPSlFsugRP3hhS1MUHNUDlBI=/685x410/filters:focal(173x565:1627x845)/nginx/o/2021/08/25/14016813t1ha2c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1sNJPSlFsugRP3hhS1MUHNUDlBI=/685x410/filters:focal(173x565:1627x845)/nginx/o/2021/08/25/14016813t1ha2c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7323132/zhdavshiy-vakcinu-poltora-mesyaca-chlen-riygikogu-zabolel-posle-pervoy-dozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Ждавший вакцину полтора месяца член Рийгикогу заболел после первой дозы </span></a><a href="https://rus.postimees.ee/7323132/zhdavshiy-vakcinu-poltora-mesyaca-chlen-riygikogu-zabolel-posle-pervoy-dozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-upe0g2bia3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hsw7lw5eoq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-25T10:01:00+03:00"><meta itemprop="dateModified" content="2021-08-25T10:14:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322624/siym-kallas-nahoditsya-v-bolnice-v-tyazhelom-sostoyanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4vWwtNrTgYwacPFzGVVfK-nDcT0=/1000x435/smart/nginx/o/2021/05/06/13765136t1hff64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4vWwtNrTgYwacPFzGVVfK-nDcT0=/1000x435/smart/nginx/o/2021/05/06/13765136t1hff64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7322624/siym-kallas-nahoditsya-v-bolnice-v-tyazhelom-sostoyanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сийм Каллас находится в больнице в тяжелом состоянии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7322624/siym-kallas-nahoditsya-v-bolnice-v-tyazhelom-sostoyanii/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://rus.postimees.ee/7322624/siym-kallas-nahoditsya-v-bolnice-v-tyazhelom-sostoyanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-25T12:57:00+03:00"><meta itemprop="dateModified" content="2021-08-25T14:54:41+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322836/kaya-kallas-nevidimyh-zhertv-pandemii-uzhe-slishkom-mnogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7ch9Na1IoIVpfTUZfk-oqyb9UWg=/335x190/smart/nginx/o/2021/07/29/13954726t1h74fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7ch9Na1IoIVpfTUZfk-oqyb9UWg=/335x190/smart/nginx/o/2021/07/29/13954726t1h74fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7322836/kaya-kallas-nevidimyh-zhertv-pandemii-uzhe-slishkom-mnogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Новые ограничения &#10217; </span>Кая Каллас: невидимых жертв пандемии уже слишком много <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7322836/kaya-kallas-nevidimyh-zhertv-pandemii-uzhe-slishkom-mnogo/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">У правительства было три варианта</div></a><a href="https://rus.postimees.ee/7322836/kaya-kallas-nevidimyh-zhertv-pandemii-uzhe-slishkom-mnogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-25T11:46:13+03:00"><meta itemprop="dateModified" content="2021-08-25T11:46:13+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7322744/v-estonii-obyavleno-shtormovoe-preduprezhdenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PSEblT5JHem5UNhg_VZFQ-axTXY=/335x190/smart/nginx/o/2016/11/24/6106949t1h6a9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PSEblT5JHem5UNhg_VZFQ-axTXY=/335x190/smart/nginx/o/2016/11/24/6106949t1h6a9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7322744/v-estonii-obyavleno-shtormovoe-preduprezhdenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии объявлено штормовое предупреждение </span></a><a href="https://prognoz.postimees.ee/7322744/v-estonii-obyavleno-shtormovoe-preduprezhdenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-25T14:56:00+03:00"><meta itemprop="dateModified" content="2021-08-25T15:33:57+03:00"><meta itemprop="author" content="Лийна Лакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322986/estonskim-magazinam-ugrozhaet-transportnyy-haos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fN2TY6pPvV0wDE2unTL1Xe6EBa0=/685x410/smart/nginx/o/2021/08/25/14017845t1h8c79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fN2TY6pPvV0wDE2unTL1Xe6EBa0=/685x410/smart/nginx/o/2021/08/25/14017845t1h8c79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7322986/estonskim-magazinam-ugrozhaet-transportnyy-haos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Эстонским магазинам угрожает транспортный хаос </span></a><a href="https://rus.postimees.ee/7322986/estonskim-magazinam-ugrozhaet-transportnyy-haos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-25T15:14:00+03:00"><meta itemprop="dateModified" content="2021-08-25T16:32:43+03:00"><meta itemprop="author" content="Тоомас Каск"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7323002/lutsar-vakciny-neidealny-ih-effekt-nachinaet-ponemnogu-ischezat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-YZUV6enaB9V-nD8KSO_WMnwMm0=/335x190/smart/nginx/o/2021/08/24/14014924t1h23ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-YZUV6enaB9V-nD8KSO_WMnwMm0=/335x190/smart/nginx/o/2021/08/24/14014924t1h23ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7323002/lutsar-vakciny-neidealny-ih-effekt-nachinaet-ponemnogu-ischezat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лутсар: вакцины неидеальны, их эффект начинает понемногу исчезать <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7323002/lutsar-vakciny-neidealny-ih-effekt-nachinaet-ponemnogu-ischezat/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://rus.postimees.ee/7323002/lutsar-vakciny-neidealny-ih-effekt-nachinaet-ponemnogu-ischezat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-25T10:32:00+03:00"><meta itemprop="dateModified" content="2021-08-25T12:01:38+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322621/v-estonii-pribavilos-437-zarazhennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4fg6OtbpWyID-mc0C1Sljdx75jI=/335x190/smart/nginx/o/2021/08/20/14003846t1haa03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4fg6OtbpWyID-mc0C1Sljdx75jI=/335x190/smart/nginx/o/2021/08/20/14003846t1haa03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7322621/v-estonii-pribavilos-437-zarazhennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии прибавилось 437 зараженных <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7322621/v-estonii-pribavilos-437-zarazhennyh/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7322621/v-estonii-pribavilos-437-zarazhennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-25T17:22:56+03:00"><meta itemprop="dateModified" content="2021-08-25T17:22:55+03:00"><meta itemprop="author" content="Марко Суурмяги / Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7323132/zhdavshiy-vakcinu-poltora-mesyaca-chlen-riygikogu-zabolel-posle-pervoy-dozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1sNJPSlFsugRP3hhS1MUHNUDlBI=/685x410/filters:focal(173x565:1627x845)/nginx/o/2021/08/25/14016813t1ha2c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1sNJPSlFsugRP3hhS1MUHNUDlBI=/685x410/filters:focal(173x565:1627x845)/nginx/o/2021/08/25/14016813t1ha2c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7323132/zhdavshiy-vakcinu-poltora-mesyaca-chlen-riygikogu-zabolel-posle-pervoy-dozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Ждавший вакцину полтора месяца член Рийгикогу заболел после первой дозы </span></a><a href="https://rus.postimees.ee/7323132/zhdavshiy-vakcinu-poltora-mesyaca-chlen-riygikogu-zabolel-posle-pervoy-dozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-26T07:00:37+03:00"><meta itemprop="dateModified" content="2021-08-26T07:00:36+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7321504/c-chetverga-vstupayut-v-silu-novye-koronavirusnye-ogranicheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HrFYR70Xba9JbezP0BW1QInt3eQ=/335x190/smart/nginx/o/2021/06/30/13883215t1h8f0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HrFYR70Xba9JbezP0BW1QInt3eQ=/335x190/smart/nginx/o/2021/06/30/13883215t1h8f0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7321504/c-chetverga-vstupayut-v-silu-novye-koronavirusnye-ogranicheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">C четверга вступают в силу новые коронавирусные ограничения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7321504/c-chetverga-vstupayut-v-silu-novye-koronavirusnye-ogranicheniya/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7321504/c-chetverga-vstupayut-v-silu-novye-koronavirusnye-ogranicheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-25T09:36:00+03:00"><meta itemprop="dateModified" content="2021-08-25T10:13:03+03:00"><meta itemprop="author" content="Сандер Пунамяэ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322595/v-novoy-baltiyskoy-cepi-okazalos-mnogo-russkoyazychnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RQmAI-2E7rFe3i4rwrJiIkmvXCM=/335x190/smart/nginx/o/2021/08/24/14016189t1h8490.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RQmAI-2E7rFe3i4rwrJiIkmvXCM=/335x190/smart/nginx/o/2021/08/24/14016189t1h8490.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7322595/v-novoy-baltiyskoy-cepi-okazalos-mnogo-russkoyazychnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>В новой Балтийской цепи оказалось много русскоязычных </span></a><a href="https://rus.postimees.ee/7322595/v-novoy-baltiyskoy-cepi-okazalos-mnogo-russkoyazychnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-25T14:16:00+03:00"><meta itemprop="dateModified" content="2021-08-25T15:07:23+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322923/na-avtobusnoy-linii-tallinn-peterburg-nachinaet-deystvovat-novyy-perevozchik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a5xB8wfFvPfuz-RqsFgVtN0DVOE=/685x410/smart/nginx/o/2020/07/16/13214548t1hde27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a5xB8wfFvPfuz-RqsFgVtN0DVOE=/685x410/smart/nginx/o/2020/07/16/13214548t1hde27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a></div><a href="https://rus.postimees.ee/7322923/na-avtobusnoy-linii-tallinn-peterburg-nachinaet-deystvovat-novyy-perevozchik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На автобусной линии Таллинн-Петербург начинает действовать новый перевозчик </span></a><a href="https://rus.postimees.ee/7322923/na-avtobusnoy-linii-tallinn-peterburg-nachinaet-deystvovat-novyy-perevozchik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oom0wlcerd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/DubwfbQYe1hiNbacd87beATx_Zw=/60x60/smart/nginx/o/2019/07/19/12380430t1ha9df.jpg" data-lazy-src-x2="//f10.pmo.ee/5Jzef60im2HLNVapg15tHtojCSA=/120x120/smart/nginx/o/2019/07/19/12380430t1ha9df.jpg" alt="Author"><p class="site-footer__author-name">Jekaterina Pavlova</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jekaterina.pavlova@postimees.ee">jekaterina.pavlova@postimees.ee</a><p>666 2377</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-3846fa3ef17bdc800cc9.js" async></script></body></html>