<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/pxKyRSNow_TV0c3KdPCA6XlzH90=/1200x630/smart/nginx/o/2021/09/28/14099159t1h943a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/pxKyRSNow_TV0c3KdPCA6XlzH90=/1200x630/smart/nginx/o/2021/09/28/14099159t1h943a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Не ошибается тот, кто не консервирует: смузи с опилками, соленое варенье и фигурный ожог"><meta property="twitter:title" content="Не ошибается тот, кто не консервирует: смузи с опилками, соленое варенье и фигурный ожог"><meta property="og:url" content="https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog"><meta property="twitter:url" content="https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Консервирование – популярное е в Эстонии хобби. Интернет-магазин Hansapost поинтересовался, какие казусы случались на кухне пользователей социальных сетей, когда они делали заготовки на зиму."><meta property="twitter:description" content="Консервирование – популярное е в Эстонии хобби. Интернет-магазин Hansapost поинтересовался, какие казусы случались на кухне пользователей социальных сетей, когда они делали заготовки на зиму."><meta property="og:type" content="article"><meta property="article:section" content="Ваш дом"><meta property="article:tag" content="рецепт"><meta property="article:tag" content="курьез"><meta property="article:tag" content="кухня"><meta property="article:tag" content="Осенние рецепты"><meta property="article:tag" content="летние рецепты"><meta name="article:published_time" content="2021-09-28T12:17:00+03:00"><meta name="article:modified_time" content="2021-09-28T10:45:15+03:00"><meta name="description" content="Консервирование – популярное е в Эстонии хобби. Интернет-магазин Hansapost поинтересовался, какие казусы случались на кухне пользователей социальных сетей, когда они делали заготовки на зиму."><meta name="keywords" content="рецепт, курьез, кухня, Осенние рецепты, летние рецепты"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Не ошибается тот, кто не консервирует: смузи с опилками, соленое варенье и фигурный ожог - Ваш дом - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-95f6e518d4b5e3201f5e.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 118, 186);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-455 article-7348317"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Вт, 28.09.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 206;"><img width="100%" src="https://f.pmo.ee/logos/455/221d32245d3b7a34c4f0fbf9aa1adacb.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/4922" target="_self" rel="noopener" class="menu-item">Золотая маска</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--455"><div class="menu-items menu-items--sub"><a href="https://rus.postimees.ee/section/478" class="submenu-section section-font-color flex flex--align-items-center">Ваш дом</a><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Frus.postimees.ee%2F7348317%2Fne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Frus.postimees.ee%2F7348317%2Fne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7348317"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/478">Ваш дом</a></li><li class="breadcrumb-item">Не ошибается тот, кто не консервирует: смузи с опилками, соленое варенье и фигурный ожог</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7348317" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7348317"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B5%20%D0%BE%D1%88%D0%B8%D0%B1%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%82%D0%BE%D1%82%2C%20%D0%BA%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%BA%D0%BE%D0%BD%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%80%D1%83%D0%B5%D1%82%3A%20%D1%81%D0%BC%D1%83%D0%B7%D0%B8%20%D1%81%20%D0%BE%D0%BF%D0%B8%D0%BB%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D1%81%D0%BE%D0%BB%D0%B5%D0%BD%D0%BE%D0%B5%20%D0%B2%D0%B0%D1%80%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%B8%20%D1%84%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D1%8B%D0%B9%20%D0%BE%D0%B6%D0%BE%D0%B3&url=https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7348317"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%20%D0%BE%D1%88%D0%B8%D0%B1%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%82%D0%BE%D1%82%2C%20%D0%BA%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%BA%D0%BE%D0%BD%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%80%D1%83%D0%B5%D1%82%3A%20%D1%81%D0%BC%D1%83%D0%B7%D0%B8%20%D1%81%20%D0%BE%D0%BF%D0%B8%D0%BB%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D1%81%D0%BE%D0%BB%D0%B5%D0%BD%D0%BE%D0%B5%20%D0%B2%D0%B0%D1%80%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%B8%20%D1%84%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D1%8B%D0%B9%20%D0%BE%D0%B6%D0%BE%D0%B3&url=https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7348317"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-28T12:17:00+03:00">28 сентября 2021, 12:17</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7348317"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Не ошибается тот, кто не консервирует: смузи с опилками, соленое варенье и фигурный ожог</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/AxNxftnx4mhWfk3y3H4XjDQ_hjA=/1370x820/smart/nginx/o/2021/09/28/14099159t1h943a.jpg"><figure-fullscreen eager :image-id="14099159" image-url="//f9.pmo.ee/UBAPBssjtxmcsqOCMeAP8ShXaOU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/28/14099159t1h943a.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14099159)" src="//f9.pmo.ee/AxNxftnx4mhWfk3y3H4XjDQ_hjA=/1370x820/smart/nginx/o/2021/09/28/14099159t1h943a.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">ФОТО: Индрек Суси.</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Консервирование – популярное е в Эстонии хобби. Интернет-магазин Hansapost поинтересовался, какие казусы случались на кухне пользователей социальных сетей, когда они делали заготовки на зиму.</p></div></div><cookie-paywall article-id="7348317"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-mz3whqbum4" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4pnmnjc6rs" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v9jr47vook" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>Соль, сахар – какая разница!</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Много кто по рассеянности, делая заготовки, принимал соль за сахар и наоборот, но не так обидно сварить соленое варенье, как узнать об этом, только когда соберешься бодрящим зимним утром поесть с ним блинов! Более везучие люди до закрытия банок узнавали, что в варенье положили соль, а маринад сделали с сахаром.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Новый оригинальный вкус: смузи с деревянной ложкой</h2></div><div class="article-body__item article-body__item--htmlElement"><p>В чем точно блендерам не откажешь, так это в мощности. Одна любительница домашних смузи рассказала, что однажды на собственном опыте узнала, что ее блендер вполне может тщательно измельчить даже деревянную ложку. По ее словам, на вкус летний смузи был все же довольно приятным несмотря на дерево в составе.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Если с памятью плохо</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Один рассеянный с улицы Бассейной поставил соковарку со смородиной на огонь, вставил шланг в бутылку и решил отойти буквально «на минутку». Когда кулинар через полчаса вспомнил, чем занимался, на кухне уже был настоящий потоп. Еще одна хозяйка поставила греться маринад для огурцов и пошла к соседке. Все бы хорошо, но после того, как дверь захлопнулась, она выяснила, что взяла с собой ключи от подвала, а не от дома.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Выбор сделать трудно</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Кто бы мог подумать, что консервирование – занятие травмоопасное. Одна энтузиастка заготовок делала на зиму консервированный овощной салат и уронила на руку горячее соцветие цветной капусты. Пришлось выбирать: снять с руки горячий овощ или удержать в руках банку. Следующие пару недель руку украшал эффектный ожог в форме цветка.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>И в пищевой промышленности случаются курьезы</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Представителей каких только профессий нет среди подписчиков аккаунта Hansapost! Один человек, имеющий отношение к пищевой промышленности, вспомнил, как однажды на работе варили пятилитровую порцию кондитерского геля и случайно добавили вместо желирующего порошка крахмал. Получилось пять литров незапланированного киселя.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Сладко-соленая бурда, или фьюжн-кухня</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Нередко в сезон консервирования приходится одновременно «жонглировать» несколькими заготовками. Активный житель Эстонии поставил на плиту две кастрюли. В одной было будущее варенье из ежевики, а в другой – томатный соус с чесноком и хреном. Довольно скоро эти две очень разные заготовки вопреки плану оказались в одной кастрюле большего размера.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Банки звенят, крышки летают</h2></div><div class="article-body__item article-body__item--htmlElement"><p>В горячий сезон консервирования не обходится без происшествий и с тарой для заготовок. Банки так и норовят разбиться – если не лопнут из-за кипятка, то упадут на пол. Фиаско может подстерегать и из-за проблем с гигиеной – нередко в утиль отправлялись целые партии забродивших или заплесневевших варений и соков.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7348317" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7348317"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B5%20%D0%BE%D1%88%D0%B8%D0%B1%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%82%D0%BE%D1%82%2C%20%D0%BA%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%BA%D0%BE%D0%BD%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%80%D1%83%D0%B5%D1%82%3A%20%D1%81%D0%BC%D1%83%D0%B7%D0%B8%20%D1%81%20%D0%BE%D0%BF%D0%B8%D0%BB%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D1%81%D0%BE%D0%BB%D0%B5%D0%BD%D0%BE%D0%B5%20%D0%B2%D0%B0%D1%80%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%B8%20%D1%84%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D1%8B%D0%B9%20%D0%BE%D0%B6%D0%BE%D0%B3&url=https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7348317"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%20%D0%BE%D1%88%D0%B8%D0%B1%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%82%D0%BE%D1%82%2C%20%D0%BA%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%BA%D0%BE%D0%BD%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%80%D1%83%D0%B5%D1%82%3A%20%D1%81%D0%BC%D1%83%D0%B7%D0%B8%20%D1%81%20%D0%BE%D0%BF%D0%B8%D0%BB%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D1%81%D0%BE%D0%BB%D0%B5%D0%BD%D0%BE%D0%B5%20%D0%B2%D0%B0%D1%80%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%B8%20%D1%84%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D1%8B%D0%B9%20%D0%BE%D0%B6%D0%BE%D0%B3&url=https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7348317"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1agpm2av9g" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7348317" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7348317" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yg0bbo8m7y" data-sizes="[[1000, 50]]"></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/478">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-28T13:19:00+03:00"><meta itemprop="dateModified" content="2021-09-28T12:48:23+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348399/yurist-kak-zashchitit-semeynoe-zhile-pri-razvode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ygmmElx2fpcYN0SkCLV6onyZ4cM=/1000x435/filters:focal(861x1294:3545x3192)/nginx/o/2021/09/28/14099491t1h9a1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ygmmElx2fpcYN0SkCLV6onyZ4cM=/1000x435/filters:focal(861x1294:3545x3192)/nginx/o/2021/09/28/14099491t1h9a1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7348399/yurist-kak-zashchitit-semeynoe-zhile-pri-razvode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юрист: как защитить семейное жилье при разводе </span></a><a href="https://rus.postimees.ee/7348399/yurist-kak-zashchitit-semeynoe-zhile-pri-razvode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-28T12:17:00+03:00"><meta itemprop="dateModified" content="2021-09-28T10:45:15+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2tSFZvutqZonmsYGRVAwsNKTP6U=/324x222/smart/nginx/o/2021/09/28/14099159t1h943a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2tSFZvutqZonmsYGRVAwsNKTP6U=/324x222/smart/nginx/o/2021/09/28/14099159t1h943a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не ошибается тот, кто не консервирует: смузи с опилками, соленое варенье и фигурный ожог </span></a><a href="https://rus.postimees.ee/7348317/ne-oshibaetsya-tot-kto-ne-konserviruet-smuzi-s-opilkami-solenoe-varene-i-figurnyy-ozhog" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-28T11:12:00+03:00"><meta itemprop="dateModified" content="2021-09-28T09:49:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348251/ekspert-lvinaya-dolya-deneg-iz-pensionnogo-fonda-ushla-v-drugom-napravlenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MCDmcjTHY4B8cpJ4TwcHdhu54b4=/324x222/smart/nginx/o/2021/05/13/13779409t1h955c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MCDmcjTHY4B8cpJ4TwcHdhu54b4=/324x222/smart/nginx/o/2021/05/13/13779409t1h955c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7348251/ekspert-lvinaya-dolya-deneg-iz-pensionnogo-fonda-ushla-v-drugom-napravlenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперт: львиная доля денег из пенсионного фонда ушла в другом направлении </span></a><a href="https://rus.postimees.ee/7348251/ekspert-lvinaya-dolya-deneg-iz-pensionnogo-fonda-ushla-v-drugom-napravlenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-28T10:11:00+03:00"><meta itemprop="dateModified" content="2021-09-28T09:30:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348209/samyy-krasivyy-sad-v-haabersti-na-hoditsya-na-ulice-pyllumyae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aARNrsqHIeDrq4JsfW8Qpzr4npE=/324x222/filters:focal(262x61:581x443)/nginx/o/2021/09/12/14062921t1h263a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aARNrsqHIeDrq4JsfW8Qpzr4npE=/324x222/filters:focal(262x61:581x443)/nginx/o/2021/09/12/14062921t1h263a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7348209/samyy-krasivyy-sad-v-haabersti-na-hoditsya-na-ulice-pyllumyae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Самый красивый сад в Хааберсти на ходится на улице Пыллумяэ </span></a><a href="https://rus.postimees.ee/7348209/samyy-krasivyy-sad-v-haabersti-na-hoditsya-na-ulice-pyllumyae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3ieuy51fxz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-28T08:57:31+03:00"><meta itemprop="dateModified" content="2021-09-28T08:57:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348196/novyy-trend-narvskaya-molodezh-pokupaet-kommercheskie-ploshchadi-dlya-zhilya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gPV-sqKomGN-EzMesAuUBhbfesM=/1000x435/smart/nginx/o/2021/09/28/14098927t1hd516.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gPV-sqKomGN-EzMesAuUBhbfesM=/1000x435/smart/nginx/o/2021/09/28/14098927t1hd516.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7348196/novyy-trend-narvskaya-molodezh-pokupaet-kommercheskie-ploshchadi-dlya-zhilya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый тренд? Нарвская молодежь покупает коммерческие площади для жилья </span></a><a href="https://rus.postimees.ee/7348196/novyy-trend-narvskaya-molodezh-pokupaet-kommercheskie-ploshchadi-dlya-zhilya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-27T11:55:00+03:00"><meta itemprop="dateModified" content="2021-09-27T13:08:43+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7347481/batareynaya-tyurma-hodataystvuet-pered-tallinnom-o-razreshenii-na-stroitelstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T97eJ0OdvBZLgMuZRsqPfE_Vw14=/335x190/smart/nginx/o/2021/03/04/13662278t1hefb9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T97eJ0OdvBZLgMuZRsqPfE_Vw14=/335x190/smart/nginx/o/2021/03/04/13662278t1hefb9.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7347481/batareynaya-tyurma-hodataystvuet-pered-tallinnom-o-razreshenii-na-stroitelstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Батарейная тюрьма ходатайствует перед Таллинном о разрешении на строительство </span></a><a href="https://rus.postimees.ee/7347481/batareynaya-tyurma-hodataystvuet-pered-tallinnom-o-razreshenii-na-stroitelstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-26T18:03:00+03:00"><meta itemprop="dateModified" content="2021-09-26T18:07:00+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7347075/za-poslednie-10-let-ceny-na-zhile-v-centre-tallinna-vyrosli-na-30-procentov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kr3v5XlMfcf5UWXz2puirx5GMxA=/335x190/smart/nginx/o/2021/08/30/14031455t1hb133.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kr3v5XlMfcf5UWXz2puirx5GMxA=/335x190/smart/nginx/o/2021/08/30/14031455t1hb133.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7347075/za-poslednie-10-let-ceny-na-zhile-v-centre-tallinna-vyrosli-na-30-procentov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За последние 10 лет цены на жилье в центре Таллинна выросли на 30 процентов </span></a><a href="https://rus.postimees.ee/7347075/za-poslednie-10-let-ceny-na-zhile-v-centre-tallinna-vyrosli-na-30-procentov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-23T15:00:00+03:00"><meta itemprop="dateModified" content="2021-09-23T15:36:21+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7345077/smotrite-kakim-budet-novyy-obshchestvennyy-centr-v-lasnamyae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wqHW5slkPORnxtqK80rcAF1L1es=/685x410/smart/nginx/o/2021/09/23/14089374t1hb7ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wqHW5slkPORnxtqK80rcAF1L1es=/685x410/smart/nginx/o/2021/09/23/14089374t1hb7ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7345077/smotrite-kakim-budet-novyy-obshchestvennyy-centr-v-lasnamyae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Смотрите, каким будет новый общественный центр в Ласнамяэ </span></a><a href="https://rus.postimees.ee/7345077/smotrite-kakim-budet-novyy-obshchestvennyy-centr-v-lasnamyae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-22T16:27:00+03:00"><meta itemprop="dateModified" content="2021-09-22T16:28:04+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7344251/dengi-iz-vtoroy-pensionnoy-stupeni-podogreli-interes-k-kreditam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-GP6ebiWl7TWPXZzDbhFmoJIcGY=/335x190/smart/nginx/o/2021/03/29/13702559t1hbf23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-GP6ebiWl7TWPXZzDbhFmoJIcGY=/335x190/smart/nginx/o/2021/03/29/13702559t1hbf23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7344251/dengi-iz-vtoroy-pensionnoy-stupeni-podogreli-interes-k-kreditam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Деньги из второй пенсионной ступени подогрели интерес к кредитам </span></a><a href="https://rus.postimees.ee/7344251/dengi-iz-vtoroy-pensionnoy-stupeni-podogreli-interes-k-kreditam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-22T08:37:00+03:00"><meta itemprop="dateModified" content="2021-09-22T09:12:53+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7343718/statistika-ceny-na-zhile-v-estonii-vyrosli-na-16" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OsjIJVTRbnkBkqDMMnUfdogoqyc=/335x190/smart/nginx/o/2020/11/13/13475164t1h77ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OsjIJVTRbnkBkqDMMnUfdogoqyc=/335x190/smart/nginx/o/2020/11/13/13475164t1h77ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7343718/statistika-ceny-na-zhile-v-estonii-vyrosli-na-16" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Статистика: цены на жилье в Эстонии выросли на 16% </span></a><a href="https://rus.postimees.ee/7343718/statistika-ceny-na-zhile-v-estonii-vyrosli-na-16" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-21T16:05:00+03:00"><meta itemprop="dateModified" content="2021-09-21T16:27:28+03:00"><meta itemprop="author" content="Кристина Костап"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7343248/v-tallinne-otkryli-pervyy-v-evrope-punkt-priema-kartonnoy-upakovki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N06d4alEWogyG7qVPnOjSLYdqoI=/685x410/filters:focal(694x0:2087x1724)/nginx/o/2021/09/21/14083501t1h5463.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N06d4alEWogyG7qVPnOjSLYdqoI=/685x410/filters:focal(694x0:2087x1724)/nginx/o/2021/09/21/14083501t1h5463.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7343248/v-tallinne-otkryli-pervyy-v-evrope-punkt-priema-kartonnoy-upakovki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне открыли первый в Европе пункт приема картонной упаковки </span></a><a href="https://rus.postimees.ee/7343248/v-tallinne-otkryli-pervyy-v-evrope-punkt-priema-kartonnoy-upakovki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hilrux1ra6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7348402" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-28T12:25:00+03:00"><meta itemprop="dateModified" content="2021-09-28T13:22:55+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348402/zayavlenie-shvedskih-ekspertov-na-vizore-paroma-estoniya-est-sledy-vzryva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9WTmYYr93_KofRb60gok0n6sOhg=/1000x435/smart/nginx/o/2021/09/28/14099322t1ha1f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9WTmYYr93_KofRb60gok0n6sOhg=/1000x435/smart/nginx/o/2021/09/28/14099322t1ha1f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7348402/zayavlenie-shvedskih-ekspertov-na-vizore-paroma-estoniya-est-sledy-vzryva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Заявление шведских экспертов: на визоре парома «Эстония» есть следы взрыва </span></a><a href="https://rus.postimees.ee/7348402/zayavlenie-shvedskih-ekspertov-na-vizore-paroma-estoniya-est-sledy-vzryva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7348287" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-28T10:42:00+03:00"><meta itemprop="dateModified" content="2021-09-28T10:43:49+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348287/novyy-pechalnyy-rekord-koronavirus-vyyavlen-u-796-chelovek-pyatero-skonchalis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SJ2l5yDGyyMj2ExkfUEGkI8DBo0=/335x190/filters:focal(336x114:1759x879)/nginx/o/2021/08/25/14017048t1hb13b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SJ2l5yDGyyMj2ExkfUEGkI8DBo0=/335x190/filters:focal(336x114:1759x879)/nginx/o/2021/08/25/14017048t1hb13b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7348287/novyy-pechalnyy-rekord-koronavirus-vyyavlen-u-796-chelovek-pyatero-skonchalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый печальный рекорд: коронавирус выявлен у 796 человек, пятеро скончались <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7348287/novyy-pechalnyy-rekord-koronavirus-vyyavlen-u-796-chelovek-pyatero-skonchalis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7348287/novyy-pechalnyy-rekord-koronavirus-vyyavlen-u-796-chelovek-pyatero-skonchalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7348256" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-28T10:05:00+03:00"><meta itemprop="dateModified" content="2021-09-28T11:29:25+03:00"><meta itemprop="author" content="Расмус Раммо"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348256/roditeli-dvoynyashek-propavshih-pri-krushenii-estonii-sestry-zvonili-posle-katastrofy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dOTMTfwSwfSK1dyKQzvom9M2bRM=/335x190/filters:focal(571x256:671x776)/nginx/o/2021/09/27/14098809t1haa32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dOTMTfwSwfSK1dyKQzvom9M2bRM=/335x190/filters:focal(571x256:671x776)/nginx/o/2021/09/27/14098809t1haa32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7348256/roditeli-dvoynyashek-propavshih-pri-krushenii-estonii-sestry-zvonili-posle-katastrofy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Родители двойняшек, пропавших при крушении «Эстонии»: сестры звонили после катастрофы </span></a><a href="https://rus.postimees.ee/7348256/roditeli-dvoynyashek-propavshih-pri-krushenii-estonii-sestry-zvonili-posle-katastrofy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7348266" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-28T10:31:00+03:00"><meta itemprop="dateModified" content="2021-09-28T13:20:40+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7348266/policiya-raskryla-rezultaty-dnk-analiza-skeleta-molodoy-zhenshchiny-naydennoy-v-nymme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KtxzMGOZkyTQq3wwA3eT55xaeCk=/685x410/filters:focal(888x864:1158x1890)/nginx/o/2021/09/27/14098631t1h38ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KtxzMGOZkyTQq3wwA3eT55xaeCk=/685x410/filters:focal(888x864:1158x1890)/nginx/o/2021/09/27/14098631t1h38ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7348266/policiya-raskryla-rezultaty-dnk-analiza-skeleta-molodoy-zhenshchiny-naydennoy-v-nymme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Полиция раскрыла результаты ДНК-анализа скелета молодой женщины, найденной в Нымме </span></a><a href="https://limon.postimees.ee/7348266/policiya-raskryla-rezultaty-dnk-analiza-skeleta-molodoy-zhenshchiny-naydennoy-v-nymme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7348279" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-28T10:15:00+03:00"><meta itemprop="dateModified" content="2021-09-28T10:15:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348279/britanskie-nalogoviki-oshtrafovali-souchreditelya-wise-bolee-chem-na-400-000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nh_b9Vo1ZnJCWNTiIy5cgC7w2yc=/335x190/smart/nginx/o/2021/06/18/13859706t1h5153.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nh_b9Vo1ZnJCWNTiIy5cgC7w2yc=/335x190/smart/nginx/o/2021/06/18/13859706t1h5153.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7348279/britanskie-nalogoviki-oshtrafovali-souchreditelya-wise-bolee-chem-na-400-000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Британские налоговики оштрафовали соучредителя Wise более чем на 400 000 евро </span></a><a href="https://rus.postimees.ee/7348279/britanskie-nalogoviki-oshtrafovali-souchreditelya-wise-bolee-chem-na-400-000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7348363" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-28T11:22:49+03:00"><meta itemprop="dateModified" content="2021-09-28T11:22:49+03:00"><meta itemprop="author" content="Эркки Эрилайд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348363/gostinichnyy-biznes-gotovitsya-k-tyazhelomu-zimnemu-sezonu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aPo0boBPsFrlUJkqFE6UTYXcpAg=/335x190/smart/nginx/o/2021/09/27/14098819t1h6415.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aPo0boBPsFrlUJkqFE6UTYXcpAg=/335x190/smart/nginx/o/2021/09/27/14098819t1h6415.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7348363/gostinichnyy-biznes-gotovitsya-k-tyazhelomu-zimnemu-sezonu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Гостиничный бизнес готовится к тяжелому зимнему сезону </span></a><a href="https://rus.postimees.ee/7348363/gostinichnyy-biznes-gotovitsya-k-tyazhelomu-zimnemu-sezonu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7348214" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-28T09:17:37+03:00"><meta itemprop="dateModified" content="2021-09-28T09:17:36+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348214/byla-li-zatonuvshaya-estoniya-ruhlyadyu-na-kotoroy-nelzya-vyhodit-v-more" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wJVAjr6KnA9Hy0MhLYEZ8uXWzqM=/685x410/smart/nginx/o/2021/09/27/14098825t1hf7b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wJVAjr6KnA9Hy0MhLYEZ8uXWzqM=/685x410/smart/nginx/o/2021/09/27/14098825t1hf7b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">17:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5028" class="list-article__section-label slab">Kuuuurija</a></div><a href="https://rus.postimees.ee/7348214/byla-li-zatonuvshaya-estoniya-ruhlyadyu-na-kotoroy-nelzya-vyhodit-v-more" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Была ли затонувшая &quot;Эстония&quot; рухлядью, на которой нельзя выходить в море? </span></a><a href="https://rus.postimees.ee/7348214/byla-li-zatonuvshaya-estoniya-ruhlyadyu-na-kotoroy-nelzya-vyhodit-v-more" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7348498" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-28T13:02:43+03:00"><meta itemprop="dateModified" content="2021-09-28T13:02:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348498/ekipazh-ekspedicii-pochtil-pamyat-pogibshih-na-estonii-minutoy-molchaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jJrkAcwfuV5Sb4BXbRHTW1HtOZ0=/335x190/smart/nginx/o/2021/09/28/14098915t1h9a9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jJrkAcwfuV5Sb4BXbRHTW1HtOZ0=/335x190/smart/nginx/o/2021/09/28/14098915t1h9a9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7348498/ekipazh-ekspedicii-pochtil-pamyat-pogibshih-na-estonii-minutoy-molchaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото и видео &#10217; </span>Экипаж экспедиции почтил память погибших на «Эстонии» минутой молчания </span></a><a href="https://rus.postimees.ee/7348498/ekipazh-ekspedicii-pochtil-pamyat-pogibshih-na-estonii-minutoy-molchaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7348149" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-28T07:43:00+03:00"><meta itemprop="dateModified" content="2021-09-28T08:58:48+03:00"><meta itemprop="author" content="Эло Мыттус-Леппик"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348149/spasshiysya-s-estonii-ostanki-sudna-eto-ne-mogila" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iZ0zg7ecJJURnQOJ0dC9Z5uZ6KY=/335x190/filters:focal(1344x150:1359x165)/nginx/o/2021/09/27/14098788t1hf20e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iZ0zg7ecJJURnQOJ0dC9Z5uZ6KY=/335x190/filters:focal(1344x150:1359x165)/nginx/o/2021/09/27/14098788t1hf20e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">07:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7348149/spasshiysya-s-estonii-ostanki-sudna-eto-ne-mogila" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Спасшийся с «Эстонии»: останки судна – это не могила </span></a><a href="https://rus.postimees.ee/7348149/spasshiysya-s-estonii-ostanki-sudna-eto-ne-mogila" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7348196" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-28T08:57:31+03:00"><meta itemprop="dateModified" content="2021-09-28T08:57:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348196/novyy-trend-narvskaya-molodezh-pokupaet-kommercheskie-ploshchadi-dlya-zhilya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S-nExEdZVmgYq82b_VDqm-GMiaA=/685x410/smart/nginx/o/2021/09/28/14098927t1hd516.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S-nExEdZVmgYq82b_VDqm-GMiaA=/685x410/smart/nginx/o/2021/09/28/14098927t1hd516.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7348196/novyy-trend-narvskaya-molodezh-pokupaet-kommercheskie-ploshchadi-dlya-zhilya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый тренд? Нарвская молодежь покупает коммерческие площади для жилья </span></a><a href="https://rus.postimees.ee/7348196/novyy-trend-narvskaya-molodezh-pokupaet-kommercheskie-ploshchadi-dlya-zhilya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u3agl31frw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dmsp7topl7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-27T14:34:00+03:00"><meta itemprop="dateModified" content="2021-09-27T15:27:36+03:00"><meta itemprop="author" content="Сандер Пунамяэ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7347674/vazhnoe-otkrytie-dveri-vedushchie-s-avtopaluby-na-nizhnie-urovni-cely-i-zakryty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3ZCV-V6d1DTWoq19GWA1kU3whBQ=/1000x435/smart/nginx/o/2021/09/27/14097671t1h4a80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3ZCV-V6d1DTWoq19GWA1kU3whBQ=/1000x435/smart/nginx/o/2021/09/27/14097671t1h4a80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">10:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7347674/vazhnoe-otkrytie-dveri-vedushchie-s-avtopaluby-na-nizhnie-urovni-cely-i-zakryty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Крушение &quot;Эстонии&quot;: &#10217; </span>Важное открытие: двери, ведущие с автопалубы на нижние уровни, целы и закрыты <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7347674/vazhnoe-otkrytie-dveri-vedushchie-s-avtopaluby-na-nizhnie-urovni-cely-i-zakryty/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Видео</div></a><a href="https://rus.postimees.ee/7347674/vazhnoe-otkrytie-dveri-vedushchie-s-avtopaluby-na-nizhnie-urovni-cely-i-zakryty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-27T17:17:06+03:00"><meta itemprop="dateModified" content="2021-09-27T17:17:05+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7347853/zhenshchina-edva-uspela-spryatatsya-u-sebya-vo-dvore-ot-presledovavshego-ee-medvedya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Mm7_IW0AEWdRIR7EkaDNhlhu6b8=/335x190/smart/nginx/o/2021/09/27/14098043t1h26b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Mm7_IW0AEWdRIR7EkaDNhlhu6b8=/335x190/smart/nginx/o/2021/09/27/14098043t1h26b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7347853/zhenshchina-edva-uspela-spryatatsya-u-sebya-vo-dvore-ot-presledovavshego-ee-medvedya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Женщина едва успела спрятаться у себя во дворе от преследовавшего ее медведя <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7347853/zhenshchina-edva-uspela-spryatatsya-u-sebya-vo-dvore-ot-presledovavshego-ee-medvedya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7347853/zhenshchina-edva-uspela-spryatatsya-u-sebya-vo-dvore-ot-presledovavshego-ee-medvedya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-27T15:45:00+03:00"><meta itemprop="dateModified" content="2021-09-28T11:26:33+03:00"><meta itemprop="author" content="Ольга Лебедева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7347338/obvinyaemyy-v-ubiystve-na-lyaenemere-tee-o-vdove-pogibshego-ischadie-ada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cHh0F64APQQbB1-8rHZYKWddz8I=/335x190/smart/nginx/o/2021/09/27/14098014t1h5707.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cHh0F64APQQbB1-8rHZYKWddz8I=/335x190/smart/nginx/o/2021/09/27/14098014t1h5707.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7347338/obvinyaemyy-v-ubiystve-na-lyaenemere-tee-o-vdove-pogibshego-ischadie-ada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Обвиняемый в убийстве на Ляэнемере-теэ о вдове погибшего: «Исчадие ада»</span><div class="list-article__additional-headline">«Вела себя хуже, чем животное»</div></a><a href="https://rus.postimees.ee/7347338/obvinyaemyy-v-ubiystve-na-lyaenemere-tee-o-vdove-pogibshego-ischadie-ada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-27T14:57:00+03:00"><meta itemprop="dateModified" content="2021-09-27T15:30:19+03:00"><meta itemprop="author" content="РБК"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7347704/glava-pfizer-sprognoziroval-sroki-okonchaniya-pandemii-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZOaBRNvGSp7N8bZOVoiAGIsfLMw=/685x410/filters:focal(0x224:1916x1262)/nginx/o/2021/04/19/13736431t1hfd4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZOaBRNvGSp7N8bZOVoiAGIsfLMw=/685x410/filters:focal(0x224:1916x1262)/nginx/o/2021/04/19/13736431t1hfd4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7347704/glava-pfizer-sprognoziroval-sroki-okonchaniya-pandemii-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глава Pfizer спрогнозировал сроки окончания пандемии COVID-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7347704/glava-pfizer-sprognoziroval-sroki-okonchaniya-pandemii-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7347704/glava-pfizer-sprognoziroval-sroki-okonchaniya-pandemii-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-27T17:29:00+03:00"><meta itemprop="dateModified" content="2021-09-27T17:30:16+03:00"><meta itemprop="author" content="Брита-Мария Алас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7347870/shvedskie-smi-opublikovali-zasekrechennye-snimki-paroma-estoniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OMl9CK4cL3TtJyNbzNzSgspJzbM=/335x190/filters:focal(0x0:1224x465)/nginx/o/2021/09/27/14098063t1h66c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OMl9CK4cL3TtJyNbzNzSgspJzbM=/335x190/filters:focal(0x0:1224x465)/nginx/o/2021/09/27/14098063t1h66c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7347870/shvedskie-smi-opublikovali-zasekrechennye-snimki-paroma-estoniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шведские СМИ опубликовали засекреченные снимки парома «Эстония» </span></a><a href="https://rus.postimees.ee/7347870/shvedskie-smi-opublikovali-zasekrechennye-snimki-paroma-estoniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-27T17:35:18+03:00"><meta itemprop="dateModified" content="2021-09-27T17:35:17+03:00"><meta itemprop="author" content="rus.tvnet.lv, Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7347874/chto-proishodit-za-zakrytymi-dveryami-latviyskih-magazinov-lidl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JRlQFWm1GYqUZLnixzjmbAZ4elo=/335x190/smart/nginx/o/2021/08/27/14021434t1h0ea3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JRlQFWm1GYqUZLnixzjmbAZ4elo=/335x190/smart/nginx/o/2021/08/27/14021434t1h0ea3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7347874/chto-proishodit-za-zakrytymi-dveryami-latviyskih-magazinov-lidl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Что происходит за закрытыми дверями латвийских магазинов Lidl? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7347874/chto-proishodit-za-zakrytymi-dveryami-latviyskih-magazinov-lidl/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7347874/chto-proishodit-za-zakrytymi-dveryami-latviyskih-magazinov-lidl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-27T19:21:00+03:00"><meta itemprop="dateModified" content="2021-09-27T19:23:39+03:00"><meta itemprop="author" content="Свен Рандлайд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7347984/poyavilas-novaya-informaciya-ob-ubitoy-30-let-nazad-v-nymme-zhenshchine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jtw5sxG99ef4DZlHPfyoJrnR4yU=/685x410/smart/nginx/o/2021/09/27/14098350t1h5c70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jtw5sxG99ef4DZlHPfyoJrnR4yU=/685x410/smart/nginx/o/2021/09/27/14098350t1h5c70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7347984/poyavilas-novaya-informaciya-ob-ubitoy-30-let-nazad-v-nymme-zhenshchine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Результаты ДНК-теста &#10217; </span>Появилась новая информация об убитой 30 лет назад в Нымме женщине <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7347984/poyavilas-novaya-informaciya-ob-ubitoy-30-let-nazad-v-nymme-zhenshchine/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7347984/poyavilas-novaya-informaciya-ob-ubitoy-30-let-nazad-v-nymme-zhenshchine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-27T21:49:00+03:00"><meta itemprop="dateModified" content="2021-09-27T21:51:24+03:00"><meta itemprop="author" content="Сандер Пунамяэ, Мадис Вельтман"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7348060/vysokokachestvennye-kadry-pokazyvayut-masshtaby-povrezhdeniy-oblomkov-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aYw7FKJM48jwXN3r5cAI1dNQIt4=/335x190/smart/nginx/o/2020/09/28/13376485t1h933c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aYw7FKJM48jwXN3r5cAI1dNQIt4=/335x190/smart/nginx/o/2020/09/28/13376485t1h933c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">3 Видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5710" class="list-article__section-label slab">Estonia</a></div><a href="https://rus.postimees.ee/7348060/vysokokachestvennye-kadry-pokazyvayut-masshtaby-povrezhdeniy-oblomkov-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Высококачественные кадры показывают масштабы повреждений обломков «Эстонии» </span></a><a href="https://rus.postimees.ee/7348060/vysokokachestvennye-kadry-pokazyvayut-masshtaby-povrezhdeniy-oblomkov-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-26T10:43:50+03:00"><meta itemprop="dateModified" content="2021-09-26T10:43:49+03:00"><meta itemprop="author" content="Эрик Ару"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7346876/neuteshitelnyy-prognoz-polki-magazinov-vnov-mogut-opustet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iQkJoCmO14sMCecwN1poCcv4eoQ=/335x190/smart/nginx/o/2020/04/02/13037223t1hc449.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iQkJoCmO14sMCecwN1poCcv4eoQ=/335x190/smart/nginx/o/2020/04/02/13037223t1hc449.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7346876/neuteshitelnyy-prognoz-polki-magazinov-vnov-mogut-opustet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Неутешительный прогноз: полки магазинов вновь могут опустеть </span></a><a href="https://rus.postimees.ee/7346876/neuteshitelnyy-prognoz-polki-magazinov-vnov-mogut-opustet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-27T12:45:00+03:00"><meta itemprop="dateModified" content="2021-09-27T13:31:25+03:00"><meta itemprop="author" content="Эло Мыттус-Леппик"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7347549/pacientka-s-koronaoslozhneniyami-ya-krichu-vsemu-miru-lyudi-vakciniruytes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WQqbklI8c--Nug-eW2xYaQeXwW4=/685x410/smart/nginx/o/2021/09/26/14096407t1hd365.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WQqbklI8c--Nug-eW2xYaQeXwW4=/685x410/smart/nginx/o/2021/09/26/14096407t1hd365.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">11:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7347549/pacientka-s-koronaoslozhneniyami-ya-krichu-vsemu-miru-lyudi-vakciniruytes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Пациентка с коронаосложнениями: я кричу всему миру - люди, вакцинируйтесь! </span></a><a href="https://rus.postimees.ee/7347549/pacientka-s-koronaoslozhneniyami-ya-krichu-vsemu-miru-lyudi-vakciniruytes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y5nw3ni549" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" alt="Author"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-5abaa4bdba935e30366a.js" async></script></body></html>