<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/79h523UPUFCbCtlTlaG6nnRMY2U=/1200x630/smart/nginx/o/2021/10/01/14107981t1h7341.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/79h523UPUFCbCtlTlaG6nnRMY2U=/1200x630/smart/nginx/o/2021/10/01/14107981t1h7341.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Картина дня: суд по делу об убийстве на Юмера, кошачьи колонии и непривитые в Силах обороны"><meta property="twitter:title" content="Картина дня: суд по делу об убийстве на Юмера, кошачьи колонии и непривитые в Силах обороны"><meta property="og:url" content="https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony"><meta property="twitter:url" content="https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Rus.Postimees составил короткий обзор самых важных новостей по состоянию на 1 октября."><meta property="twitter:description" content="Rus.Postimees составил короткий обзор самых важных новостей по состоянию на 1 октября."><meta property="og:type" content="article"><meta property="article:section" content="Эстония"><meta property="article:tag" content="новости"><meta property="article:tag" content="картина дня"><meta name="article:published_time" content="2021-10-01T14:29:14+03:00"><meta name="article:modified_time" content="2021-10-01T14:29:14+03:00"><meta name="description" content="Rus.Postimees составил короткий обзор самых важных новостей по состоянию на 1 октября."><meta name="keywords" content="новости, картина дня"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Картина дня: суд по делу об убийстве на Юмера, кошачьи колонии и непривитые в Силах обороны - Эстония - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-38f7c2c62c1f5641579b.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 118, 186);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-455 article-7351450"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVDRVBURVNfVVJMIjoiaHR0cHM6XC9cL3JlY2VwdGVzLnR2bmV0Lmx2XC8iLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNi4wLjAiLCJWT1RJTkdfQVBQX0FQSSI6Imh0dHBzOlwvXC92b3RpbmcudHZuZXQubHZcL2FwaSIsIlZPVElOR19BUFBfQVBJX0FQT0xMTyI6Imh0dHBzOlwvXC92b3RpbmcuYXBvbGxvLmx2XC9hcGkiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fSwiQVBQX1BSRVZJRVdfVkVSU0lPTiI6IjUuNC42IiwiTUVNQ0FDSEVfSE9TVCI6IjEwLjY2LjI3LjU5OjExMjExIiwiTUVNQ0FDSEVfUE9PTFNJWkUiOjUyLCJNRU1DQUNIRV9GUkVTSF9GT1IiOjEwLCJNRU1DQUNIRV9USU1FT1VUIjoxMDAwfQ==eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Пт, 1.10.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 206;"><img width="100%" src="https://f.pmo.ee/logos/455/221d32245d3b7a34c4f0fbf9aa1adacb.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/4922" target="_self" rel="noopener" class="menu-item">Золотая маска</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--455"><div class="menu-items menu-items--sub"><a href="https://rus.postimees.ee/section/456" class="submenu-section section-font-color flex flex--align-items-center">Эстония</a><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Frus.postimees.ee%2F7351450%2Fkartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Frus.postimees.ee%2F7351450%2Fkartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7351450"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/456">Эстония</a></li><li class="breadcrumb-item">Картина дня: суд по делу об убийстве на Юмера, кошачьи колонии и непривитые в Силах обороны</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7351450" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7351450"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9A%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D0%B0%20%D0%B4%D0%BD%D1%8F%3A%20%D1%81%D1%83%D0%B4%20%D0%BF%D0%BE%20%D0%B4%D0%B5%D0%BB%D1%83%20%D0%BE%D0%B1%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B5%20%D0%BD%D0%B0%20%D0%AE%D0%BC%D0%B5%D1%80%D0%B0%2C%20%D0%BA%D0%BE%D1%88%D0%B0%D1%87%D1%8C%D0%B8%20%D0%BA%D0%BE%D0%BB%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%B8%20%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D1%82%D1%8B%D0%B5%20%D0%B2%20%D0%A1%D0%B8%D0%BB%D0%B0%D1%85%20%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B&url=https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7351450"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D0%B0%20%D0%B4%D0%BD%D1%8F%3A%20%D1%81%D1%83%D0%B4%20%D0%BF%D0%BE%20%D0%B4%D0%B5%D0%BB%D1%83%20%D0%BE%D0%B1%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B5%20%D0%BD%D0%B0%20%D0%AE%D0%BC%D0%B5%D1%80%D0%B0%2C%20%D0%BA%D0%BE%D1%88%D0%B0%D1%87%D1%8C%D0%B8%20%D0%BA%D0%BE%D0%BB%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%B8%20%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D1%82%D1%8B%D0%B5%20%D0%B2%20%D0%A1%D0%B8%D0%BB%D0%B0%D1%85%20%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B&url=https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7351450"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-10-01T14:29:14+03:00">1 октября 2021, 14:29</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7351450"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Картина дня: суд по делу об убийстве на Юмера, кошачьи колонии и непривитые в Силах обороны</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/150584" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/gPEFmoELuBTIFNRSLm9Se6AeI7I=/40x40/smart/nginx/o/2021/09/20/14081779t1h6295.png" srcset="//f8.pmo.ee/gPEFmoELuBTIFNRSLm9Se6AeI7I=/40x40/smart/nginx/o/2021/09/20/14081779t1h6295.png, //f8.pmo.ee/wOEmq4-qlsSTeGWIy6cQgolJo5c=/80x80/smart/nginx/o/2021/09/20/14081779t1h6295.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/Qh6RJIMXEKuDS2rJQCZvHsnveSE=/1370x820/smart/nginx/o/2021/10/01/14107981t1h7341.jpg"><figure-fullscreen eager :image-id="14107981" image-url="//f7.pmo.ee/yv5EdJKt9SQxQ927LrplPLg5pd0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/10/01/14107981t1h7341.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14107981)" src="//f7.pmo.ee/Qh6RJIMXEKuDS2rJQCZvHsnveSE=/1370x820/smart/nginx/o/2021/10/01/14107981t1h7341.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Мати Пыйклягу. <span class="figure__caption--name">ФОТО: Eero Vabamägi</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rus.Postimees составил короткий обзор самых важных новостей по состоянию на 1 октября.</p></div></div><cookie-paywall article-id="7351450"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-gllq0z0fzt" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oihvbf5rbj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-77n5iyp3tq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p align="left"><strong>Кошачьи колонии продолжают появляться по всей Эстонии</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left">Каждый год осень становится особенно тяжелым периодом для приютов и других спасающих животных некоммерческих организаций, поскольку со всех уголков Эстонии к ним поступают сообщения о бездомных и нуждающихся в помощи кошках. <a href="https://rus.postimees.ee/7350586/cena-bezotvetstvennosti-lyudey-koshachi-kolonii-prodolzhayut-poyavlyatsya-po-vsey-estonii" target="_blank">Читать далее…</a></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Дело об убийстве на Юмера будет рассмотрено за закрытыми дверями</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left">Сегодня в Харьюском уездном суде начался процесс по делу Мати Пыйклягу, которого обвиняют в убийстве 36-летней Полины, застреленной на глазах у собственных детей. <a href="https://rus.postimees.ee/7351101/mrachnye-cifry-v-usugublyayushchemsya-krizise-dushevnogo-zdorovya-rastet-chislo-detskih-samoubiystv" target="_blank">Читать далее...</a></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left"><strong>В усугубляющемся кризисе душевного здоровья растет число детских самоубийств</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left">В прошлом году десять детей лишили себя жизни. Несмотря на то, что важность проблем с душевным здоровьем постепенно начинают осознавать, сейчас приходится заниматься работой, которую не делали десятки лет подряд, и пандемия обострила это особенно сильно. <a href="https://rus.postimees.ee/7351101/mrachnye-cifry-v-usugublyayushchemsya-krizise-dushevnogo-zdorovya-rastet-chislo-detskih-samoubiystv" target="_blank">Читать далее…</a></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left"><strong>Коронавирус подтвержден у 730 жителей Эстонии, двое скончались</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left">За минувшие сутки в Эстонии был проведен анализ 6350 тестов на коронавирус, из них первичных положительных результатов выявлено 730. Двое скончались. <a href="https://rus.postimees.ee/7351141/koronavirus-podtverzhden-u-730-zhiteley-estonii-dvoe-skonchalis" target="_blank">Читать далее…</a></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left"><strong>С 19 ноября Силы обороны могут начать увольнять невакцинированных</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left">Силы обороны дадут невакцинированным от коронавируса людям возможность сделать прививку до 18 ноября, а с 19 ноября сотрудники, которые не были вакцинированы. <a href="https://rus.postimees.ee/7351412/posledniy-srok-s-19-noyabrya-sily-oborony-mogut-nachat-uvolnyat-nevakcinirovannyh" target="_blank">Читать далее…</a></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left"><strong>В Таллинне фургон протаранил ограничитель высоты перед виадуком</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left">Сегодня, 1 октября, читатель <a href="https://www.postimees.ee/7351391/kaubik-ei-mahtunud-parnu-maantee-viadukti-alt-labi" target="_blank">Postimees</a> заметил в Таллинне на Пярнуском шоссе помятый фургон, водитель которого не рассчитал габариты транспортного средства, в результате чего фургон врезался в ограничитель высоты перед виадуком на улице Койду. <a href="https://rus.postimees.ee/7351439/v-tallinne-furgon-protaranil-ogranichitel-vysoty-pered-viadukom" target="_blank">Читать далее…</a></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left"><strong>Спасатели и полиция призвали жителей Эстонии отказаться от нелегального оружия</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left">Спасательный департамент, департамент полиции и погранохраны, полиция безопасности и прокуратура призывают людей сообщить о имеющихся к них неразрешенном оружии или взрывчатых веществах. Цель кампании - сократить количество хранящегося на руках незаконного оружия и взрывоопасных предметов и напомнить, что за добровольную сдачу оружия и взрывчатых веществ наказания не будет. <a href="https://rus.postimees.ee/7351285/spasateli-i-policiya-prizvali-zhiteley-estonii-otkazatsya-ot-nelegalnogo-oruzhiya-nakazyvat-ne-budut" target="_blank">Читать далее…</a></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left"><strong>Простой совет жителям Эстонии: как сбить с толку мошенников, представляющихся сотрудниками банка</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left">На этой неделе полиция зарегистрировала несколько преступлений, связанных с мошеннической схемой звонка из банка. <a href="https://rus.postimees.ee/7351107/prostoy-sovet-zhitelyam-estonii-kak-sbit-s-tolku-moshennikov-predstavlyayushchihsya-sotrudnikami-banka" target="_blank">Читать далее...</a></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left"><strong>Лжепастор против церкви: организатора похоронных церемоний прокляли и предали анафеме</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p align="left">Религиозная война между главой Эстонской евангелическо-лютеранской церкви (EELK) Урмасом Вийлма и священнослужителем Юри Палло разразилась во время коронакризиса, и похоже, что страсти все еще не утихли. Об этом рассказывает в своем очередном выпуске программа Kuuuurija. <a href="https://rus.postimees.ee/7350821/lzhepastor-protiv-cerkvi-organizatora-pohoronnyh-ceremoniy-proklyali-i-predali-anafeme" target="_blank">Читать далее...</a></p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7351450" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7351450"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9A%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D0%B0%20%D0%B4%D0%BD%D1%8F%3A%20%D1%81%D1%83%D0%B4%20%D0%BF%D0%BE%20%D0%B4%D0%B5%D0%BB%D1%83%20%D0%BE%D0%B1%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B5%20%D0%BD%D0%B0%20%D0%AE%D0%BC%D0%B5%D1%80%D0%B0%2C%20%D0%BA%D0%BE%D1%88%D0%B0%D1%87%D1%8C%D0%B8%20%D0%BA%D0%BE%D0%BB%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%B8%20%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D1%82%D1%8B%D0%B5%20%D0%B2%20%D0%A1%D0%B8%D0%BB%D0%B0%D1%85%20%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B&url=https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7351450"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D0%B0%20%D0%B4%D0%BD%D1%8F%3A%20%D1%81%D1%83%D0%B4%20%D0%BF%D0%BE%20%D0%B4%D0%B5%D0%BB%D1%83%20%D0%BE%D0%B1%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B5%20%D0%BD%D0%B0%20%D0%AE%D0%BC%D0%B5%D1%80%D0%B0%2C%20%D0%BA%D0%BE%D1%88%D0%B0%D1%87%D1%8C%D0%B8%20%D0%BA%D0%BE%D0%BB%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%B8%20%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D1%82%D1%8B%D0%B5%20%D0%B2%20%D0%A1%D0%B8%D0%BB%D0%B0%D1%85%20%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B&url=https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7351450"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9q5hktt0cj" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7351450" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7351450" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4qx2ukf3ui" data-sizes="[[1000, 50]]"></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/456">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-01T14:47:17+03:00"><meta itemprop="dateModified" content="2021-10-01T14:47:17+03:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351472/grustnyy-den-narvskiy-teatr-vaba-lava-prekratil-deyatelnost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/07_JoA1XBE_d7MRojttC_a8PY-0=/1000x435/smart/nginx/o/2021/10/01/14107391t1h2077.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/07_JoA1XBE_d7MRojttC_a8PY-0=/1000x435/smart/nginx/o/2021/10/01/14107391t1h2077.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7351472/grustnyy-den-narvskiy-teatr-vaba-lava-prekratil-deyatelnost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Грустный день: нарвский театр Vaba Lava прекратил деятельность </span></a><a href="https://rus.postimees.ee/7351472/grustnyy-den-narvskiy-teatr-vaba-lava-prekratil-deyatelnost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-01T14:29:14+03:00"><meta itemprop="dateModified" content="2021-10-01T14:29:14+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yb3OFdsMvmtf2o8LjJs1sGYtNFM=/324x222/smart/nginx/o/2021/10/01/14107981t1h7341.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yb3OFdsMvmtf2o8LjJs1sGYtNFM=/324x222/smart/nginx/o/2021/10/01/14107981t1h7341.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Картина дня: суд по делу об убийстве на Юмера, кошачьи колонии и непривитые в Силах обороны </span></a><a href="https://rus.postimees.ee/7351450/kartina-dnya-sud-po-delu-ob-ubiystve-na-yumera-koshachi-kolonii-i-neprivitye-v-silah-oborony" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-01T14:22:17+03:00"><meta itemprop="dateModified" content="2021-10-01T14:22:16+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351444/nachinayushchiysya-sezon-ohoty-povyshaet-risk-stolknoveniy-avtomobiley-s-zhivotnymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2n7uI-hXnUbDddcjJwlC-Il6i4Y=/324x222/smart/nginx/o/2021/07/26/13945673t1h4d9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2n7uI-hXnUbDddcjJwlC-Il6i4Y=/324x222/smart/nginx/o/2021/07/26/13945673t1h4d9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7351444/nachinayushchiysya-sezon-ohoty-povyshaet-risk-stolknoveniy-avtomobiley-s-zhivotnymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Начинающийся сезон охоты повышает риск столкновений автомобилей с животными </span></a><a href="https://rus.postimees.ee/7351444/nachinayushchiysya-sezon-ohoty-povyshaet-risk-stolknoveniy-avtomobiley-s-zhivotnymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-01T13:52:00+03:00"><meta itemprop="dateModified" content="2021-10-01T13:57:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351412/posledniy-srok-s-19-noyabrya-sily-oborony-mogut-nachat-uvolnyat-nevakcinirovannyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uyX34tNzC1iOoR7JpHPjs3bheyE=/324x222/filters:focal(384x144:1445x829)/nginx/o/2021/09/17/14077305t1ha55f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uyX34tNzC1iOoR7JpHPjs3bheyE=/324x222/filters:focal(384x144:1445x829)/nginx/o/2021/09/17/14077305t1ha55f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7351412/posledniy-srok-s-19-noyabrya-sily-oborony-mogut-nachat-uvolnyat-nevakcinirovannyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Последний срок: с 19 ноября Силы обороны могут начать увольнять невакцинированных <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7351412/posledniy-srok-s-19-noyabrya-sily-oborony-mogut-nachat-uvolnyat-nevakcinirovannyh/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7351412/posledniy-srok-s-19-noyabrya-sily-oborony-mogut-nachat-uvolnyat-nevakcinirovannyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hpjwlic93b" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-01T13:24:00+03:00"><meta itemprop="dateModified" content="2021-10-01T14:23:08+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351381/mobilnyy-operator-predlagaet-besplatnuyu-uslugu-po-borbe-s-moshennikami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/THG3U36blM6vQCci5_vIWmQFw-U=/1000x435/smart/nginx/o/2019/03/19/11878928t1h0749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/THG3U36blM6vQCci5_vIWmQFw-U=/1000x435/smart/nginx/o/2019/03/19/11878928t1h0749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7351381/mobilnyy-operator-predlagaet-besplatnuyu-uslugu-po-borbe-s-moshennikami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мобильный оператор предлагает бесплатную услугу по борьбе с мошенниками </span></a><a href="https://rus.postimees.ee/7351381/mobilnyy-operator-predlagaet-besplatnuyu-uslugu-po-borbe-s-moshennikami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-01T12:55:00+03:00"><meta itemprop="dateModified" content="2021-10-01T14:16:43+03:00"><meta itemprop="author" content="Хевели Веэрсалу"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351330/obespokoennaya-mat-moyu-doch-izbili-i-ona-boitsya-vyhodit-iz-doma-no-pomoshch-poluchit-neotkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2Osq0FpTkgeFS3eqkPHO18Sc_5M=/335x190/filters:focal(638x347:1331x780)/nginx/o/2019/05/09/12148125t1h840d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2Osq0FpTkgeFS3eqkPHO18Sc_5M=/335x190/filters:focal(638x347:1331x780)/nginx/o/2019/05/09/12148125t1h840d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7351330/obespokoennaya-mat-moyu-doch-izbili-i-ona-boitsya-vyhodit-iz-doma-no-pomoshch-poluchit-neotkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Обеспокоенная мать: мою дочь избили и она боится выходить из дома, но помощь получить неоткуда </span></a><a href="https://rus.postimees.ee/7351330/obespokoennaya-mat-moyu-doch-izbili-i-ona-boitsya-vyhodit-iz-doma-no-pomoshch-poluchit-neotkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-01T10:34:00+03:00"><meta itemprop="dateModified" content="2021-10-01T11:49:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351141/koronavirus-podtverzhden-u-730-zhiteley-estonii-dvoe-skonchalis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MgUew045IcKkyNf51QgL-CRdQQE=/335x190/filters:focal(2318x3577:3362x3644)/nginx/o/2021/09/28/14099203t1h911a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MgUew045IcKkyNf51QgL-CRdQQE=/335x190/filters:focal(2318x3577:3362x3644)/nginx/o/2021/09/28/14099203t1h911a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7351141/koronavirus-podtverzhden-u-730-zhiteley-estonii-dvoe-skonchalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус подтвержден у 730 жителей Эстонии, двое скончались </span></a><a href="https://rus.postimees.ee/7351141/koronavirus-podtverzhden-u-730-zhiteley-estonii-dvoe-skonchalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-01T10:26:00+03:00"><meta itemprop="dateModified" content="2021-10-01T11:41:29+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351135/v-haapsalu-mozhet-poyavitsya-tretiy-spa-otel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gb3jHh9PhXqM6HXxiG4KBT5W3cA=/685x410/smart/nginx/o/2021/10/01/14107076t1h0951.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gb3jHh9PhXqM6HXxiG4KBT5W3cA=/685x410/smart/nginx/o/2021/10/01/14107076t1h0951.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7351135/v-haapsalu-mozhet-poyavitsya-tretiy-spa-otel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Хаапсалу может появиться третий спа-отель </span></a><a href="https://rus.postimees.ee/7351135/v-haapsalu-mozhet-poyavitsya-tretiy-spa-otel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-01T10:05:00+03:00"><meta itemprop="dateModified" content="2021-10-01T12:52:23+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351107/prostoy-sovet-zhitelyam-estonii-kak-sbit-s-tolku-moshennikov-predstavlyayushchihsya-sotrudnikami-banka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/STKmXzG2Ll3QRVp9YZpOP-6sd14=/335x190/smart/nginx/o/2020/10/14/13412840t1hb779.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/STKmXzG2Ll3QRVp9YZpOP-6sd14=/335x190/smart/nginx/o/2020/10/14/13412840t1hb779.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7351107/prostoy-sovet-zhitelyam-estonii-kak-sbit-s-tolku-moshennikov-predstavlyayushchihsya-sotrudnikami-banka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Простой совет жителям Эстонии: как сбить с толку мошенников, представляющихся сотрудниками банка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7351107/prostoy-sovet-zhitelyam-estonii-kak-sbit-s-tolku-moshennikov-predstavlyayushchihsya-sotrudnikami-banka/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7351107/prostoy-sovet-zhitelyam-estonii-kak-sbit-s-tolku-moshennikov-predstavlyayushchihsya-sotrudnikami-banka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-01T10:04:00+03:00"><meta itemprop="dateModified" content="2021-10-01T11:10:06+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351106/ministr-soobshcheniya-latvii-realizaciya-proekta-rail-baltica-idet-po-planu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o-8ui6t7VtkyD1Lg59Ztcn8l5cM=/335x190/smart/nginx/o/2021/10/01/14107041t1hccf8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/o-8ui6t7VtkyD1Lg59Ztcn8l5cM=/335x190/smart/nginx/o/2021/10/01/14107041t1hccf8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7351106/ministr-soobshcheniya-latvii-realizaciya-proekta-rail-baltica-idet-po-planu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министр сообщения Латвии: реализация проекта Rail Baltica идет по плану </span></a><a href="https://rus.postimees.ee/7351106/ministr-soobshcheniya-latvii-realizaciya-proekta-rail-baltica-idet-po-planu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-01T09:59:00+03:00"><meta itemprop="dateModified" content="2021-10-01T11:08:27+03:00"><meta itemprop="author" content="Александра Саарнийт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351101/mrachnye-cifry-v-usugublyayushchemsya-krizise-dushevnogo-zdorovya-rastet-chislo-detskih-samoubiystv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PG3G88mfxHGuF6xAKnpU9jAAX0I=/685x410/smart/nginx/o/2021/10/01/14107045t1h3595.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PG3G88mfxHGuF6xAKnpU9jAAX0I=/685x410/smart/nginx/o/2021/10/01/14107045t1h3595.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7351101/mrachnye-cifry-v-usugublyayushchemsya-krizise-dushevnogo-zdorovya-rastet-chislo-detskih-samoubiystv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Мрачные цифры: в усугубляющемся кризисе душевного здоровья растет число детских самоубийств </span></a><a href="https://rus.postimees.ee/7351101/mrachnye-cifry-v-usugublyayushchemsya-krizise-dushevnogo-zdorovya-rastet-chislo-detskih-samoubiystv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n0o48e42g6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7351412" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-01T13:52:00+03:00"><meta itemprop="dateModified" content="2021-10-01T13:57:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351412/posledniy-srok-s-19-noyabrya-sily-oborony-mogut-nachat-uvolnyat-nevakcinirovannyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a6xA39JyWK5BZBHzdufp8r30R1Q=/1000x435/filters:focal(384x144:1445x829)/nginx/o/2021/09/17/14077305t1ha55f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/a6xA39JyWK5BZBHzdufp8r30R1Q=/1000x435/filters:focal(384x144:1445x829)/nginx/o/2021/09/17/14077305t1ha55f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7351412/posledniy-srok-s-19-noyabrya-sily-oborony-mogut-nachat-uvolnyat-nevakcinirovannyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Последний срок: с 19 ноября Силы обороны могут начать увольнять невакцинированных <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7351412/posledniy-srok-s-19-noyabrya-sily-oborony-mogut-nachat-uvolnyat-nevakcinirovannyh/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7351412/posledniy-srok-s-19-noyabrya-sily-oborony-mogut-nachat-uvolnyat-nevakcinirovannyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7351107" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-01T10:05:00+03:00"><meta itemprop="dateModified" content="2021-10-01T12:52:23+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351107/prostoy-sovet-zhitelyam-estonii-kak-sbit-s-tolku-moshennikov-predstavlyayushchihsya-sotrudnikami-banka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/STKmXzG2Ll3QRVp9YZpOP-6sd14=/335x190/smart/nginx/o/2020/10/14/13412840t1hb779.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/STKmXzG2Ll3QRVp9YZpOP-6sd14=/335x190/smart/nginx/o/2020/10/14/13412840t1hb779.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7351107/prostoy-sovet-zhitelyam-estonii-kak-sbit-s-tolku-moshennikov-predstavlyayushchihsya-sotrudnikami-banka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Простой совет жителям Эстонии: как сбить с толку мошенников, представляющихся сотрудниками банка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7351107/prostoy-sovet-zhitelyam-estonii-kak-sbit-s-tolku-moshennikov-predstavlyayushchihsya-sotrudnikami-banka/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7351107/prostoy-sovet-zhitelyam-estonii-kak-sbit-s-tolku-moshennikov-predstavlyayushchihsya-sotrudnikami-banka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7351132" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-01T11:17:00+03:00"><meta itemprop="dateModified" content="2021-10-01T12:14:02+03:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351132/v-interesah-detey-delo-ob-ubiystve-na-yumera-budet-rassmotreno-za-zakrytymi-dveryami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jHh4Eqfc8XFcvi1QpaYY_3GcMTQ=/335x190/filters:focal(783x705:1640x1504)/nginx/o/2021/10/01/14107134t1he494.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jHh4Eqfc8XFcvi1QpaYY_3GcMTQ=/335x190/filters:focal(783x705:1640x1504)/nginx/o/2021/10/01/14107134t1he494.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">12 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7351132/v-interesah-detey-delo-ob-ubiystve-na-yumera-budet-rassmotreno-za-zakrytymi-dveryami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">ФОТО &#10217; </span>В интересах детей: дело об убийстве на Юмера будет рассмотрено за закрытыми дверями <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7351132/v-interesah-detey-delo-ob-ubiystve-na-yumera-budet-rassmotreno-za-zakrytymi-dveryami/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7351132/v-interesah-detey-delo-ob-ubiystve-na-yumera-budet-rassmotreno-za-zakrytymi-dveryami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7351330" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-10-01T12:55:00+03:00"><meta itemprop="dateModified" content="2021-10-01T14:16:43+03:00"><meta itemprop="author" content="Хевели Веэрсалу"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351330/obespokoennaya-mat-moyu-doch-izbili-i-ona-boitsya-vyhodit-iz-doma-no-pomoshch-poluchit-neotkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r6U2QCfgaOqFEpwsM0-vatrmR5E=/685x410/filters:focal(638x347:1331x780)/nginx/o/2019/05/09/12148125t1h840d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/r6U2QCfgaOqFEpwsM0-vatrmR5E=/685x410/filters:focal(638x347:1331x780)/nginx/o/2019/05/09/12148125t1h840d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7351330/obespokoennaya-mat-moyu-doch-izbili-i-ona-boitsya-vyhodit-iz-doma-no-pomoshch-poluchit-neotkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Обеспокоенная мать: мою дочь избили и она боится выходить из дома, но помощь получить неоткуда </span></a><a href="https://rus.postimees.ee/7351330/obespokoennaya-mat-moyu-doch-izbili-i-ona-boitsya-vyhodit-iz-doma-no-pomoshch-poluchit-neotkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7350385" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-30T19:30:45+03:00"><meta itemprop="dateModified" content="2021-09-30T19:30:45+03:00"><meta itemprop="author" content="Борис Тимофеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7350385/posle-vakciny-ot-covid-isportilos-zdorove-kuda-zhalovatsya-i-mozhno-li-rasschityvat-na-kompensacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/N8pCam3eaMYyROcZ2CZ01QdNmh8=/335x190/smart/nginx/o/2021/01/04/13560992t1h36ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/N8pCam3eaMYyROcZ2CZ01QdNmh8=/335x190/smart/nginx/o/2021/01/04/13560992t1h36ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7350385/posle-vakciny-ot-covid-isportilos-zdorove-kuda-zhalovatsya-i-mozhno-li-rasschityvat-na-kompensacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">После вакцины от Covid испортилось здоровье: куда жаловаться и можно ли рассчитывать на компенсации? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7350385/posle-vakciny-ot-covid-isportilos-zdorove-kuda-zhalovatsya-i-mozhno-li-rasschityvat-na-kompensacii/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://rus.postimees.ee/7350385/posle-vakciny-ot-covid-isportilos-zdorove-kuda-zhalovatsya-i-mozhno-li-rasschityvat-na-kompensacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7350586" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-10-01T07:04:00+03:00"><meta itemprop="dateModified" content="2021-09-30T18:01:30+03:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7350586/cena-bezotvetstvennosti-lyudey-koshachi-kolonii-prodolzhayut-poyavlyatsya-po-vsey-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UeACv_hpo1YO3AP7MtW_h5tIMuk=/335x190/smart/nginx/o/2021/09/30/14105519t1h5dc6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UeACv_hpo1YO3AP7MtW_h5tIMuk=/335x190/smart/nginx/o/2021/09/30/14105519t1h5dc6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7350586/cena-bezotvetstvennosti-lyudey-koshachi-kolonii-prodolzhayut-poyavlyatsya-po-vsey-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Цена безответственности людей: кошачьи колонии продолжают появляться по всей Эстонии </span></a><a href="https://rus.postimees.ee/7350586/cena-bezotvetstvennosti-lyudey-koshachi-kolonii-prodolzhayut-poyavlyatsya-po-vsey-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7351439" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-01T14:15:00+03:00"><meta itemprop="dateModified" content="2021-10-01T14:25:48+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351439/v-tallinne-furgon-protaranil-ogranichitel-vysoty-pered-viadukom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dp2IYzwCUNt1zabPJ_aJPg1W4ws=/685x410/smart/nginx/o/2021/10/01/14107831t1h6bde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dp2IYzwCUNt1zabPJ_aJPg1W4ws=/685x410/smart/nginx/o/2021/10/01/14107831t1h6bde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7351439/v-tallinne-furgon-protaranil-ogranichitel-vysoty-pered-viadukom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>В Таллинне фургон протаранил ограничитель высоты перед виадуком </span></a><a href="https://rus.postimees.ee/7351439/v-tallinne-furgon-protaranil-ogranichitel-vysoty-pered-viadukom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7351101" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-10-01T09:59:00+03:00"><meta itemprop="dateModified" content="2021-10-01T11:08:27+03:00"><meta itemprop="author" content="Александра Саарнийт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351101/mrachnye-cifry-v-usugublyayushchemsya-krizise-dushevnogo-zdorovya-rastet-chislo-detskih-samoubiystv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4OY88E5P7hLYjAVBhRQhyR1i7No=/335x190/smart/nginx/o/2021/10/01/14107045t1h3595.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4OY88E5P7hLYjAVBhRQhyR1i7No=/335x190/smart/nginx/o/2021/10/01/14107045t1h3595.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7351101/mrachnye-cifry-v-usugublyayushchemsya-krizise-dushevnogo-zdorovya-rastet-chislo-detskih-samoubiystv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Мрачные цифры: в усугубляющемся кризисе душевного здоровья растет число детских самоубийств </span></a><a href="https://rus.postimees.ee/7351101/mrachnye-cifry-v-usugublyayushchemsya-krizise-dushevnogo-zdorovya-rastet-chislo-detskih-samoubiystv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7351141" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-01T10:34:00+03:00"><meta itemprop="dateModified" content="2021-10-01T11:49:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351141/koronavirus-podtverzhden-u-730-zhiteley-estonii-dvoe-skonchalis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MgUew045IcKkyNf51QgL-CRdQQE=/335x190/filters:focal(2318x3577:3362x3644)/nginx/o/2021/09/28/14099203t1h911a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MgUew045IcKkyNf51QgL-CRdQQE=/335x190/filters:focal(2318x3577:3362x3644)/nginx/o/2021/09/28/14099203t1h911a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7351141/koronavirus-podtverzhden-u-730-zhiteley-estonii-dvoe-skonchalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус подтвержден у 730 жителей Эстонии, двое скончались </span></a><a href="https://rus.postimees.ee/7351141/koronavirus-podtverzhden-u-730-zhiteley-estonii-dvoe-skonchalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7350821" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-01T06:40:00+03:00"><meta itemprop="dateModified" content="2021-10-01T09:19:18+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7350821/lzhepastor-protiv-cerkvi-organizatora-pohoronnyh-ceremoniy-proklyali-i-predali-anafeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jmFxCFeko2lXQ2tsyqfyOFL3Icc=/685x410/smart/nginx/o/2021/09/27/14098780t1h2c21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jmFxCFeko2lXQ2tsyqfyOFL3Icc=/685x410/smart/nginx/o/2021/09/27/14098780t1h2c21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">21:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5028" class="list-article__section-label slab">Kuuuurija</a></div><a href="https://rus.postimees.ee/7350821/lzhepastor-protiv-cerkvi-organizatora-pohoronnyh-ceremoniy-proklyali-i-predali-anafeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лжепастор против церкви: организатора похоронных церемоний прокляли и предали анафеме <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7350821/lzhepastor-protiv-cerkvi-organizatora-pohoronnyh-ceremoniy-proklyali-i-predali-anafeme/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7350821/lzhepastor-protiv-cerkvi-organizatora-pohoronnyh-ceremoniy-proklyali-i-predali-anafeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f66100zll3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ifngiv562a" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-30T16:37:00+03:00"><meta itemprop="dateModified" content="2021-09-30T18:00:01+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7350647/v-tallinne-avtobus-sbil-rebenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-_JQ8bV16roFaozjpK3SiPb4_q0=/1000x435/smart/nginx/o/2021/10/01/14106998t1h91de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-_JQ8bV16roFaozjpK3SiPb4_q0=/1000x435/smart/nginx/o/2021/10/01/14106998t1h91de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7350647/v-tallinne-avtobus-sbil-rebenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>В Таллинне автобус сбил ребенка</span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://rus.postimees.ee/7350647/v-tallinne-avtobus-sbil-rebenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/7350647/v-tallinne-avtobus-sbil-rebenka" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="307106"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-30T19:30:45+03:00"><meta itemprop="dateModified" content="2021-09-30T19:30:45+03:00"><meta itemprop="author" content="Борис Тимофеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7350385/posle-vakciny-ot-covid-isportilos-zdorove-kuda-zhalovatsya-i-mozhno-li-rasschityvat-na-kompensacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/N8pCam3eaMYyROcZ2CZ01QdNmh8=/335x190/smart/nginx/o/2021/01/04/13560992t1h36ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/N8pCam3eaMYyROcZ2CZ01QdNmh8=/335x190/smart/nginx/o/2021/01/04/13560992t1h36ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7350385/posle-vakciny-ot-covid-isportilos-zdorove-kuda-zhalovatsya-i-mozhno-li-rasschityvat-na-kompensacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">После вакцины от Covid испортилось здоровье: куда жаловаться и можно ли рассчитывать на компенсации? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7350385/posle-vakciny-ot-covid-isportilos-zdorove-kuda-zhalovatsya-i-mozhno-li-rasschityvat-na-kompensacii/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://rus.postimees.ee/7350385/posle-vakciny-ot-covid-isportilos-zdorove-kuda-zhalovatsya-i-mozhno-li-rasschityvat-na-kompensacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-30T12:14:00+03:00"><meta itemprop="dateModified" content="2021-09-30T12:58:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7350310/krupnyy-akcioner-blrt-umer-ot-bolezni-ne-bylo-deneg-na-lechenie-v-germanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gOi5sZHGdGQVAfqy2kptIdIPV2M=/335x190/filters:focal(22x52:426x360)/nginx/o/2012/10/08/1362784t1h56f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gOi5sZHGdGQVAfqy2kptIdIPV2M=/335x190/filters:focal(22x52:426x360)/nginx/o/2012/10/08/1362784t1h56f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7350310/krupnyy-akcioner-blrt-umer-ot-bolezni-ne-bylo-deneg-na-lechenie-v-germanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крупный акционер BLRT умер от болезни: не было денег на лечение в Германии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7350310/krupnyy-akcioner-blrt-umer-ot-bolezni-ne-bylo-deneg-na-lechenie-v-germanii/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7350310/krupnyy-akcioner-blrt-umer-ot-bolezni-ne-bylo-deneg-na-lechenie-v-germanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-01T10:05:00+03:00"><meta itemprop="dateModified" content="2021-10-01T12:52:23+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7351107/prostoy-sovet-zhitelyam-estonii-kak-sbit-s-tolku-moshennikov-predstavlyayushchihsya-sotrudnikami-banka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FUfwMHDYK5hVgJOA05ScLY64c5s=/685x410/smart/nginx/o/2020/10/14/13412840t1hb779.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FUfwMHDYK5hVgJOA05ScLY64c5s=/685x410/smart/nginx/o/2020/10/14/13412840t1hb779.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7351107/prostoy-sovet-zhitelyam-estonii-kak-sbit-s-tolku-moshennikov-predstavlyayushchihsya-sotrudnikami-banka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Простой совет жителям Эстонии: как сбить с толку мошенников, представляющихся сотрудниками банка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7351107/prostoy-sovet-zhitelyam-estonii-kak-sbit-s-tolku-moshennikov-predstavlyayushchihsya-sotrudnikami-banka/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7351107/prostoy-sovet-zhitelyam-estonii-kak-sbit-s-tolku-moshennikov-predstavlyayushchihsya-sotrudnikami-banka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-29T17:18:34+03:00"><meta itemprop="dateModified" content="2021-09-29T17:18:34+03:00"><meta itemprop="author" content="Сандер Пунамяэ, Мадис Вельтман"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7349719/krushenie-paroma-estoniya-komanda-ekspedicii-raskryla-sekret-tainstvennoy-beloy-massy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/je_sGJzvx4m7rFB_aQSmNLcKMrg=/335x190/smart/nginx/o/2021/09/29/14102992t1hf19a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/je_sGJzvx4m7rFB_aQSmNLcKMrg=/335x190/smart/nginx/o/2021/09/29/14102992t1hf19a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7349719/krushenie-paroma-estoniya-komanda-ekspedicii-raskryla-sekret-tainstvennoy-beloy-massy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Крушение парома «Эстония»: команда экспедиции раскрыла секрет таинственной белой массы </span></a><a href="https://rus.postimees.ee/7349719/krushenie-paroma-estoniya-komanda-ekspedicii-raskryla-sekret-tainstvennoy-beloy-massy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-30T21:31:00+03:00"><meta itemprop="dateModified" content="2021-09-30T21:39:39+03:00"><meta itemprop="author" content="Керт Авасалу"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7350856/odin-uchenik-ugrozhal-drugomu-oruzhiem-i-vystrelil-policiya-primchalas-na-mesto-so-skorostyu-180-km-ch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I2ELx-lV2RFTb-ikterO6GYe5Ic=/335x190/smart/nginx/o/2020/01/01/12844329t1ha85d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I2ELx-lV2RFTb-ikterO6GYe5Ic=/335x190/smart/nginx/o/2020/01/01/12844329t1ha85d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7350856/odin-uchenik-ugrozhal-drugomu-oruzhiem-i-vystrelil-policiya-primchalas-na-mesto-so-skorostyu-180-km-ch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Один ученик угрожал другому оружием и выстрелил: полиция примчалась на место со скоростью 180 км/ч </span></a><a href="https://rus.postimees.ee/7350856/odin-uchenik-ugrozhal-drugomu-oruzhiem-i-vystrelil-policiya-primchalas-na-mesto-so-skorostyu-180-km-ch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-30T15:24:27+03:00"><meta itemprop="dateModified" content="2021-09-30T15:24:27+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7350565/pravitelstvo-znachitelno-uvelichivaet-stavki-dorozhnyh-shtrafov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Vif6TKWA87Oh_Efu52zPeS-vmhU=/685x410/smart/nginx/o/2021/09/02/14043614t1ha9dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Vif6TKWA87Oh_Efu52zPeS-vmhU=/685x410/smart/nginx/o/2021/09/02/14043614t1ha9dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7350565/pravitelstvo-znachitelno-uvelichivaet-stavki-dorozhnyh-shtrafov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Правительство значительно увеличивает ставки дорожных штрафов </span></a><a href="https://rus.postimees.ee/7350565/pravitelstvo-znachitelno-uvelichivaet-stavki-dorozhnyh-shtrafov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-30T10:03:00+03:00"><meta itemprop="dateModified" content="2021-09-30T11:02:20+03:00"><meta itemprop="author" content="Сандер Пунамяэ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7350128/krushenie-estonii-obnaruzhen-istochnik-signala-kotoryy-meshal-letnim-issledovaniyam-ostova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sPe7RXq8z-AGpCA9Vp3YUZ2W0NI=/335x190/filters:focal(400x20:1171x868)/nginx/o/2021/09/29/14104178t1hf619.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sPe7RXq8z-AGpCA9Vp3YUZ2W0NI=/335x190/filters:focal(400x20:1171x868)/nginx/o/2021/09/29/14104178t1hf619.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7350128/krushenie-estonii-obnaruzhen-istochnik-signala-kotoryy-meshal-letnim-issledovaniyam-ostova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Крушение «Эстонии»: обнаружен источник сигнала, который мешал летним исследованиям остова </span></a><a href="https://rus.postimees.ee/7350128/krushenie-estonii-obnaruzhen-istochnik-signala-kotoryy-meshal-letnim-issledovaniyam-ostova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-30T18:47:22+03:00"><meta itemprop="dateModified" content="2021-09-30T18:47:22+03:00"><meta itemprop="author" content="Яан Рапп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7350760/semya-prozhivayushchaya-na-prigranichnoy-territorii-iz-za-medvedey-byla-vynuzhdena-bezhat-iz-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uhvb5fuELLihZvvSJQio44syDzY=/335x190/smart/nginx/o/2021/09/09/14058196t1h87c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uhvb5fuELLihZvvSJQio44syDzY=/335x190/smart/nginx/o/2021/09/09/14058196t1h87c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7350760/semya-prozhivayushchaya-na-prigranichnoy-territorii-iz-za-medvedey-byla-vynuzhdena-bezhat-iz-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Семья, проживающая на приграничной территории, из-за медведей была вынуждена бежать из дома </span></a><a href="https://rus.postimees.ee/7350760/semya-prozhivayushchaya-na-prigranichnoy-territorii-iz-za-medvedey-byla-vynuzhdena-bezhat-iz-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-30T12:40:00+03:00"><meta itemprop="dateModified" content="2021-09-30T14:29:37+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7350321/desyat-avtomobiley-90-h-stoimost-kotoryh-tolko-rastet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5tAQcyOGB7VQJnlbKBsFYdm8BTk=/685x410/smart/nginx/o/2021/09/28/14100170t1hb358.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5tAQcyOGB7VQJnlbKBsFYdm8BTk=/685x410/smart/nginx/o/2021/09/28/14100170t1hb358.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7350321/desyat-avtomobiley-90-h-stoimost-kotoryh-tolko-rastet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Десять автомобилей 90-х, стоимость которых только растет </span></a><a href="https://rus.postimees.ee/7350321/desyat-avtomobiley-90-h-stoimost-kotoryh-tolko-rastet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0jog6db70i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" alt="Author"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-2b0de0e8f9e9df1a401d.js" async></script></body></html>