<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/6kz2Q9sXBgGMjGpEfOFjCL7l41E=/1200x630/smart/nginx/o/2021/11/08/14189888t1ha3fa.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/6kz2Q9sXBgGMjGpEfOFjCL7l41E=/1200x630/smart/nginx/o/2021/11/08/14189888t1ha3fa.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="На лечение от коронавируса потрачено более 100 миллионов евро"><meta property="twitter:title" content="На лечение от коронавируса потрачено более 100 миллионов евро"><meta property="og:url" content="https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro"><meta property="twitter:url" content="https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Лечение от Covid-19 обошлось Больничной кассе в сумму, превышающую 100 миллионов евро, 95 процентов было потрачено на больничное лечение невакцинированных людей."><meta property="twitter:description" content="Лечение от Covid-19 обошлось Больничной кассе в сумму, превышающую 100 миллионов евро, 95 процентов было потрачено на больничное лечение невакцинированных людей."><meta property="og:type" content="article"><meta property="article:section" content="Коронавирус"><meta property="article:tag" content="больничная касса"><meta property="article:tag" content="расходы"><meta property="article:tag" content="лечение"><meta property="article:tag" content="вакцинация"><meta property="article:tag" content="заражение"><meta property="article:tag" content="коронавирус"><meta property="article:tag" content="Коронавирус COVID-19"><meta property="article:tag" content="вакцинация от коронавируса"><meta property="article:tag" content="массовая вакцинация"><meta property="article:tag" content="третья волна коронавируса"><meta property="article:tag" content="Дельта-штамм коронавируса"><meta name="article:published_time" content="2021-11-09T11:19:49+02:00"><meta name="article:modified_time" content="2021-11-09T11:19:49+02:00"><meta name="description" content="Лечение от Covid-19 обошлось Больничной кассе в сумму, превышающую 100 миллионов евро, 95 процентов было потрачено на больничное лечение невакцинированных людей."><meta name="keywords" content="больничная касса, расходы, лечение, вакцинация, заражение, коронавирус, Коронавирус COVID-19, вакцинация от коронавируса, массовая вакцинация, третья волна коронавируса, Дельта-штамм коронавируса"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>На лечение от коронавируса потрачено более 100 миллионов евро - Коронавирус - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-06225bfd4ec16385cb63.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 118, 186);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'BNS';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-455 article-7381315"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Вт, 9.11.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 206;"><img width="100%" src="https://f.pmo.ee/logos/455/221d32245d3b7a34c4f0fbf9aa1adacb.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/5748" target="_self" rel="noopener" class="menu-item">KinoFF</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--455"><div class="menu-items menu-items--sub"><a href="https://rus.postimees.ee/section/5248" class="submenu-section section-font-color flex flex--align-items-center">Коронавирус</a><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Frus.postimees.ee%2F7381315%2Fna-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Frus.postimees.ee%2F7381315%2Fna-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7381315"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/5248">Коронавирус</a></li><li class="breadcrumb-item">На лечение от коронавируса потрачено более 100 миллионов евро</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7381315" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7381315"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BE%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%20%D0%BF%D0%BE%D1%82%D1%80%D0%B0%D1%87%D0%B5%D0%BD%D0%BE%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20100%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2%20%D0%B5%D0%B2%D1%80%D0%BE&url=https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7381315"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BE%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%20%D0%BF%D0%BE%D1%82%D1%80%D0%B0%D1%87%D0%B5%D0%BD%D0%BE%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20100%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2%20%D0%B5%D0%B2%D1%80%D0%BE&url=https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7381315"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">1</span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-11-09T11:19:49+02:00">9 ноября 2021, 11:19</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7381315"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">На лечение от коронавируса потрачено более 100 миллионов евро</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/Ok92QkmY8yDg15zuPO4Fh9tBbqQ=/1370x820/smart/nginx/o/2021/11/08/14189888t1ha3fa.jpg"><figure-fullscreen eager :image-id="14189888" image-url="//f9.pmo.ee/nBJ_jBsuwkk0PTaVepFLMYjRyRM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/08/14189888t1ha3fa.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14189888)" src="//f9.pmo.ee/Ok92QkmY8yDg15zuPO4Fh9tBbqQ=/1370x820/smart/nginx/o/2021/11/08/14189888t1ha3fa.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Ковидное отделение Северо-Эстонской региональной больницы. <span class="figure__caption--name">ФОТО: Madis Veltman</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Лечение от Covid-19 обошлось Больничной кассе в сумму, превышающую 100 миллионов евро, 95 процентов было потрачено на больничное лечение невакцинированных людей.</p></div></div><cookie-paywall article-id="7381315"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-6p50vadvet" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qrbfjlsxcu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qslh1jd6wx" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Согласно счетам на лечение по диагнозам, с начала 2020 года с обострениями заболеваний и осложнениями к врачам обратились 238 003 человек, их лечение было компенсировано на сумму в 56,6 миллиона евро.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В стационарном лечении нуждались 11 958 человек, расходы на их лечение по состоянию на сейчас составили 51,6 миллиона евро, сказала аналитик Больничной кассы Кадри Халлер-Киккатало на прошедшей во вторник пресс-конференции.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Средняя стоимость стационарного лечения на одного невакцинированного пациента оказалась на 1000 евро больше, чем вакцинированного. Также невакцинированные люди вынуждены оставаться в больнице дольше, чем привитые.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Халлер-Киккатало подчеркнула, что больше всего деньги экономит вакцинация. По подсчетам, благодаря вакцинации на данный момент удалось сохранить почти 13 миллионов евро, которые могли быть потрачены на лечение заболевших.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Самый дорогой случай лечения обошелся Больничной кассе в 433 370 евро, человек провел в больнице 156 дней. Речь идет о невакцинированном пациенте.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Потребность в госпитализации у вакцинированных в четыре с половиной меньше, также у вакцинированных в шесть раз меньше шанс попасть в реанимацию. Кроме того, смертность среди вакцинированных в два раза меньше.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7381315" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7381315"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BE%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%20%D0%BF%D0%BE%D1%82%D1%80%D0%B0%D1%87%D0%B5%D0%BD%D0%BE%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20100%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2%20%D0%B5%D0%B2%D1%80%D0%BE&url=https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7381315"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BE%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%20%D0%BF%D0%BE%D1%82%D1%80%D0%B0%D1%87%D0%B5%D0%BD%D0%BE%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20100%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2%20%D0%B5%D0%B2%D1%80%D0%BE&url=https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7381315"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">1</span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o6s2enkmg" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qijf1cfo1p" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7381315" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7381315" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/5248">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:23:00+02:00"><meta itemprop="dateModified" content="2021-11-09T12:27:19+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7381387/v-rossii-vpervye-zafiksirovali-bolshe-1-2-tysyachi-smertey-zarazhennyh-covid-19-za-sutki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6OEvd-6B8TnUJWsvJ2K0xmGl1Yc=/1000x435/smart/nginx/o/2021/11/09/14190524t1hcaf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6OEvd-6B8TnUJWsvJ2K0xmGl1Yc=/1000x435/smart/nginx/o/2021/11/09/14190524t1hcaf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7381387/v-rossii-vpervye-zafiksirovali-bolshe-1-2-tysyachi-smertey-zarazhennyh-covid-19-za-sutki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В России впервые зафиксировали больше 1,2 тысячи смертей зараженных Covid-19 за сутки </span></a><a href="https://rus.postimees.ee/7381387/v-rossii-vpervye-zafiksirovali-bolshe-1-2-tysyachi-smertey-zarazhennyh-covid-19-za-sutki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T11:41:05+02:00"><meta itemprop="dateModified" content="2021-11-09T11:41:05+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7381340/departament-zdorovya-v-palochkah-dlya-testirovaniya-net-opasnogo-oksida-etilena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fBBMFgCB4ZzWxDFjdEuGqslX_lM=/324x222/smart/nginx/o/2021/11/01/14178224t1hb5aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fBBMFgCB4ZzWxDFjdEuGqslX_lM=/324x222/smart/nginx/o/2021/11/01/14178224t1hb5aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7381340/departament-zdorovya-v-palochkah-dlya-testirovaniya-net-opasnogo-oksida-etilena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент здоровья: в палочках для тестирования нет опасного оксида этилена </span></a><a href="https://rus.postimees.ee/7381340/departament-zdorovya-v-palochkah-dlya-testirovaniya-net-opasnogo-oksida-etilena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T11:19:49+02:00"><meta itemprop="dateModified" content="2021-11-09T11:19:49+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3THU9Tf-khsex8MfkT1PPGaHQBE=/324x222/smart/nginx/o/2021/11/08/14189888t1ha3fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3THU9Tf-khsex8MfkT1PPGaHQBE=/324x222/smart/nginx/o/2021/11/08/14189888t1ha3fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На лечение от коронавируса потрачено более 100 миллионов евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7381315/na-lechenie-ot-koronavirusa-potracheno-bolee-100-millionov-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T10:43:00+02:00"><meta itemprop="dateModified" content="2021-11-09T10:49:05+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7381278/nauchnyy-sovet-ne-izmenil-svoih-rekomendaciy-otnositelno-ogranicheniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/apYSBjZjakGYxp6K2Z1OFeHjryA=/324x222/smart/nginx/o/2021/11/09/14190208t1h6999.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/apYSBjZjakGYxp6K2Z1OFeHjryA=/324x222/smart/nginx/o/2021/11/09/14190208t1h6999.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7381278/nauchnyy-sovet-ne-izmenil-svoih-rekomendaciy-otnositelno-ogranicheniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Научный совет не изменил своих рекомендаций относительно ограничений </span></a><a href="https://rus.postimees.ee/7381278/nauchnyy-sovet-ne-izmenil-svoih-rekomendaciy-otnositelno-ogranicheniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d7vl8n72lb" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T10:36:58+02:00"><meta itemprop="dateModified" content="2021-11-09T10:36:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7381264/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-vklyuchaya-34-letnyuyu-zhenshchinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0e4lyCfA5QBTTyikLFAXJyIOx_k=/1000x435/smart/nginx/o/2021/11/07/14187812t1h5fc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0e4lyCfA5QBTTyikLFAXJyIOx_k=/1000x435/smart/nginx/o/2021/11/07/14187812t1h5fc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7381264/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-vklyuchaya-34-letnyuyu-zhenshchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки скончались шесть человек с коронавирусом, включая 34-летнюю женщину <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7381264/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-vklyuchaya-34-letnyuyu-zhenshchinu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7381264/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-vklyuchaya-34-letnyuyu-zhenshchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-09T08:58:00+02:00"><meta itemprop="dateModified" content="2021-11-09T11:15:45+02:00"><meta itemprop="author" content="Улла Лянтс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7381177/v-centr-semeynyh-vrachey-za-pervoy-dozoy-vakciny-prihodyat-neskolko-chelovek-v-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LOmIgKSGPW2Db1lVLaHbD6ywmok=/335x190/filters:focal(156x648:1791x2055)/nginx/o/2021/11/08/14189893t1h6997.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LOmIgKSGPW2Db1lVLaHbD6ywmok=/335x190/filters:focal(156x648:1791x2055)/nginx/o/2021/11/08/14189893t1h6997.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7381177/v-centr-semeynyh-vrachey-za-pervoy-dozoy-vakciny-prihodyat-neskolko-chelovek-v-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>В центр семейных врачей за первой дозой вакцины приходят несколько человек в день </span></a><a href="https://rus.postimees.ee/7381177/v-centr-semeynyh-vrachey-za-pervoy-dozoy-vakciny-prihodyat-neskolko-chelovek-v-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-08T20:09:00+02:00"><meta itemprop="dateModified" content="2021-11-08T20:11:48+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380976/koronavirus-realnyh-zhertv-kovida-mozhet-byt-vtroe-bolshe-britancy-zhaleyut-o-pokupkah-v-lokdaun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HBgJNl4XrYiSo_kim3qHetYLGcE=/335x190/smart/nginx/o/2021/11/08/14189827t1h987c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HBgJNl4XrYiSo_kim3qHetYLGcE=/335x190/smart/nginx/o/2021/11/08/14189827t1h987c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7380976/koronavirus-realnyh-zhertv-kovida-mozhet-byt-vtroe-bolshe-britancy-zhaleyut-o-pokupkah-v-lokdaun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус: реальных жертв ковида может быть втрое больше; британцы жалеют о покупках в локдаун </span></a><a href="https://rus.postimees.ee/7380976/koronavirus-realnyh-zhertv-kovida-mozhet-byt-vtroe-bolshe-britancy-zhaleyut-o-pokupkah-v-lokdaun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-08T17:53:00+02:00"><meta itemprop="dateModified" content="2021-11-08T18:46:38+02:00"><meta itemprop="author" content="Кадри Таммепуу"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380832/zaderzhka-s-postavkoy-vakciny-okazalas-nepriyatnym-syurprizom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hwsKkIwwq6OAvcwhJPRy9OMrfj4=/685x410/smart/nginx/o/2021/11/08/14189529t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hwsKkIwwq6OAvcwhJPRy9OMrfj4=/685x410/smart/nginx/o/2021/11/08/14189529t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7380832/zaderzhka-s-postavkoy-vakciny-okazalas-nepriyatnym-syurprizom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Задержка с поставкой вакцины оказалась неприятным сюрпризом <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7380832/zaderzhka-s-postavkoy-vakciny-okazalas-nepriyatnym-syurprizom/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7380832/zaderzhka-s-postavkoy-vakciny-okazalas-nepriyatnym-syurprizom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-08T14:03:00+02:00"><meta itemprop="dateModified" content="2021-11-08T14:18:38+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380593/sdelal-privivku-i-vskore-zabolel-pochemu-obyasnyayut-mediki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yrekoSrixqlO0RWzpgJ6-6x19b4=/335x190/smart/nginx/o/2021/10/27/14168881t1he80e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yrekoSrixqlO0RWzpgJ6-6x19b4=/335x190/smart/nginx/o/2021/10/27/14168881t1he80e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7380593/sdelal-privivku-i-vskore-zabolel-pochemu-obyasnyayut-mediki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сделал прививку и вскоре заболел - почему? Объясняют медики <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7380593/sdelal-privivku-i-vskore-zabolel-pochemu-obyasnyayut-mediki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7380593/sdelal-privivku-i-vskore-zabolel-pochemu-obyasnyayut-mediki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-08T13:47:00+02:00"><meta itemprop="dateModified" content="2021-11-08T14:17:14+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380573/professor-fisher-sovershenno-yasno-chto-testov-na-koronavirus-delaetsya-slishkom-malo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ikLTfHc-EIdxCBSKvVAIgE72114=/335x190/smart/nginx/o/2021/10/19/14151850t1hedd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ikLTfHc-EIdxCBSKvVAIgE72114=/335x190/smart/nginx/o/2021/10/19/14151850t1hedd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7380573/professor-fisher-sovershenno-yasno-chto-testov-na-koronavirus-delaetsya-slishkom-malo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессор Фишер: совершенно ясно, что тестов на коронавирус делается слишком мало <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7380573/professor-fisher-sovershenno-yasno-chto-testov-na-koronavirus-delaetsya-slishkom-malo/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7380573/professor-fisher-sovershenno-yasno-chto-testov-na-koronavirus-delaetsya-slishkom-malo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-08T13:08:00+02:00"><meta itemprop="dateModified" content="2021-11-08T14:15:01+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380518/potoropilis-daniya-gotova-vernut-ogranicheniya-iz-za-rosta-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HJy5NrjEnuIt-GR31oztm4rczG4=/685x410/filters:focal(2206x1982:4665x2891)/nginx/o/2021/11/08/14188770t1h1065.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HJy5NrjEnuIt-GR31oztm4rczG4=/685x410/filters:focal(2206x1982:4665x2891)/nginx/o/2021/11/08/14188770t1h1065.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7380518/potoropilis-daniya-gotova-vernut-ogranicheniya-iz-za-rosta-zarazheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поторопились? Дания готова вернуть ограничения из-за роста заражения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7380518/potoropilis-daniya-gotova-vernut-ogranicheniya-iz-za-rosta-zarazheniya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7380518/potoropilis-daniya-gotova-vernut-ogranicheniya-iz-za-rosta-zarazheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dbk7xvtwn1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7381264" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-09T10:36:00+02:00"><meta itemprop="dateModified" content="2021-11-09T12:49:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7381264/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-vklyuchaya-34-letnyuyu-zhenshchinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0e4lyCfA5QBTTyikLFAXJyIOx_k=/1000x435/smart/nginx/o/2021/11/07/14187812t1h5fc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0e4lyCfA5QBTTyikLFAXJyIOx_k=/1000x435/smart/nginx/o/2021/11/07/14187812t1h5fc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7381264/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-vklyuchaya-34-letnyuyu-zhenshchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки скончались шесть человек с коронавирусом, включая 34-летнюю женщину <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7381264/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-vklyuchaya-34-letnyuyu-zhenshchinu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7381264/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-vklyuchaya-34-letnyuyu-zhenshchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7381251" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-09T10:19:00+02:00"><meta itemprop="dateModified" content="2021-11-09T12:40:51+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7381251/social-demokraty-i-centristy-podpisali-v-tallinne-koalicionnyy-dogovor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YCfeI-Z4T8mYo2cdiGLoQQWEfWY=/335x190/filters:focal(256x230:2672x1823)/nginx/o/2021/11/09/14190262t1h69bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YCfeI-Z4T8mYo2cdiGLoQQWEfWY=/335x190/filters:focal(256x230:2672x1823)/nginx/o/2021/11/09/14190262t1h69bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">24 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7381251/social-demokraty-i-centristy-podpisali-v-tallinne-koalicionnyy-dogovor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>Социал-демократы и центристы подписали в Таллинне коалиционный договор <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7381251/social-demokraty-i-centristy-podpisali-v-tallinne-koalicionnyy-dogovor/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7381251/social-demokraty-i-centristy-podpisali-v-tallinne-koalicionnyy-dogovor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7380452" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-08T21:15:00+02:00"><meta itemprop="dateModified" content="2021-11-08T21:35:22+02:00"><meta itemprop="author" content="Интерфакс, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380452/tysyachi-migrantov-pytayutsya-prorvatsya-iz-belarusi-v-polshu-soobshchaetsya-o-strelbe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y4m4STX4qEupbuDowmgUA39-e1I=/335x190/smart/nginx/o/2021/11/08/14189924t1h03b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/y4m4STX4qEupbuDowmgUA39-e1I=/335x190/smart/nginx/o/2021/11/08/14189924t1h03b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7380452/tysyachi-migrantov-pytayutsya-prorvatsya-iz-belarusi-v-polshu-soobshchaetsya-o-strelbe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Блог, фото и видео &#10217; </span>Тысячи мигрантов пытаются прорваться из Беларуси в Польшу, сообщается о стрельбе <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7380452/tysyachi-migrantov-pytayutsya-prorvatsya-iz-belarusi-v-polshu-soobshchaetsya-o-strelbe/comments" class="list-article__comment section-font-color" itemprop="url">(22)</span></span><div class="list-article__additional-headline">В Литве предлагают ввести чрезвычайное положение</div></a><a href="https://rus.postimees.ee/7380452/tysyachi-migrantov-pytayutsya-prorvatsya-iz-belarusi-v-polshu-soobshchaetsya-o-strelbe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7381286" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-09T10:52:00+02:00"><meta itemprop="dateModified" content="2021-11-09T12:52:34+02:00"><meta itemprop="author" content="Мерике Леэс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7381286/duhi-za-4-evro-fantasticheskie-cenniki-mogut-navlech-na-prodavca-ogromnye-shtrafy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VLaGlC6DujtfuQ2qz2d5zFSzQsU=/685x410/smart/nginx/o/2021/11/08/14189763t1h6c07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VLaGlC6DujtfuQ2qz2d5zFSzQsU=/685x410/smart/nginx/o/2021/11/08/14189763t1h6c07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7381286/duhi-za-4-evro-fantasticheskie-cenniki-mogut-navlech-na-prodavca-ogromnye-shtrafy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Духи за четыре евро? &quot;Фантастические&quot; ценники могут навлечь на продавца огромные штрафы </span></a><a href="https://rus.postimees.ee/7381286/duhi-za-4-evro-fantasticheskie-cenniki-mogut-navlech-na-prodavca-ogromnye-shtrafy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7381184" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-09T09:11:00+02:00"><meta itemprop="dateModified" content="2021-11-09T12:19:18+02:00"><meta itemprop="author" content="Брита-Мария Алас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7381184/goskontrol-v-puh-i-prah-raskritikoval-nyneshnee-krizisnoe-upravlenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tXM9PmU1eqnVfkymQOrrv6id5uI=/335x190/smart/nginx/o/2021/11/09/14190181t1h19f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tXM9PmU1eqnVfkymQOrrv6id5uI=/335x190/smart/nginx/o/2021/11/09/14190181t1h19f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7381184/goskontrol-v-puh-i-prah-raskritikoval-nyneshnee-krizisnoe-upravlenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Госконтроль в пух и прах раскритиковал нынешнее кризисное управление </span></a><a href="https://rus.postimees.ee/7381184/goskontrol-v-puh-i-prah-raskritikoval-nyneshnee-krizisnoe-upravlenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7380623" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-09T06:40:00+02:00"><meta itemprop="dateModified" content="2021-11-09T09:17:42+02:00"><meta itemprop="author" content="Петер Зашев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380623/nazad-v-srednevekove" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/preieOKBglSgaYmEsqvJz9b2Tj8=/335x190/filters:focal(660x670:1432x1404)/nginx/o/2019/12/23/12831991t1h2a8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/preieOKBglSgaYmEsqvJz9b2Tj8=/335x190/filters:focal(660x670:1432x1404)/nginx/o/2019/12/23/12831991t1h2a8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a></div><a href="https://rus.postimees.ee/7380623/nazad-v-srednevekove" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назад в Средневековье? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7380623/nazad-v-srednevekove/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/7380623/nazad-v-srednevekove" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7381340" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-09T11:41:05+02:00"><meta itemprop="dateModified" content="2021-11-09T11:41:05+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7381340/departament-zdorovya-v-palochkah-dlya-testirovaniya-net-opasnogo-oksida-etilena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LuV_rSb-qfDnoADY5ydylZP7bOs=/685x410/smart/nginx/o/2021/11/01/14178224t1hb5aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LuV_rSb-qfDnoADY5ydylZP7bOs=/685x410/smart/nginx/o/2021/11/01/14178224t1hb5aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7381340/departament-zdorovya-v-palochkah-dlya-testirovaniya-net-opasnogo-oksida-etilena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент здоровья: в палочках для тестирования нет опасного оксида этилена </span></a><a href="https://rus.postimees.ee/7381340/departament-zdorovya-v-palochkah-dlya-testirovaniya-net-opasnogo-oksida-etilena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7381124" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-09T07:52:00+02:00"><meta itemprop="dateModified" content="2021-11-09T09:55:26+02:00"><meta itemprop="author" content="Кати Саагим"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7381124/semeynyy-vrach-madis-veskimyagi-immunnuyu-sistemu-nelzya-ukrepit-s-pomoshchyu-priema-vitaminov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NQwsPBpoiXjyzTxjXZkBYX0h3PY=/335x190/filters:focal(1190x499:1205x514)/nginx/o/2021/11/08/14189474t1hb69c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NQwsPBpoiXjyzTxjXZkBYX0h3PY=/335x190/filters:focal(1190x499:1205x514)/nginx/o/2021/11/08/14189474t1hb69c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7381124/semeynyy-vrach-madis-veskimyagi-immunnuyu-sistemu-nelzya-ukrepit-s-pomoshchyu-priema-vitaminov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Семейный врач Мадис Вескимяги: иммунную систему нельзя укрепить с помощью приема витаминов <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7381124/semeynyy-vrach-madis-veskimyagi-immunnuyu-sistemu-nelzya-ukrepit-s-pomoshchyu-priema-vitaminov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/7381124/semeynyy-vrach-madis-veskimyagi-immunnuyu-sistemu-nelzya-ukrepit-s-pomoshchyu-priema-vitaminov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7380051" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-09T07:00:00+02:00"><meta itemprop="dateModified" content="2021-11-09T08:47:55+02:00"><meta itemprop="author" content="Вера Копти"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380051/zabludivshiysya-tramvay-ili-stradaniya-perspektivnogo-zemelnogo-uchastka-na-tartuskom-shosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J7HFJG282HDFnmO_pq-rW3_7ooI=/335x190/smart/nginx/o/2021/11/07/14188241t1hbfaf.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/J7HFJG282HDFnmO_pq-rW3_7ooI=/335x190/smart/nginx/o/2021/11/07/14188241t1hbfaf.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7380051/zabludivshiysya-tramvay-ili-stradaniya-perspektivnogo-zemelnogo-uchastka-na-tartuskom-shosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Заблудившийся трамвай, или Страдания перспективного земельного участка на Тартуском шоссе </span></a><a href="https://rus.postimees.ee/7380051/zabludivshiysya-tramvay-ili-stradaniya-perspektivnogo-zemelnogo-uchastka-na-tartuskom-shosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7380763" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-09T08:12:00+02:00"><meta itemprop="dateModified" content="2021-11-09T11:04:13+02:00"><meta itemprop="author" content="Екатерина Павлова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380763/dochernee-predpriyatie-blrt-podverglo-okruzhayushchuyu-sredu-opasnosti-i-poluchilo-shtraf" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YcpWrTj6zT6J3S1CRQ2QuqXfVVg=/685x410/smart/nginx/o/2017/10/30/7266051t1hd8cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YcpWrTj6zT6J3S1CRQ2QuqXfVVg=/685x410/smart/nginx/o/2017/10/30/7266051t1hd8cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7380763/dochernee-predpriyatie-blrt-podverglo-okruzhayushchuyu-sredu-opasnosti-i-poluchilo-shtraf" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Дочернее предприятие BLRT подвергло окружающую среду опасности и получило штраф </span></a><a href="https://rus.postimees.ee/7380763/dochernee-predpriyatie-blrt-podverglo-okruzhayushchuyu-sredu-opasnosti-i-poluchilo-shtraf" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rzuqcps3q1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dxdo9ry6pf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-08T16:27:46+02:00"><meta itemprop="dateModified" content="2021-11-08T16:27:46+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380758/neuzheli-uborshchica-deystvitelno-poluchaet-3000-evro-v-mesyac" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QFuxUz6GVzsL2hi9wkVY2GY7EmE=/1000x435/smart/nginx/o/2021/11/08/14189399t1hc127.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QFuxUz6GVzsL2hi9wkVY2GY7EmE=/1000x435/smart/nginx/o/2021/11/08/14189399t1hc127.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7380758/neuzheli-uborshchica-deystvitelno-poluchaet-3000-evro-v-mesyac" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">ЧИТАТЕЛЬ СПРАШИВАЕТ &#10217; </span>Неужели уборщица действительно получает 3000 евро в месяц? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7380758/neuzheli-uborshchica-deystvitelno-poluchaet-3000-evro-v-mesyac/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://rus.postimees.ee/7380758/neuzheli-uborshchica-deystvitelno-poluchaet-3000-evro-v-mesyac" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-08T15:28:00+02:00"><meta itemprop="dateModified" content="2021-11-08T15:57:46+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380706/rekordno-vysokie-ceny-na-benzin-obrushili-prodazhi-zapravochnyh-setey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L74xOwBcs1LMxGZo-0FnftCdKqA=/335x190/smart/nginx/o/2021/05/13/13778276t1h8436.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L74xOwBcs1LMxGZo-0FnftCdKqA=/335x190/smart/nginx/o/2021/05/13/13778276t1h8436.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7380706/rekordno-vysokie-ceny-na-benzin-obrushili-prodazhi-zapravochnyh-setey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рекордно высокие цены на бензин обрушили продажи заправочных сетей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7380706/rekordno-vysokie-ceny-na-benzin-obrushili-prodazhi-zapravochnyh-setey/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/7380706/rekordno-vysokie-ceny-na-benzin-obrushili-prodazhi-zapravochnyh-setey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-08T21:15:00+02:00"><meta itemprop="dateModified" content="2021-11-08T21:35:22+02:00"><meta itemprop="author" content="Интерфакс, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380452/tysyachi-migrantov-pytayutsya-prorvatsya-iz-belarusi-v-polshu-soobshchaetsya-o-strelbe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y4m4STX4qEupbuDowmgUA39-e1I=/335x190/smart/nginx/o/2021/11/08/14189924t1h03b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/y4m4STX4qEupbuDowmgUA39-e1I=/335x190/smart/nginx/o/2021/11/08/14189924t1h03b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7380452/tysyachi-migrantov-pytayutsya-prorvatsya-iz-belarusi-v-polshu-soobshchaetsya-o-strelbe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Блог, фото и видео &#10217; </span>Тысячи мигрантов пытаются прорваться из Беларуси в Польшу, сообщается о стрельбе <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7380452/tysyachi-migrantov-pytayutsya-prorvatsya-iz-belarusi-v-polshu-soobshchaetsya-o-strelbe/comments" class="list-article__comment section-font-color" itemprop="url">(22)</span></span><div class="list-article__additional-headline">В Литве предлагают ввести чрезвычайное положение</div></a><a href="https://rus.postimees.ee/7380452/tysyachi-migrantov-pytayutsya-prorvatsya-iz-belarusi-v-polshu-soobshchaetsya-o-strelbe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-08T11:38:00+02:00"><meta itemprop="dateModified" content="2021-11-08T12:13:08+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380410/mozhete-li-vy-pretendovat-na-kompensaciyu-rosta-cen-na-otoplenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aLhbkPuJpA701msCadJ8Tw14KF4=/685x410/filters:focal(3170x1326:4977x3163)/nginx/o/2020/03/10/13000220t1h43ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aLhbkPuJpA701msCadJ8Tw14KF4=/685x410/filters:focal(3170x1326:4977x3163)/nginx/o/2020/03/10/13000220t1h43ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7380410/mozhete-li-vy-pretendovat-na-kompensaciyu-rosta-cen-na-otoplenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">КАЛЬКУЛЯТОР &#10217; </span>Можете ли вы претендовать на компенсацию роста цен на отопление? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7380410/mozhete-li-vy-pretendovat-na-kompensaciyu-rosta-cen-na-otoplenie/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7380410/mozhete-li-vy-pretendovat-na-kompensaciyu-rosta-cen-na-otoplenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T10:36:00+02:00"><meta itemprop="dateModified" content="2021-11-09T12:49:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7381264/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-vklyuchaya-34-letnyuyu-zhenshchinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8SlKqSX-CLRTlKxdZ3ua61R5QWs=/335x190/smart/nginx/o/2021/11/07/14187812t1h5fc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8SlKqSX-CLRTlKxdZ3ua61R5QWs=/335x190/smart/nginx/o/2021/11/07/14187812t1h5fc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7381264/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-vklyuchaya-34-letnyuyu-zhenshchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки скончались шесть человек с коронавирусом, включая 34-летнюю женщину <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7381264/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-vklyuchaya-34-letnyuyu-zhenshchinu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7381264/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-vklyuchaya-34-letnyuyu-zhenshchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-08T11:59:00+02:00"><meta itemprop="dateModified" content="2021-11-08T13:43:36+02:00"><meta itemprop="author" content="Рауль Ранне"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380406/martin-kaday-s-testirovaniem-my-slegka-peregnuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y9JaZYGr8-X7Ax29UPzEDT3lKZM=/335x190/filters:focal(477x388:1137x1102)/nginx/o/2021/11/07/14188279t1h4a46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/y9JaZYGr8-X7Ax29UPzEDT3lKZM=/335x190/filters:focal(477x388:1137x1102)/nginx/o/2021/11/07/14188279t1h4a46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7380406/martin-kaday-s-testirovaniem-my-slegka-peregnuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Мартин Кадай: с тестированием мы слегка перегнули <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7380406/martin-kaday-s-testirovaniem-my-slegka-peregnuli/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7380406/martin-kaday-s-testirovaniem-my-slegka-peregnuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-08T14:03:00+02:00"><meta itemprop="dateModified" content="2021-11-08T14:18:38+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380593/sdelal-privivku-i-vskore-zabolel-pochemu-obyasnyayut-mediki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dJ75DEIEkXhE6F9O-HDQvnDYWb4=/685x410/smart/nginx/o/2021/10/27/14168881t1he80e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dJ75DEIEkXhE6F9O-HDQvnDYWb4=/685x410/smart/nginx/o/2021/10/27/14168881t1he80e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7380593/sdelal-privivku-i-vskore-zabolel-pochemu-obyasnyayut-mediki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сделал прививку и вскоре заболел - почему? Объясняют медики <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7380593/sdelal-privivku-i-vskore-zabolel-pochemu-obyasnyayut-mediki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7380593/sdelal-privivku-i-vskore-zabolel-pochemu-obyasnyayut-mediki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-08T15:32:00+02:00"><meta itemprop="dateModified" content="2021-11-08T15:34:29+02:00"><meta itemprop="author" content="Аделе Йохансон"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380711/v-avtomasterskih-nachalos-sumasshestvie-smotrite-naskolko-dlinnye-ocheredi-i-skolko-stoit-smena-shin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7U2PBJYzokNiWI13Ve2RVyy0yqU=/335x190/smart/nginx/o/2021/11/08/14189099t1h678d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7U2PBJYzokNiWI13Ve2RVyy0yqU=/335x190/smart/nginx/o/2021/11/08/14189099t1h678d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7380711/v-avtomasterskih-nachalos-sumasshestvie-smotrite-naskolko-dlinnye-ocheredi-i-skolko-stoit-smena-shin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В автомастерских началось сумасшествие: смотрите, насколько длинные очереди и сколько стоит смена шин <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7380711/v-avtomasterskih-nachalos-sumasshestvie-smotrite-naskolko-dlinnye-ocheredi-i-skolko-stoit-smena-shin/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7380711/v-avtomasterskih-nachalos-sumasshestvie-smotrite-naskolko-dlinnye-ocheredi-i-skolko-stoit-smena-shin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-08T15:51:00+02:00"><meta itemprop="dateModified" content="2021-11-08T17:11:03+02:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7380264/ubiystvo-na-lyaenemere-tee-romana-gluhovchenko-trebuyut-otpravit-v-tyurmu-na-17-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MnZtmG8VdTML2pVWF8uiUKaw5zE=/335x190/smart/nginx/o/2021/10/07/14122566t1h9b30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MnZtmG8VdTML2pVWF8uiUKaw5zE=/335x190/smart/nginx/o/2021/10/07/14122566t1h9b30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7380264/ubiystvo-na-lyaenemere-tee-romana-gluhovchenko-trebuyut-otpravit-v-tyurmu-na-17-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Убийство на Ляэнемере-теэ: Романа Глуховченко требуют отправить в тюрьму на 17 лет</span><div class="list-article__additional-headline">Нематериальный ущерб оценен в 100 000 евро</div></a><a href="https://rus.postimees.ee/7380264/ubiystvo-na-lyaenemere-tee-romana-gluhovchenko-trebuyut-otpravit-v-tyurmu-na-17-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-08T21:07:00+02:00"><meta itemprop="dateModified" content="2021-11-08T21:09:26+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7381023/tusk-vozmozhno-pora-podumat-ne-sleduet-li-nam-zapustit-statyu-4-nato" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6esKUjpw1jQLMYnWIM0SL0KoeZU=/685x410/smart/nginx/o/2015/01/09/3665433t1h2862.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6esKUjpw1jQLMYnWIM0SL0KoeZU=/685x410/smart/nginx/o/2015/01/09/3665433t1h2862.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7381023/tusk-vozmozhno-pora-podumat-ne-sleduet-li-nam-zapustit-statyu-4-nato" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Туск: возможно, пора подумать, не следует ли нам запустить статью 4 НАТО <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7381023/tusk-vozmozhno-pora-podumat-ne-sleduet-li-nam-zapustit-statyu-4-nato/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7381023/tusk-vozmozhno-pora-podumat-ne-sleduet-li-nam-zapustit-statyu-4-nato" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-geu34bv7wn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" alt="Author"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-5bae377da69724247766.js" async></script></body></html>