<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/TSvBrJClxjkVUC-I2dG5yJm8s7k=/1200x630/smart/nginx/o/2021/12/01/14234347t1hcc34.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/TSvBrJClxjkVUC-I2dG5yJm8s7k=/1200x630/smart/nginx/o/2021/12/01/14234347t1hcc34.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Первая страна в мире сообщила о стопроцентной вакцинации населения"><meta property="twitter:title" content="Первая страна в мире сообщила о стопроцентной вакцинации населения"><meta property="og:url" content="https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya"><meta property="twitter:url" content="https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Объединенные Арабские Эмираты (ОАЭ) - первая страна в мире, которая сообщила о стопроцентный охвате вакцинации, сообщила в субботу, 4 декабря, передача LTV Panorāma."><meta property="twitter:description" content="Объединенные Арабские Эмираты (ОАЭ) - первая страна в мире, которая сообщила о стопроцентный охвате вакцинации, сообщила в субботу, 4 декабря, передача LTV Panorāma."><meta property="og:type" content="article"><meta property="article:section" content="За рубежом"><meta property="article:tag" content="вакцинация"><meta property="article:tag" content="объединенные арабские эмираты"><meta property="article:tag" content="бустерная доза"><meta name="article:published_time" content="2021-12-05T15:48:26+02:00"><meta name="article:modified_time" content="2021-12-05T15:49:43+02:00"><meta name="description" content="Объединенные Арабские Эмираты (ОАЭ) - первая страна в мире, которая сообщила о стопроцентный охвате вакцинации, сообщила в субботу, 4 декабря, передача LTV Panorāma."><meta name="keywords" content="вакцинация, объединенные арабские эмираты, бустерная доза"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Первая страна в мире сообщила о стопроцентной вакцинации населения - За рубежом - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-fe9e06b8f7e8152ea9eb.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 118, 186);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.tvnet.lv';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-455 article-7401448"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Вс, 5.12.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 206;"><img width="100%" src="https://f.pmo.ee/logos/455/221d32245d3b7a34c4f0fbf9aa1adacb.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/5748" target="_self" rel="noopener" class="menu-item">KinoFF</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--455"><div class="menu-items menu-items--sub"><a href="https://rus.postimees.ee/section/462" class="submenu-section section-font-color flex flex--align-items-center">За рубежом</a><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Frus.postimees.ee%2F7401448%2Fpervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Frus.postimees.ee%2F7401448%2Fpervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7401448"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/462">За рубежом</a></li><li class="breadcrumb-item">Первая страна в мире сообщила о стопроцентной вакцинации населения</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7401448" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7401448"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%B5%D1%80%D0%B2%D0%B0%D1%8F%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%D0%B0%20%D0%BE%20%D1%81%D1%82%D0%BE%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D0%BD%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F&url=https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7401448"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%B5%D1%80%D0%B2%D0%B0%D1%8F%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%D0%B0%20%D0%BE%20%D1%81%D1%82%D0%BE%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D0%BD%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F&url=https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7401448"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-12-05T15:45:00+02:00">5 декабря 2021, 15:45</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7401448"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Первая страна в мире сообщила о стопроцентной вакцинации населения</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/103472" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/0U74D9ZGhKoXzt2smnyFOtJxWGE=/40x40/smart/nginx/o/2020/02/17/12947142t1hfe2b.png" srcset="//f10.pmo.ee/0U74D9ZGhKoXzt2smnyFOtJxWGE=/40x40/smart/nginx/o/2020/02/17/12947142t1hfe2b.png, //f10.pmo.ee/lvKk_oJc8uZ4ZzJVMM8v3HVMZTg=/80x80/smart/nginx/o/2020/02/17/12947142t1hfe2b.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.tvnet.lv</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/zINMjFh6xMF5XZ6y1TmwJ0C1D50=/1370x820/smart/nginx/o/2021/12/01/14234347t1hcc34.jpg"><figure-fullscreen eager :image-id="14234347" image-url="//f10.pmo.ee/2_mHF9IaLZhpCK3PVBxe96hzi-Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/12/01/14234347t1hcc34.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14234347)" src="//f10.pmo.ee/zINMjFh6xMF5XZ6y1TmwJ0C1D50=/1370x820/smart/nginx/o/2021/12/01/14234347t1hcc34.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Вакцинация детей. Иллюстративное фото. <span class="figure__caption--name">ФОТО: Shutterstock</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Объединенные Арабские Эмираты (ОАЭ) - первая страна в мире, которая сообщила о стопроцентный охвате вакцинации, сообщила в субботу, 4 декабря, передача LTV Panorāma.</p></div></div><cookie-paywall article-id="7401448"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5hsc2m9hay" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q6h9qqvvwa" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5u4yop460o" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>ОАЭ сообщили, что в стране был достигнут стопроцентный охват вакцинацией. Вакцину получили все те, кто был должен. Процесс вакцинации закончили более 90% жителей. Такое сообщение распространили в Twitter ответственные службы ОАЭ, передает <a href="https://rus.tvnet.lv/7401406/arabskie-emiraty-soobshchili-o-100-vakcinacii-naseleniya" target="_blank">Rus.TVNET</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Несмотря на то стопроцентный охват, ношение масок обязательно в помещении, а также при посещении мероприятий, даже если они происходят на улице, а температура воздуха выше 30 градусов. По приезду в страну необходимо предъявить отрицательный тест на коронавирус.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"В Эмиратах люди следуют правилам. Мы не сталкивались с проблемами и происшествий с людьми, которые не следуют правилам, не было. Они с нами сотрудничают!" - сказал представитель туристической полиции Дубая Мухамед Ибрагим Алсуваиди.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В стране в четверг был зарегистрирован первый случай заражения омикрон-штаммом коронавируса. Человек, который заразился, приехал с юга Африки и был полностью вакцинирован. До получения новой информации воздушное сообщение с южноафриканскими странами было частично приостановлено.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Также в ОАЭ начали предлагать бустерную дозу вакцины тем жителям, которые вакцинировались шесть или больше месяцев назад. Бустерная доза будет полагаться тем, кто вакцинировался препаратом Pfizer/BioNTech, Sputnik V или Sinopharm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Каждый день в ОАЭ регистрируют примерно 70 новых случаев заболевания коронавирусом. С 21 октября это число не превышало 100 случаев.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7401448" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7401448"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%B5%D1%80%D0%B2%D0%B0%D1%8F%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%D0%B0%20%D0%BE%20%D1%81%D1%82%D0%BE%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D0%BD%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F&url=https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7401448"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%B5%D1%80%D0%B2%D0%B0%D1%8F%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%D0%B0%20%D0%BE%20%D1%81%D1%82%D0%BE%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D0%BD%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F&url=https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7401448"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bqsbod1l0s" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xvdqcgzxzf" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7401448" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7401448" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/462">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T15:47:38+02:00"><meta itemprop="dateModified" content="2021-12-05T15:47:38+02:00"><meta itemprop="author" content="РБК"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401449/velikobritaniya-uzhestochaet-pravila-vezda-v-stranu-iz-za-omikrona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tusmrO44m0v2yePg851LoRQzY-c=/1000x435/smart/nginx/o/2020/08/06/13257231t1hef02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tusmrO44m0v2yePg851LoRQzY-c=/1000x435/smart/nginx/o/2020/08/06/13257231t1hef02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7401449/velikobritaniya-uzhestochaet-pravila-vezda-v-stranu-iz-za-omikrona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Великобритания ужесточает правила въезда в страну из-за &quot;омикрона&quot; </span></a><a href="https://rus.postimees.ee/7401449/velikobritaniya-uzhestochaet-pravila-vezda-v-stranu-iz-za-omikrona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T15:45:00+02:00"><meta itemprop="dateModified" content="2021-12-05T15:49:43+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OpPZg8YD3pKNdaLFINIopgNcFLA=/324x222/smart/nginx/o/2021/12/01/14234347t1hcc34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OpPZg8YD3pKNdaLFINIopgNcFLA=/324x222/smart/nginx/o/2021/12/01/14234347t1hcc34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Первая страна в мире сообщила о стопроцентной вакцинации населения </span></a><a href="https://rus.postimees.ee/7401448/pervaya-strana-v-mire-soobshchila-o-stoprocentnoy-vakcinacii-naseleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T14:49:56+02:00"><meta itemprop="dateModified" content="2021-12-05T14:49:56+02:00"><meta itemprop="author" content="Фонтанка"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401420/voz-otlozhila-priznanie-sputnika-v-do-2022-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X7Kp4KVvXItLCRa5QNdRJQApxjI=/324x222/smart/nginx/o/2021/05/01/13756181t1h5b40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/X7Kp4KVvXItLCRa5QNdRJQApxjI=/324x222/smart/nginx/o/2021/05/01/13756181t1h5b40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7401420/voz-otlozhila-priznanie-sputnika-v-do-2022-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВОЗ отложила признание «Спутника V» до 2022 года <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401420/voz-otlozhila-priznanie-sputnika-v-do-2022-goda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7401420/voz-otlozhila-priznanie-sputnika-v-do-2022-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T14:41:00+02:00"><meta itemprop="dateModified" content="2021-12-05T14:46:35+02:00"><meta itemprop="author" content="Deutsche Welle"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401415/es-i-ssha-obespokoeny-soobshcheniyami-o-kaznyah-byvshih-sotrudnikov-sil-bezopasnosti-v-afganistane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AfsD4xldHbvJv3KH8iJKdcTFHeQ=/324x222/smart/nginx/o/2021/09/03/14045337t1hfcbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AfsD4xldHbvJv3KH8iJKdcTFHeQ=/324x222/smart/nginx/o/2021/09/03/14045337t1hfcbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7401415/es-i-ssha-obespokoeny-soobshcheniyami-o-kaznyah-byvshih-sotrudnikov-sil-bezopasnosti-v-afganistane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЕС и США обеспокоены сообщениями о казнях бывших сотрудников сил безопасности в Афганистане </span></a><a href="https://rus.postimees.ee/7401415/es-i-ssha-obespokoeny-soobshcheniyami-o-kaznyah-byvshih-sotrudnikov-sil-bezopasnosti-v-afganistane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u233ujkq5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T14:26:08+02:00"><meta itemprop="dateModified" content="2021-12-05T14:26:07+02:00"><meta itemprop="author" content="Интерфакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401407/migracionnyy-krizis-papa-rimskiy-prizval-ostanovit-krushenie-civilizacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2X5HR_rN80JPbZpGDYlB-4_AZvM=/1000x435/smart/nginx/o/2021/08/18/13998429t1h732d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2X5HR_rN80JPbZpGDYlB-4_AZvM=/1000x435/smart/nginx/o/2021/08/18/13998429t1h732d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7401407/migracionnyy-krizis-papa-rimskiy-prizval-ostanovit-krushenie-civilizacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Миграционный кризис: папа Римский призвал остановить &quot;крушение цивилизации&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401407/migracionnyy-krizis-papa-rimskiy-prizval-ostanovit-krushenie-civilizacii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7401407/migracionnyy-krizis-papa-rimskiy-prizval-ostanovit-krushenie-civilizacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T13:43:34+02:00"><meta itemprop="dateModified" content="2021-12-05T13:43:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401394/ministr-inostrannyh-del-finlyandii-zarazilsya-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cv8vaskdpbOi8pt8yqxqfdE7O-w=/335x190/filters:focal(708x125:1403x574)/nginx/o/2021/09/07/14053791t1hb0b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cv8vaskdpbOi8pt8yqxqfdE7O-w=/335x190/filters:focal(708x125:1403x574)/nginx/o/2021/09/07/14053791t1hb0b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7401394/ministr-inostrannyh-del-finlyandii-zarazilsya-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министр иностранных дел Финляндии заразился коронавирусом </span></a><a href="https://rus.postimees.ee/7401394/ministr-inostrannyh-del-finlyandii-zarazilsya-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T13:26:20+02:00"><meta itemprop="dateModified" content="2021-12-05T13:26:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401388/v-rige-v-rezultate-avarii-avtomobilya-i-sanok-pogib-podrostok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YKtUs_BvZKtBx0aCcMrokGVK8KY=/335x190/smart/nginx/o/2020/12/28/13550397t1h6c62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YKtUs_BvZKtBx0aCcMrokGVK8KY=/335x190/smart/nginx/o/2020/12/28/13550397t1h6c62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7401388/v-rige-v-rezultate-avarii-avtomobilya-i-sanok-pogib-podrostok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Риге в результате аварии автомобиля и санок погиб подросток </span></a><a href="https://rus.postimees.ee/7401388/v-rige-v-rezultate-avarii-avtomobilya-i-sanok-pogib-podrostok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T10:44:36+02:00"><meta itemprop="dateModified" content="2021-12-05T10:44:35+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401322/pandemiya-pokazala-chto-v-vospitanii-detey-my-bolshe-surikaty-chem-primaty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/al5cRtzjAayeFnRX_ZCOa1Wfbcg=/685x410/smart/nginx/o/2021/12/05/14242100t1hd97a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/al5cRtzjAayeFnRX_ZCOa1Wfbcg=/685x410/smart/nginx/o/2021/12/05/14242100t1hd97a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7401322/pandemiya-pokazala-chto-v-vospitanii-detey-my-bolshe-surikaty-chem-primaty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пандемия показала, что в воспитании детей мы больше сурикаты, чем приматы </span></a><a href="https://rus.postimees.ee/7401322/pandemiya-pokazala-chto-v-vospitanii-detey-my-bolshe-surikaty-chem-primaty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T09:51:10+02:00"><meta itemprop="dateModified" content="2021-12-05T09:51:06+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401298/v-germanii-samolet-sel-na-most-i-popal-v-dtp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/loPllWMipL7cy4WeneqJFbBhvI4=/335x190/smart/nginx/o/2021/12/05/14242053t1hd5c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/loPllWMipL7cy4WeneqJFbBhvI4=/335x190/smart/nginx/o/2021/12/05/14242053t1hd5c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7401298/v-germanii-samolet-sel-na-most-i-popal-v-dtp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>В Германии самолет сел на мост и попал в ДТП <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401298/v-germanii-samolet-sel-na-most-i-popal-v-dtp/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7401298/v-germanii-samolet-sel-na-most-i-popal-v-dtp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T09:27:00+02:00"><meta itemprop="dateModified" content="2021-12-05T10:13:38+02:00"><meta itemprop="author" content="rus.tvnet.lv, Артем Липин"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401281/tipy-vakserov-ili-kak-pravilno-sporit-v-internete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TnURX1w5IABZ0JBkKhXQItwT778=/335x190/smart/nginx/o/2021/03/10/13671107t1h9cf5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TnURX1w5IABZ0JBkKhXQItwT778=/335x190/smart/nginx/o/2021/03/10/13671107t1h9cf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a></div><a href="https://rus.postimees.ee/7401281/tipy-vakserov-ili-kak-pravilno-sporit-v-internete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Типы ваксеров, или Как правильно спорить в интернете <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401281/tipy-vakserov-ili-kak-pravilno-sporit-v-internete/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7401281/tipy-vakserov-ili-kak-pravilno-sporit-v-internete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T09:01:28+02:00"><meta itemprop="dateModified" content="2021-12-05T09:01:27+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401275/v-evroparlamente-nazvali-cenu-vozmozhnoy-voyny-rossii-s-ukrainoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HhsK2KlyHPsJs9fFqezQfSvbNFw=/685x410/smart/nginx/o/2021/09/30/14106565t1hc2f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HhsK2KlyHPsJs9fFqezQfSvbNFw=/685x410/smart/nginx/o/2021/09/30/14106565t1hc2f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7401275/v-evroparlamente-nazvali-cenu-vozmozhnoy-voyny-rossii-s-ukrainoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Европарламенте назвали цену возможной войны России с Украиной <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401275/v-evroparlamente-nazvali-cenu-vozmozhnoy-voyny-rossii-s-ukrainoy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7401275/v-evroparlamente-nazvali-cenu-vozmozhnoy-voyny-rossii-s-ukrainoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kt1z5m0dfz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7401351" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-05T12:02:00+02:00"><meta itemprop="dateModified" content="2021-12-05T12:23:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401351/ubiystvo-v-tallinne-na-trope-zdorovya-nayden-trup-zhenshchiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w5s_jWagELjPjjqdijePYZ06_MI=/1000x435/smart/nginx/o/2016/04/04/5227441t1he5d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w5s_jWagELjPjjqdijePYZ06_MI=/1000x435/smart/nginx/o/2016/04/04/5227441t1he5d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7401351/ubiystvo-v-tallinne-na-trope-zdorovya-nayden-trup-zhenshchiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Убийство в Таллинне: на тропе здоровья найден труп женщины <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401351/ubiystvo-v-tallinne-na-trope-zdorovya-nayden-trup-zhenshchiny/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://rus.postimees.ee/7401351/ubiystvo-v-tallinne-na-trope-zdorovya-nayden-trup-zhenshchiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7401262" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-05T08:40:00+02:00"><meta itemprop="dateModified" content="2021-12-05T10:30:58+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401262/pochti-besplatno-v-finlyandii-na-zapravkah-prodavali-benzin-po-neveroyatno-nizkim-cenam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WRoxnvx2vzrN_ZnPNt4mavyvh-k=/335x190/filters:focal(138x137:609x337)/nginx/o/2021/12/04/14241819t1h80a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WRoxnvx2vzrN_ZnPNt4mavyvh-k=/335x190/filters:focal(138x137:609x337)/nginx/o/2021/12/04/14241819t1h80a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7401262/pochti-besplatno-v-finlyandii-na-zapravkah-prodavali-benzin-po-neveroyatno-nizkim-cenam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Почти бесплатно: в Финляндии на заправках продавали бензин по невероятно низким ценам <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401262/pochti-besplatno-v-finlyandii-na-zapravkah-prodavali-benzin-po-neveroyatno-nizkim-cenam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7401262/pochti-besplatno-v-finlyandii-na-zapravkah-prodavali-benzin-po-neveroyatno-nizkim-cenam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7401372" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-05T12:47:48+02:00"><meta itemprop="dateModified" content="2021-12-05T12:47:47+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401372/chudesnaya-istoriya-voditel-avtobusa-ne-brosil-v-bede-rebenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0-MhZoh9KCZ6Jz1VDPk_wE0PSJU=/335x190/smart/nginx/o/2021/03/29/13702724t1h2840.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0-MhZoh9KCZ6Jz1VDPk_wE0PSJU=/335x190/smart/nginx/o/2021/03/29/13702724t1h2840.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7401372/chudesnaya-istoriya-voditel-avtobusa-ne-brosil-v-bede-rebenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Чудесная история: водитель автобуса не бросил в беде ребенка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401372/chudesnaya-istoriya-voditel-avtobusa-ne-brosil-v-bede-rebenka/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7401372/chudesnaya-istoriya-voditel-avtobusa-ne-brosil-v-bede-rebenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7401299" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-05T10:42:00+02:00"><meta itemprop="dateModified" content="2021-12-05T12:46:00+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401299/za-sutki-v-estonii-skonchalis-vosem-chelovek-s-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f0Pz8Pq65PTysZm6eCwuWPTTpdQ=/685x410/smart/nginx/o/2021/11/08/14189885t1hb400.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/f0Pz8Pq65PTysZm6eCwuWPTTpdQ=/685x410/smart/nginx/o/2021/11/08/14189885t1hb400.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7401299/za-sutki-v-estonii-skonchalis-vosem-chelovek-s-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки в Эстонии скончались восемь человек с коронавирусом <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401299/za-sutki-v-estonii-skonchalis-vosem-chelovek-s-koronavirusom/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://rus.postimees.ee/7401299/za-sutki-v-estonii-skonchalis-vosem-chelovek-s-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7401336" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-12-05T11:31:51+02:00"><meta itemprop="dateModified" content="2021-12-05T11:31:50+02:00"><meta itemprop="author" content="Брита-Мария Алас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401336/dalshe-sami-zakuplennye-gosudarstvom-testy-vo-mnogih-shkolah-zakonchilis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xm0pfWm8nLeP5vPjYsj1STZJGT8=/335x190/smart/nginx/o/2021/12/03/14240128t1h8bba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Xm0pfWm8nLeP5vPjYsj1STZJGT8=/335x190/smart/nginx/o/2021/12/03/14240128t1h8bba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7401336/dalshe-sami-zakuplennye-gosudarstvom-testy-vo-mnogih-shkolah-zakonchilis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>&quot;Дальше - сами&quot;: закупленные государством тесты во многих школах закончились </span></a><a href="https://rus.postimees.ee/7401336/dalshe-sami-zakuplennye-gosudarstvom-testy-vo-mnogih-shkolah-zakonchilis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7401392" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-12-05T13:42:03+02:00"><meta itemprop="dateModified" content="2021-12-05T13:42:03+02:00"><meta itemprop="author" content="Мерилин Няреп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401392/moshenniki-vyuzhivayut-lichnuyu-informaciyu-vydavaya-sebya-za-sledovateley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3uuF2bmbRe_FkQGPnSCL6xt6acU=/335x190/smart/nginx/o/2014/06/10/3106560t1h4c82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3uuF2bmbRe_FkQGPnSCL6xt6acU=/335x190/smart/nginx/o/2014/06/10/3106560t1h4c82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7401392/moshenniki-vyuzhivayut-lichnuyu-informaciyu-vydavaya-sebya-za-sledovateley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Мошенники выуживают личную информацию, выдавая себя за следователей </span></a><a href="https://rus.postimees.ee/7401392/moshenniki-vyuzhivayut-lichnuyu-informaciyu-vydavaya-sebya-za-sledovateley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7401367" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-12-05T14:25:00+02:00"><meta itemprop="dateModified" content="2021-12-05T15:23:28+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7401367/samyy-epatazhnyy-artist-eesti-laul-aleksey-baruzdin-ili-levvis-nadeyus-ya-ne-ispugayu-estoncev" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-pPfgbn5QBxo8cTpM4QwJH3gca8=/685x410/filters:focal(1275x1050:1715x2185)/nginx/o/2021/12/03/14239069t1hc9c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-pPfgbn5QBxo8cTpM4QwJH3gca8=/685x410/filters:focal(1275x1050:1715x2185)/nginx/o/2021/12/03/14239069t1hc9c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7401367/samyy-epatazhnyy-artist-eesti-laul-aleksey-baruzdin-ili-levvis-nadeyus-ya-ne-ispugayu-estoncev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Самый эпатажный артист Eesti Laul Алексей Баруздин, или Levvis: надеюсь, я не испугаю эстонцев </span></a><a href="https://limon.postimees.ee/7401367/samyy-epatazhnyy-artist-eesti-laul-aleksey-baruzdin-ili-levvis-nadeyus-ya-ne-ispugayu-estoncev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7401434" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-05T15:23:00+02:00"><meta itemprop="dateModified" content="2021-12-05T15:39:09+02:00"><meta itemprop="author" content="Уве Гнадентайх"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401434/mupo-prizyvaet-vzyatsya-za-lopaty-situaciya-sereznaya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aU0zz4e2H4wq7jCgvxFMZXM81Ts=/335x190/smart/nginx/o/2021/12/05/14242597t1h8a1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aU0zz4e2H4wq7jCgvxFMZXM81Ts=/335x190/smart/nginx/o/2021/12/05/14242597t1h8a1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7401434/mupo-prizyvaet-vzyatsya-za-lopaty-situaciya-sereznaya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">ГАЛЕРЕЯ &#10217; </span>МуПо призывает взяться за лопаты: ситуация серьезная! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401434/mupo-prizyvaet-vzyatsya-za-lopaty-situaciya-sereznaya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7401434/mupo-prizyvaet-vzyatsya-za-lopaty-situaciya-sereznaya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7399606" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-05T14:52:00+02:00"><meta itemprop="dateModified" content="2021-12-05T14:58:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7399606/hokkeynaya-liga-coolbet-hc-panter-narva-psk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nrrx7DeZ-VhoxTETlYl-XD0L2q4=/335x190/smart/nginx/o/2020/10/15/13415369t1hb480.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Nrrx7DeZ-VhoxTETlYl-XD0L2q4=/335x190/smart/nginx/o/2020/10/15/13415369t1hb480.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Live</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1294" class="list-article__section-label slab">Хоккей</a></div><a href="https://rus.postimees.ee/7399606/hokkeynaya-liga-coolbet-hc-panter-narva-psk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Прямая трансляция &#10217; </span>Хоккейная лига Coolbet: HC Panter - Narva PSK </span></a><a href="https://rus.postimees.ee/7399606/hokkeynaya-liga-coolbet-hc-panter-narva-psk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7401045" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-12-04T15:29:00+02:00"><meta itemprop="dateModified" content="2021-12-04T17:09:40+02:00"><meta itemprop="author" content="Прийт Пуллеритс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401045/chto-budet-esli-kto-to-iz-zhiteley-estonii-otpravitsya-voevat-v-vostochnuyu-ukrainu-otvechaet-byvshiy-genprokuror" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qr8C5TzDD_ZGk5oG1E1zdNy2Vyg=/685x410/filters:focal(385x183:963x1044)/nginx/o/2021/12/01/14235288t1h2f85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qr8C5TzDD_ZGk5oG1E1zdNy2Vyg=/685x410/filters:focal(385x183:963x1044)/nginx/o/2021/12/01/14235288t1h2f85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7401045/chto-budet-esli-kto-to-iz-zhiteley-estonii-otpravitsya-voevat-v-vostochnuyu-ukrainu-otvechaet-byvshiy-genprokuror" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Интервью &#10217; </span>Что будет, если кто-то из жителей Эстонии отправится воевать в Восточную Украину? Отвечает бывший генпрокурор <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401045/chto-budet-esli-kto-to-iz-zhiteley-estonii-otpravitsya-voevat-v-vostochnuyu-ukrainu-otvechaet-byvshiy-genprokuror/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7401045/chto-budet-esli-kto-to-iz-zhiteley-estonii-otpravitsya-voevat-v-vostochnuyu-ukrainu-otvechaet-byvshiy-genprokuror" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cghn37jynt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vt35qcbn24" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-04T10:46:24+02:00"><meta itemprop="dateModified" content="2021-12-04T10:46:24+02:00"><meta itemprop="author" content="Карел Рейзенбук"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7400956/v-tallinne-molodye-lyudi-podozhgli-estonskiy-flag" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v8TNJpjUwp3kQhVhqJyjYYWT1sI=/1000x435/smart/nginx/o/2021/12/04/14240476t1haeb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v8TNJpjUwp3kQhVhqJyjYYWT1sI=/1000x435/smart/nginx/o/2021/12/04/14240476t1haeb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7400956/v-tallinne-molodye-lyudi-podozhgli-estonskiy-flag" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>В Таллинне молодые люди подожгли эстонский флаг <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7400956/v-tallinne-molodye-lyudi-podozhgli-estonskiy-flag/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7400956/v-tallinne-molodye-lyudi-podozhgli-estonskiy-flag" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-04T15:29:00+02:00"><meta itemprop="dateModified" content="2021-12-04T17:09:40+02:00"><meta itemprop="author" content="Прийт Пуллеритс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401045/chto-budet-esli-kto-to-iz-zhiteley-estonii-otpravitsya-voevat-v-vostochnuyu-ukrainu-otvechaet-byvshiy-genprokuror" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p4q9m5WtZSAFKHIXr5XxVy4QUMw=/335x190/filters:focal(385x183:963x1044)/nginx/o/2021/12/01/14235288t1h2f85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/p4q9m5WtZSAFKHIXr5XxVy4QUMw=/335x190/filters:focal(385x183:963x1044)/nginx/o/2021/12/01/14235288t1h2f85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7401045/chto-budet-esli-kto-to-iz-zhiteley-estonii-otpravitsya-voevat-v-vostochnuyu-ukrainu-otvechaet-byvshiy-genprokuror" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Интервью &#10217; </span>Что будет, если кто-то из жителей Эстонии отправится воевать в Восточную Украину? Отвечает бывший генпрокурор <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401045/chto-budet-esli-kto-to-iz-zhiteley-estonii-otpravitsya-voevat-v-vostochnuyu-ukrainu-otvechaet-byvshiy-genprokuror/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7401045/chto-budet-esli-kto-to-iz-zhiteley-estonii-otpravitsya-voevat-v-vostochnuyu-ukrainu-otvechaet-byvshiy-genprokuror" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T12:02:00+02:00"><meta itemprop="dateModified" content="2021-12-05T12:23:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401351/ubiystvo-v-tallinne-na-trope-zdorovya-nayden-trup-zhenshchiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7iL1F4UO_kB368JnwQp-74-VtsQ=/335x190/smart/nginx/o/2016/04/04/5227441t1he5d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7iL1F4UO_kB368JnwQp-74-VtsQ=/335x190/smart/nginx/o/2016/04/04/5227441t1he5d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7401351/ubiystvo-v-tallinne-na-trope-zdorovya-nayden-trup-zhenshchiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Убийство в Таллинне: на тропе здоровья найден труп женщины <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401351/ubiystvo-v-tallinne-na-trope-zdorovya-nayden-trup-zhenshchiny/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://rus.postimees.ee/7401351/ubiystvo-v-tallinne-na-trope-zdorovya-nayden-trup-zhenshchiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T08:40:00+02:00"><meta itemprop="dateModified" content="2021-12-05T10:30:58+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401262/pochti-besplatno-v-finlyandii-na-zapravkah-prodavali-benzin-po-neveroyatno-nizkim-cenam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8fpL51hdVWPYl8cFY1zBuzMhzcM=/685x410/filters:focal(138x137:609x337)/nginx/o/2021/12/04/14241819t1h80a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8fpL51hdVWPYl8cFY1zBuzMhzcM=/685x410/filters:focal(138x137:609x337)/nginx/o/2021/12/04/14241819t1h80a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7401262/pochti-besplatno-v-finlyandii-na-zapravkah-prodavali-benzin-po-neveroyatno-nizkim-cenam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Почти бесплатно: в Финляндии на заправках продавали бензин по невероятно низким ценам <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401262/pochti-besplatno-v-finlyandii-na-zapravkah-prodavali-benzin-po-neveroyatno-nizkim-cenam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7401262/pochti-besplatno-v-finlyandii-na-zapravkah-prodavali-benzin-po-neveroyatno-nizkim-cenam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-04T07:39:00+02:00"><meta itemprop="dateModified" content="2021-12-04T08:07:39+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7400887/zhutkaya-kartina-v-ida-virumaa-obnaruzhena-fabrika-po-razvedeniyu-shchenkov-tam-bylo-sto-sobak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NwELOQJTUD77zUwmjRzDqbXWR-U=/335x190/filters:focal(165x100:489x504)/nginx/o/2021/12/03/14240295t1hf7a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NwELOQJTUD77zUwmjRzDqbXWR-U=/335x190/filters:focal(165x100:489x504)/nginx/o/2021/12/03/14240295t1hf7a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7400887/zhutkaya-kartina-v-ida-virumaa-obnaruzhena-fabrika-po-razvedeniyu-shchenkov-tam-bylo-sto-sobak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Жуткая картина: в Ида-Вирумаа обнаружена фабрика по разведению щенков, там было сто собак <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7400887/zhutkaya-kartina-v-ida-virumaa-obnaruzhena-fabrika-po-razvedeniyu-shchenkov-tam-bylo-sto-sobak/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://barbos.postimees.ee/7400887/zhutkaya-kartina-v-ida-virumaa-obnaruzhena-fabrika-po-razvedeniyu-shchenkov-tam-bylo-sto-sobak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-04T13:55:11+02:00"><meta itemprop="dateModified" content="2021-12-04T13:55:11+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401027/prezident-estonii-my-ne-mozhem-vernutsya-k-situacii-kogda-traktorist-budet-prepodavat-fiziku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iKOjoeY52FjcIDYikIA1KVWIytQ=/335x190/smart/nginx/o/2021/12/04/14240640t1he904.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iKOjoeY52FjcIDYikIA1KVWIytQ=/335x190/smart/nginx/o/2021/12/04/14240640t1he904.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">27 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7401027/prezident-estonii-my-ne-mozhem-vernutsya-k-situacii-kogda-traktorist-budet-prepodavat-fiziku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>Президент Эстонии: мы не можем вернуться к ситуации, когда тракторист будет преподавать физику <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401027/prezident-estonii-my-ne-mozhem-vernutsya-k-situacii-kogda-traktorist-budet-prepodavat-fiziku/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://rus.postimees.ee/7401027/prezident-estonii-my-ne-mozhem-vernutsya-k-situacii-kogda-traktorist-budet-prepodavat-fiziku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-04T20:18:00+02:00"><meta itemprop="dateModified" content="2021-12-04T21:55:35+02:00"><meta itemprop="author" content="Лийна Лакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401184/prilozheniya-sozdannye-v-interesah-bezopasnosti-prevrashchayutsya-dlya-zhiteley-estonii-v-lovushku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z4bwqkPnlF9Dqv-haEd5oIz5MuI=/685x410/smart/nginx/o/2020/04/23/13067978t1h0b28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z4bwqkPnlF9Dqv-haEd5oIz5MuI=/685x410/smart/nginx/o/2020/04/23/13067978t1h0b28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7401184/prilozheniya-sozdannye-v-interesah-bezopasnosti-prevrashchayutsya-dlya-zhiteley-estonii-v-lovushku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Приложения, созданные в интересах безопасности, превращаются для жителей Эстонии в ловушку </span></a><a href="https://rus.postimees.ee/7401184/prilozheniya-sozdannye-v-interesah-bezopasnosti-prevrashchayutsya-dlya-zhiteley-estonii-v-lovushku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T10:42:00+02:00"><meta itemprop="dateModified" content="2021-12-05T12:46:00+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7401299/za-sutki-v-estonii-skonchalis-vosem-chelovek-s-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TWtfFsPpLSdwspm8SbzgzoCIUCY=/335x190/smart/nginx/o/2021/11/08/14189885t1hb400.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TWtfFsPpLSdwspm8SbzgzoCIUCY=/335x190/smart/nginx/o/2021/11/08/14189885t1hb400.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7401299/za-sutki-v-estonii-skonchalis-vosem-chelovek-s-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки в Эстонии скончались восемь человек с коронавирусом <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7401299/za-sutki-v-estonii-skonchalis-vosem-chelovek-s-koronavirusom/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://rus.postimees.ee/7401299/za-sutki-v-estonii-skonchalis-vosem-chelovek-s-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-04T14:03:00+02:00"><meta itemprop="dateModified" content="2021-12-04T14:04:12+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7401030/zavtra-v-estonii-vnov-budet-zimnyaya-skazka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l3xfODij4OSTpUOVyG1CUH5kdME=/335x190/smart/nginx/o/2018/01/24/7510209t1h1b98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/l3xfODij4OSTpUOVyG1CUH5kdME=/335x190/smart/nginx/o/2018/01/24/7510209t1h1b98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7401030/zavtra-v-estonii-vnov-budet-zimnyaya-skazka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии вновь будет зимняя сказка </span></a><a href="https://prognoz.postimees.ee/7401030/zavtra-v-estonii-vnov-budet-zimnyaya-skazka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-03T17:32:23+02:00"><meta itemprop="dateModified" content="2021-12-03T17:32:22+02:00"><meta itemprop="author" content="Айвар Аотяхт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7400650/snegopady-i-moroz-otstupyat-kakoy-budet-pogoda-na-rozhdestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Fl2E-msrx0H4xLKXPdwjUXPJu2Q=/685x410/smart/nginx/o/2021/11/26/14225731t1h2432.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Fl2E-msrx0H4xLKXPdwjUXPJu2Q=/685x410/smart/nginx/o/2021/11/26/14225731t1h2432.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7400650/snegopady-i-moroz-otstupyat-kakoy-budet-pogoda-na-rozhdestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Снегопады и мороз отступят: какой будет погода на Рождество </span></a><a href="https://prognoz.postimees.ee/7400650/snegopady-i-moroz-otstupyat-kakoy-budet-pogoda-na-rozhdestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rdm5ngzd8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/omrlArXLv9MXqd6ZXk3tSwLryjQ=/60x60/filters:focal(0x859:2997x2680)/nginx/o/2016/05/06/5344473t1h7783.jpg" data-lazy-src-x2="//f11.pmo.ee/_hdlSos28ViAwDoRmiylT3Nvdz8=/120x120/filters:focal(0x859:2997x2680)/nginx/o/2016/05/06/5344473t1h7783.jpg" alt="Author"><p class="site-footer__author-name">Elizaveta Kalugina</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:elizaveta.kalugina@postimees.ee">elizaveta.kalugina@postimees.ee</a><p>666 2508</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a442a800a2b4516abba7.js" async></script></body></html>