<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/utHS7KATbcliFWKyEYCSaO1pawk=/1200x630/smart/nginx/o/2011/12/15/11990188t1hd4fd.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/utHS7KATbcliFWKyEYCSaO1pawk=/1200x630/smart/nginx/o/2011/12/15/11990188t1hd4fd.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В Пыхья-Таллинне открыт дополнительный пункт подачи заявлений о возмещении затрат на энергию"><meta property="twitter:title" content="В Пыхья-Таллинне открыт дополнительный пункт подачи заявлений о возмещении затрат на энергию"><meta property="og:url" content="https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu"><meta property="twitter:url" content="https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="С понедельника, 31 января в Пыхья-Таллиннском Социальном центре (Сыле, 61а) открыт дополнительный пункт подачи ходатайств о компенсации затрат на энергию. Прием в социальном центре проходит в порядке живой очереди."><meta property="twitter:description" content="С понедельника, 31 января в Пыхья-Таллиннском Социальном центре (Сыле, 61а) открыт дополнительный пункт подачи ходатайств о компенсации затрат на энергию. Прием в социальном центре проходит в порядке живой очереди."><meta property="og:type" content="article"><meta property="article:section" content="Таллинн"><meta property="article:tag" content="электроэнергия"><meta property="article:tag" content="компенсация"><meta property="article:tag" content="пыхья-таллинн"><meta name="article:published_time" content="2022-01-31T17:41:27+02:00"><meta name="article:modified_time" content="2022-01-31T17:53:39+02:00"><meta name="description" content="С понедельника, 31 января в Пыхья-Таллиннском Социальном центре (Сыле, 61а) открыт дополнительный пункт подачи ходатайств о компенсации затрат на энергию. Прием в социальном центре проходит в порядке живой очереди."><meta name="keywords" content="электроэнергия, компенсация, пыхья-таллинн"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>В Пыхья-Таллинне открыт дополнительный пункт подачи заявлений о возмещении затрат на энергию - Таллинн - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-6fab09b558eb1c0ba0dd.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 118, 186);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "rus-postimees-ee/tallinn".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-01-31T17:41:00+02:00";
        const content = {
          type: 'article',
          contentId: 7442939,
          accessCategory: 'free access'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Rus.Postimees.ee",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:rus_postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-455 article-7442939"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Пн, 31.01.2022</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 206;"><img width="100%" src="https://f.pmo.ee/logos/455/221d32245d3b7a34c4f0fbf9aa1adacb.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://olimpiada.postimees.ee" target="_self" rel="noopener" class="menu-item">Олимпиада</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--455"><div class="menu-items menu-items--sub"><a href="https://rus.postimees.ee/section/457" class="submenu-section section-font-color flex flex--align-items-center">Таллинн</a><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Frus.postimees.ee%2F7442939%2Fv-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Frus.postimees.ee%2F7442939%2Fv-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7442939"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/457">Таллинн</a></li><li class="breadcrumb-item">В Пыхья-Таллинне открыт дополнительный пункт подачи заявлений о возмещении затрат на энергию</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7442939" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7442939"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%9F%D1%8B%D1%85%D1%8C%D1%8F-%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%BF%D1%83%D0%BD%D0%BA%D1%82%20%D0%BF%D0%BE%D0%B4%D0%B0%D1%87%D0%B8%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B7%D0%B0%D1%82%D1%80%D0%B0%D1%82%20%D0%BD%D0%B0%20%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8E&url=https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7442939"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%9F%D1%8B%D1%85%D1%8C%D1%8F-%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%BF%D1%83%D0%BD%D0%BA%D1%82%20%D0%BF%D0%BE%D0%B4%D0%B0%D1%87%D0%B8%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B7%D0%B0%D1%82%D1%80%D0%B0%D1%82%20%D0%BD%D0%B0%20%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8E&url=https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7442939"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-01-31T17:41:00+02:00">31 января 2022, 17:41</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7442939"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">В Пыхья-Таллинне открыт дополнительный пункт подачи заявлений о возмещении затрат на энергию</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/fdldeNsDPUrkXwgt_pZeuJUUB2M=/1370x820/smart/nginx/o/2011/12/15/11990188t1hd4fd.jpg"><figure-fullscreen eager :image-id="11990188" image-url="//f12.pmo.ee/DersNXvbNW1azkrOZOjgtQdjV3E=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2011/12/15/11990188t1hd4fd.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 11990188)" src="//f12.pmo.ee/fdldeNsDPUrkXwgt_pZeuJUUB2M=/1370x820/smart/nginx/o/2011/12/15/11990188t1hd4fd.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Евро. <span class="figure__caption--name">ФОТО: Peeter Lilleväli</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>С понедельника, 31 января в Пыхья-Таллиннском Социальном центре (Сыле, 61а) открыт дополнительный пункт подачи ходатайств о компенсации затрат на энергию. Прием в социальном центре проходит в порядке живой очереди.</p></div></div><cookie-paywall article-id="7442939"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0oe8jqjdyo" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jzgqgc5ctx" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ost5svy6cf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>По словам старейшины Пыхья-Таллинна Мануэлы Пихлап, ходатайствовать о компенсации расходов на энергию можно в электронной среде самообслуживания, а также зарегистрировавшись на прием в управе, однако эти варианты подходят не всем. “Нуждающихся в помощи много, и времена на прием по предварительной регистрации уже расписаны на месяц вперед, поэтому мы предлагаем пыхья-таллиннцам альтернативную возможность получить консультацию. Пункт подачи заявлений о компенсации затрат на энергию в социальном центре открыт по будням. Предварительно регистрироваться на прием не нужно”, - сказала старейшина Пыхья-Таллинна Мануэла Пихлап.</p></div><div class="article-body__item article-body__item--htmlElement"><p>С понедельника, 31.01 подать заявление о возмещении расходов на энергию можно и в Пыхья-Таллиннском Социальном центре (Сыле, 61а). Прием в социальном центре проходит в порядке живой очереди по будням с 9 до 16 часов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Для уменьшения контактов в связи с пандемией COVID-19 рекомендуется подавать ходатайство о субсидии сразу за несколько месяцев в электронной среде taotlen.tallinn.ee или забронировав время на прием в управе района. Прием ходатайств в управе Пыхья-Таллинна (Кари, 13) проходит только по предварительной регистрации. Зарегистрироваться на прием можно по телефонам 645 7071 и 645 7040 (Пн-Пт: 8.30 – 16.00).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Для таллиннцев открыта специальная инфолиния 600 6300 для обращений с вопросами о компенсации. Инфолиния работает по понедельникам с 8.15 до 17.45, со вторника по четверг с 8.15 до 16.45 и по пятницам с 8.15 до 15.45.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Энергетическая субсидия — это обусловленная повышением цен на электроэнергию субсидия для поддержки семей с низким и средним доходом. Субсидия частично компенсирует затраты на электроэнергию, газ и центральное отопление. Дополнительную информацию об условиях получения энергетической субсидии можно найти на странице города Таллинн и домашней странице Министерства финансов.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7442939" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7442939"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%9F%D1%8B%D1%85%D1%8C%D1%8F-%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%BF%D1%83%D0%BD%D0%BA%D1%82%20%D0%BF%D0%BE%D0%B4%D0%B0%D1%87%D0%B8%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B7%D0%B0%D1%82%D1%80%D0%B0%D1%82%20%D0%BD%D0%B0%20%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8E&url=https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7442939"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%9F%D1%8B%D1%85%D1%8C%D1%8F-%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%BF%D1%83%D0%BD%D0%BA%D1%82%20%D0%BF%D0%BE%D0%B4%D0%B0%D1%87%D0%B8%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B7%D0%B0%D1%82%D1%80%D0%B0%D1%82%20%D0%BD%D0%B0%20%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8E&url=https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7442939"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y4i13hnxqi" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bbxvpboyy9" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7442939" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7442939" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/457">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-31T17:41:00+02:00"><meta itemprop="dateModified" content="2022-01-31T17:53:39+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jUJJXmzpV2XhjtT3IBMLkQ0qi4o=/1000x435/smart/nginx/o/2011/12/15/11990188t1hd4fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jUJJXmzpV2XhjtT3IBMLkQ0qi4o=/1000x435/smart/nginx/o/2011/12/15/11990188t1hd4fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Пыхья-Таллинне открыт дополнительный пункт подачи заявлений о возмещении затрат на энергию </span></a><a href="https://rus.postimees.ee/7442939/v-pyhya-tallinne-otkryt-dopolnitelnyy-punkt-podachi-zayavleniy-o-vozmeshchenii-zatrat-na-energiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-31T09:05:00+02:00"><meta itemprop="dateModified" content="2022-01-31T10:10:50+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7440707/v-tallinne-budet-zakryta-odna-iz-avtobusnyh-liniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bc-rQQATksGI7wpxbiv0VFKS7u8=/324x222/smart/nginx/o/2021/10/27/14168560t1h44ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bc-rQQATksGI7wpxbiv0VFKS7u8=/324x222/smart/nginx/o/2021/10/27/14168560t1h44ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7440707/v-tallinne-budet-zakryta-odna-iz-avtobusnyh-liniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне будет закрыта одна из автобусных линий </span></a><a href="https://rus.postimees.ee/7440707/v-tallinne-budet-zakryta-odna-iz-avtobusnyh-liniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-31T08:37:00+02:00"><meta itemprop="dateModified" content="2022-01-31T09:54:43+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442277/ustranenie-posledstviy-snezhnoy-buri-eto-kak-besplatnyy-myfitness" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vRIawJk_0rchHKSsAGwGMzNSdFQ=/324x222/filters:focal(533x624:1560x1056)/nginx/o/2022/01/30/14337070t1h590d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vRIawJk_0rchHKSsAGwGMzNSdFQ=/324x222/filters:focal(533x624:1560x1056)/nginx/o/2022/01/30/14337070t1h590d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7442277/ustranenie-posledstviy-snezhnoy-buri-eto-kak-besplatnyy-myfitness" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Репортаж с лопатой в руках &#10217; </span>Устранение последствий снежной бури — это как бесплатный MyFitness </span></a><a href="https://rus.postimees.ee/7442277/ustranenie-posledstviy-snezhnoy-buri-eto-kak-besplatnyy-myfitness" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-29T19:58:00+02:00"><meta itemprop="dateModified" content="2022-01-30T18:19:15+02:00"><meta itemprop="author" content="Светлана Карабут"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7441686/ekaterina-skulkina-i-mariya-kravchenko-v-tallinne-na-ulicah-ni-dushi-i-etot-konstantin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YEPi_GnR-EmCKTrk33-mYA6oCwA=/324x222/filters:focal(1002x455:1348x547)/nginx/o/2022/01/29/14334665t1h026b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YEPi_GnR-EmCKTrk33-mYA6oCwA=/324x222/filters:focal(1002x455:1348x547)/nginx/o/2022/01/29/14334665t1h026b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">05:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7441686/ekaterina-skulkina-i-mariya-kravchenko-v-tallinne-na-ulicah-ni-dushi-i-etot-konstantin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">ВИДЕО &#10217; </span>Екатерина Скулкина и Мария Кравченко в Таллинне: «На улицах ни души и этот Константин!»</span><div class="list-article__additional-headline">ЭКСКЛЮЗИВ</div></a><a href="https://limon.postimees.ee/7441686/ekaterina-skulkina-i-mariya-kravchenko-v-tallinne-na-ulicah-ni-dushi-i-etot-konstantin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hggm9kl7zo" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-29T15:34:00+02:00"><meta itemprop="dateModified" content="2022-01-29T15:51:22+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7441683/pticy-gibnut-stareyshina-pirita-obratilsya-k-mestnym-zhitelyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sD_aWkrsF5FAxPyIYC-mYULbXPU=/1000x435/smart/nginx/o/2020/02/05/12916561t1hb193.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sD_aWkrsF5FAxPyIYC-mYULbXPU=/1000x435/smart/nginx/o/2020/02/05/12916561t1hb193.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7441683/pticy-gibnut-stareyshina-pirita-obratilsya-k-mestnym-zhitelyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Птицы гибнут: старейшина Пирита обратился к местным жителям </span></a><a href="https://rus.postimees.ee/7441683/pticy-gibnut-stareyshina-pirita-obratilsya-k-mestnym-zhitelyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-29T13:33:05+02:00"><meta itemprop="dateModified" content="2022-01-29T13:33:04+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7441628/dlya-stroitelstva-terminala-rail-baltic-v-tallinne-snesut-populyarnyy-gril-bar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jyWHU1z-tSJHPTVdzcXU9zCh-Qc=/335x190/filters:focal(63x136:569x498)/nginx/o/2022/01/29/14334506t1h47b9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jyWHU1z-tSJHPTVdzcXU9zCh-Qc=/335x190/filters:focal(63x136:569x498)/nginx/o/2022/01/29/14334506t1h47b9.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7441628/dlya-stroitelstva-terminala-rail-baltic-v-tallinne-snesut-populyarnyy-gril-bar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Для строительства терминала Rail Baltic в Таллинне снесут популярный гриль-бар <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7441628/dlya-stroitelstva-terminala-rail-baltic-v-tallinne-snesut-populyarnyy-gril-bar/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7441628/dlya-stroitelstva-terminala-rail-baltic-v-tallinne-snesut-populyarnyy-gril-bar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-29T10:34:00+02:00"><meta itemprop="dateModified" content="2022-01-29T10:34:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7441557/s-segodnyashnego-dnya-v-lasnamyae-rabotayut-dva-punkta-priema-opasnyh-othodov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EK-nl8RTXF6Wh0MGOaP8SJlBMwE=/335x190/smart/nginx/o/2022/01/29/14334215t1h1b43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EK-nl8RTXF6Wh0MGOaP8SJlBMwE=/335x190/smart/nginx/o/2022/01/29/14334215t1h1b43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7441557/s-segodnyashnego-dnya-v-lasnamyae-rabotayut-dva-punkta-priema-opasnyh-othodov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С сегодняшнего дня в Ласнамяэ работают два пункта приема опасных отходов </span></a><a href="https://rus.postimees.ee/7441557/s-segodnyashnego-dnya-v-lasnamyae-rabotayut-dva-punkta-priema-opasnyh-othodov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-28T18:20:00+02:00"><meta itemprop="dateModified" content="2022-01-28T18:20:57+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7441300/v-tallinnskom-aeroportu-postroyat-chetyre-parka-solnechnyh-batarey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nAyPLczCvWS73imdsD-4qwHwNTA=/685x410/smart/nginx/o/2021/11/16/14205133t1hbf14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nAyPLczCvWS73imdsD-4qwHwNTA=/685x410/smart/nginx/o/2021/11/16/14205133t1hbf14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7441300/v-tallinnskom-aeroportu-postroyat-chetyre-parka-solnechnyh-batarey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллиннском аэропорту построят четыре парка солнечных батарей </span></a><a href="https://rus.postimees.ee/7441300/v-tallinnskom-aeroportu-postroyat-chetyre-parka-solnechnyh-batarey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-28T16:35:31+02:00"><meta itemprop="dateModified" content="2022-01-28T16:35:30+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7441210/ministerstvo-okruzhayushchey-sredy-memorial-maaryamyagi-nahoditsya-v-opasnom-dlya-lyudey-sostoyanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2N7cLS4lkwN5I6L3fg0_YyiZGlU=/335x190/filters:focal(357x165:783x1066)/nginx/o/2020/08/25/13298428t1h7416.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2N7cLS4lkwN5I6L3fg0_YyiZGlU=/335x190/filters:focal(357x165:783x1066)/nginx/o/2020/08/25/13298428t1h7416.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7441210/ministerstvo-okruzhayushchey-sredy-memorial-maaryamyagi-nahoditsya-v-opasnom-dlya-lyudey-sostoyanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министерство окружающей среды: мемориал Маарьямяги находится в опасном для людей состоянии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7441210/ministerstvo-okruzhayushchey-sredy-memorial-maaryamyagi-nahoditsya-v-opasnom-dlya-lyudey-sostoyanii/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7441210/ministerstvo-okruzhayushchey-sredy-memorial-maaryamyagi-nahoditsya-v-opasnom-dlya-lyudey-sostoyanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-28T15:41:00+02:00"><meta itemprop="dateModified" content="2022-01-28T16:59:19+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7440996/propavshaya-16-letnyaya-olga-naydena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ai_j3hykntyCJ3I4mLlsn2aDwTM=/335x190/smart/nginx/o/2022/01/28/14332532t1h967c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ai_j3hykntyCJ3I4mLlsn2aDwTM=/335x190/smart/nginx/o/2022/01/28/14332532t1h967c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7440996/propavshaya-16-letnyaya-olga-naydena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавшая 16-летняя Ольга найдена </span></a><a href="https://rus.postimees.ee/7440996/propavshaya-16-letnyaya-olga-naydena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-28T14:44:00+02:00"><meta itemprop="dateModified" content="2022-01-28T15:29:53+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7441076/vo-vtornik-v-tallinne-proydet-prazdnovanie-kitayskogo-novogo-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NNg-SsXrF9zhBTX_CVAInTaqkGk=/685x410/smart/nginx/o/2020/01/19/12880786t1hd01a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NNg-SsXrF9zhBTX_CVAInTaqkGk=/685x410/smart/nginx/o/2020/01/19/12880786t1hd01a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7441076/vo-vtornik-v-tallinne-proydet-prazdnovanie-kitayskogo-novogo-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Во вторник в Таллинне пройдет празднование китайского Нового года </span></a><a href="https://rus.postimees.ee/7441076/vo-vtornik-v-tallinne-proydet-prazdnovanie-kitayskogo-novogo-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0zv21rlx3f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7442652" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-31T13:30:00+02:00"><meta itemprop="dateModified" content="2022-01-31T15:29:34+02:00"><meta itemprop="author" content="Анналийза Кёсс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442652/bitva-s-eesti-energia-iz-za-sboya-v-sisteme-v-techenie-goda-chelovek-oplachival-tolko-setevye-uslugi-i-tut-prishel-schet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1HeX1NEtHUUN98WVlzxehOOyuUg=/1000x435/smart/nginx/o/2022/01/10/14302145t1h23e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1HeX1NEtHUUN98WVlzxehOOyuUg=/1000x435/smart/nginx/o/2022/01/10/14302145t1h23e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a></div><a href="https://rus.postimees.ee/7442652/bitva-s-eesti-energia-iz-za-sboya-v-sisteme-v-techenie-goda-chelovek-oplachival-tolko-setevye-uslugi-i-tut-prishel-schet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Битва с Eesti Energia: из-за сбоя в системе в течение года человек оплачивал только сетевые услуги… И тут пришел счет! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7442652/bitva-s-eesti-energia-iz-za-sboya-v-sisteme-v-techenie-goda-chelovek-oplachival-tolko-setevye-uslugi-i-tut-prishel-schet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7442652/bitva-s-eesti-energia-iz-za-sboya-v-sisteme-v-techenie-goda-chelovek-oplachival-tolko-setevye-uslugi-i-tut-prishel-schet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7442944" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-31T17:46:00+02:00"><meta itemprop="dateModified" content="2022-01-31T17:51:12+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442944/rossiyskiy-istrebitel-narushil-vozdushnuyu-granicu-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tk91CJnXKQNv-2kDoqpH9ykJ_rI=/335x190/smart/nginx/o/2018/07/17/10404316t1he685.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tk91CJnXKQNv-2kDoqpH9ykJ_rI=/335x190/smart/nginx/o/2018/07/17/10404316t1he685.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7442944/rossiyskiy-istrebitel-narushil-vozdushnuyu-granicu-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Российский истребитель нарушил воздушную границу Эстонии</span><div class="list-article__additional-headline">МИД Эстонии вызвал посла РФ</div></a><a href="https://rus.postimees.ee/7442944/rossiyskiy-istrebitel-narushil-vozdushnuyu-granicu-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7442508" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-31T11:35:00+02:00"><meta itemprop="dateModified" content="2022-01-31T12:22:25+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442508/shest-vazhneyshih-faktov-smotrite-chto-izmenitsya-s-zavtrashnego-dnya-dlya-obladateley-spravki-o-vakcinacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p_jS4oAyxl_nYYqtwoaEUr1kvew=/335x190/smart/nginx/o/2021/05/20/13792925t1h98ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p_jS4oAyxl_nYYqtwoaEUr1kvew=/335x190/smart/nginx/o/2021/05/20/13792925t1h98ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7442508/shest-vazhneyshih-faktov-smotrite-chto-izmenitsya-s-zavtrashnego-dnya-dlya-obladateley-spravki-o-vakcinacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шесть важнейших фактов: смотрите, что изменится с завтрашнего дня для обладателей справки о вакцинации <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7442508/shest-vazhneyshih-faktov-smotrite-chto-izmenitsya-s-zavtrashnego-dnya-dlya-obladateley-spravki-o-vakcinacii/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7442508/shest-vazhneyshih-faktov-smotrite-chto-izmenitsya-s-zavtrashnego-dnya-dlya-obladateley-spravki-o-vakcinacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7442580" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-31T12:26:00+02:00"><meta itemprop="dateModified" content="2022-01-31T14:10:18+02:00"><meta itemprop="author" content="Маариус Сувисте"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442580/poteryavshiy-nogu-zhitel-estonii-nikto-ne-mog-zapodozrit-chto-u-vneshne-zdorovogo-rebenka-mozhet-byt-takoe-zabolevanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aa2GhnwigkXsX2481LZrVer0A9o=/685x410/smart/nginx/o/2022/01/30/14337042t1hc947.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aa2GhnwigkXsX2481LZrVer0A9o=/685x410/smart/nginx/o/2022/01/30/14337042t1hc947.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7442580/poteryavshiy-nogu-zhitel-estonii-nikto-ne-mog-zapodozrit-chto-u-vneshne-zdorovogo-rebenka-mozhet-byt-takoe-zabolevanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Потерявший ногу житель Эстонии: никто не мог заподозрить, что у внешне здорового ребенка может быть такое заболевание </span></a><a href="https://rus.postimees.ee/7442580/poteryavshiy-nogu-zhitel-estonii-nikto-ne-mog-zapodozrit-chto-u-vneshne-zdorovogo-rebenka-mozhet-byt-takoe-zabolevanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7442415" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-31T11:40:00+02:00"><meta itemprop="dateModified" content="2022-01-31T12:28:32+02:00"><meta itemprop="author" content="Борис Тимофеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442415/govoryat-odno-a-delayut-drugoe-chto-tvoritsya-s-telefonnoy-liniey-testirovaniya-na-koronavirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nPtkqr2zPKfPguUF7SItnwwBOpI=/335x190/smart/nginx/o/2021/02/24/13648367t1hc933.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nPtkqr2zPKfPguUF7SItnwwBOpI=/335x190/smart/nginx/o/2021/02/24/13648367t1hc933.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7442415/govoryat-odno-a-delayut-drugoe-chto-tvoritsya-s-telefonnoy-liniey-testirovaniya-na-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>&quot;Говорят одно, а делают другое&quot;: что творится с телефонной линией тестирования на коронавирус? </span></a><a href="https://rus.postimees.ee/7442415/govoryat-odno-a-delayut-drugoe-chto-tvoritsya-s-telefonnoy-liniey-testirovaniya-na-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7442726" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-31T14:23:00+02:00"><meta itemprop="dateModified" content="2022-01-31T15:34:24+02:00"><meta itemprop="author" content="Брита-Мария Алас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442726/zhiteli-tallinna-zhaluyutsya-na-snezhnye-zavaly-a-potom-vozmushchayutsya-chto-sneg-ubrali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zPKStQRNfS_OU9SZ6rL188h7rz8=/335x190/smart/nginx/o/2021/12/23/14275777t1h111b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zPKStQRNfS_OU9SZ6rL188h7rz8=/335x190/smart/nginx/o/2021/12/23/14275777t1h111b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7442726/zhiteli-tallinna-zhaluyutsya-na-snezhnye-zavaly-a-potom-vozmushchayutsya-chto-sneg-ubrali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Не угодишь &#10217; </span>Жители Таллинна жалуются на снежные завалы, а потом возмущаются, что снег убрали </span></a><a href="https://rus.postimees.ee/7442726/zhiteli-tallinna-zhaluyutsya-na-snezhnye-zavaly-a-potom-vozmushchayutsya-chto-sneg-ubrali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7442676" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-31T13:47:00+02:00"><meta itemprop="dateModified" content="2022-01-31T15:31:32+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442676/novym-rukovoditelem-russkogo-teatra-stanet-svetlana-yanchek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Gky20UePqg1zJCMNla2T29L6ILc=/685x410/filters:focal(307x150:1748x1208)/nginx/o/2019/08/12/12460501t1h2cb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Gky20UePqg1zJCMNla2T29L6ILc=/685x410/filters:focal(307x150:1748x1208)/nginx/o/2019/08/12/12460501t1h2cb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab">Культура</a></div><a href="https://rus.postimees.ee/7442676/novym-rukovoditelem-russkogo-teatra-stanet-svetlana-yanchek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новым руководителем Русского театра станет Светлана Янчек </span></a><a href="https://rus.postimees.ee/7442676/novym-rukovoditelem-russkogo-teatra-stanet-svetlana-yanchek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7442946" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-31T17:50:41+02:00"><meta itemprop="dateModified" content="2022-01-31T17:50:40+02:00"><meta itemprop="author" content="Николай Андреев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442946/narvskaya-oppoziciya-zapodozrila-chto-gotovitsya-zakrytie-shkoly-dlya-detey-s-osobymi-potrebnostyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rt49IroqSfkhmBRiKTf2c0oQgGQ=/335x190/smart/nginx/o/2022/01/31/14338650t1hd4ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rt49IroqSfkhmBRiKTf2c0oQgGQ=/335x190/smart/nginx/o/2022/01/31/14338650t1hd4ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a></div><a href="https://rus.postimees.ee/7442946/narvskaya-oppoziciya-zapodozrila-chto-gotovitsya-zakrytie-shkoly-dlya-detey-s-osobymi-potrebnostyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Нарвская оппозиция заподозрила, что готовится закрытие школы для детей с особыми потребностями </span></a><a href="https://rus.postimees.ee/7442946/narvskaya-oppoziciya-zapodozrila-chto-gotovitsya-zakrytie-shkoly-dlya-detey-s-osobymi-potrebnostyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7442335" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-31T09:11:00+02:00"><meta itemprop="dateModified" content="2022-01-31T11:10:14+02:00"><meta itemprop="author" content="Микк Салу"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442335/pochemu-kaya-kallas-ne-mozhet-rasstatsya-s-centristskoy-partiey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hOtarFNsZra4aATnylrH4BgZTHo=/335x190/filters:focal(296x608:1560x1117)/nginx/o/2022/01/30/14337147t1h45af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hOtarFNsZra4aATnylrH4BgZTHo=/335x190/filters:focal(296x608:1560x1117)/nginx/o/2022/01/30/14337147t1h45af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7442335/pochemu-kaya-kallas-ne-mozhet-rasstatsya-s-centristskoy-partiey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Анализ &#10217; </span>Почему Кая Каллас не может расстаться с Центристской партией </span></a><a href="https://rus.postimees.ee/7442335/pochemu-kaya-kallas-ne-mozhet-rasstatsya-s-centristskoy-partiey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7442640" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-31T13:21:00+02:00"><meta itemprop="dateModified" content="2022-01-31T14:36:01+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442640/mezhdu-estoniey-i-finlyandiey-nezakonno-perevozili-bolshoe-kolichestvo-othodov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vMfabX7fclpilZx0H9RBu3LdNew=/685x410/smart/nginx/o/2022/01/31/14337843t1h0b87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vMfabX7fclpilZx0H9RBu3LdNew=/685x410/smart/nginx/o/2022/01/31/14337843t1h0b87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7442640/mezhdu-estoniey-i-finlyandiey-nezakonno-perevozili-bolshoe-kolichestvo-othodov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Между Эстонией и Финляндией незаконно перевозили большое количество отходов </span></a><a href="https://rus.postimees.ee/7442640/mezhdu-estoniey-i-finlyandiey-nezakonno-perevozili-bolshoe-kolichestvo-othodov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q85vo9zkj0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zh8beq8rjv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-30T20:51:00+02:00"><meta itemprop="dateModified" content="2022-01-30T21:00:11+02:00"><meta itemprop="author" content="Кетлин Крузе"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442157/schet-za-elektrichestvo-v-8000-evro-na-mgnovenie-podkosilis-nogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6s8yIYDNvHfDClcQTKc5NLhKz-4=/1000x435/filters:focal(1680x600:2240x1292)/nginx/o/2022/01/30/14336525t1hadb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6s8yIYDNvHfDClcQTKc5NLhKz-4=/1000x435/filters:focal(1680x600:2240x1292)/nginx/o/2022/01/30/14336525t1hadb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7442157/schet-za-elektrichestvo-v-8000-evro-na-mgnovenie-podkosilis-nogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Счет за электричество в 8000 евро: «На мгновение подкосились ноги» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7442157/schet-za-elektrichestvo-v-8000-evro-na-mgnovenie-podkosilis-nogi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7442157/schet-za-elektrichestvo-v-8000-evro-na-mgnovenie-podkosilis-nogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-31T11:35:00+02:00"><meta itemprop="dateModified" content="2022-01-31T12:22:25+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442508/shest-vazhneyshih-faktov-smotrite-chto-izmenitsya-s-zavtrashnego-dnya-dlya-obladateley-spravki-o-vakcinacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p_jS4oAyxl_nYYqtwoaEUr1kvew=/335x190/smart/nginx/o/2021/05/20/13792925t1h98ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p_jS4oAyxl_nYYqtwoaEUr1kvew=/335x190/smart/nginx/o/2021/05/20/13792925t1h98ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7442508/shest-vazhneyshih-faktov-smotrite-chto-izmenitsya-s-zavtrashnego-dnya-dlya-obladateley-spravki-o-vakcinacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шесть важнейших фактов: смотрите, что изменится с завтрашнего дня для обладателей справки о вакцинации <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7442508/shest-vazhneyshih-faktov-smotrite-chto-izmenitsya-s-zavtrashnego-dnya-dlya-obladateley-spravki-o-vakcinacii/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7442508/shest-vazhneyshih-faktov-smotrite-chto-izmenitsya-s-zavtrashnego-dnya-dlya-obladateley-spravki-o-vakcinacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-30T16:31:00+02:00"><meta itemprop="dateModified" content="2022-01-30T16:53:44+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442058/zayavlenie-centristov-nado-otmenit-pasporta-vakcinacii-i-nachat-smyagchat-ogranicheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A8JLbknpZUMfzf9GMa9_hdvCKNs=/335x190/smart/nginx/o/2022/01/30/14336741t1h77fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/A8JLbknpZUMfzf9GMa9_hdvCKNs=/335x190/smart/nginx/o/2022/01/30/14336741t1h77fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7442058/zayavlenie-centristov-nado-otmenit-pasporta-vakcinacii-i-nachat-smyagchat-ogranicheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Заявление центристов: надо отменить паспорта вакцинации и начать смягчать ограничения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7442058/zayavlenie-centristov-nado-otmenit-pasporta-vakcinacii-i-nachat-smyagchat-ogranicheniya/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://rus.postimees.ee/7442058/zayavlenie-centristov-nado-otmenit-pasporta-vakcinacii-i-nachat-smyagchat-ogranicheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-30T15:40:27+02:00"><meta itemprop="dateModified" content="2022-01-30T15:40:27+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442026/pravila-izmenilis-skolko-dlitsya-karantin-i-na-kogo-on-rasprostranyaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mVUZgmw3EE6supjYpVlBAuN8ooE=/685x410/smart/nginx/o/2022/01/25/14327967t1hfccb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mVUZgmw3EE6supjYpVlBAuN8ooE=/685x410/smart/nginx/o/2022/01/25/14327967t1hfccb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7442026/pravila-izmenilis-skolko-dlitsya-karantin-i-na-kogo-on-rasprostranyaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Черным по белому &#10217; </span>Правила изменились? Сколько длится карантин и на кого он распространяется </span></a><a href="https://rus.postimees.ee/7442026/pravila-izmenilis-skolko-dlitsya-karantin-i-na-kogo-on-rasprostranyaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-30T14:10:00+02:00"><meta itemprop="dateModified" content="2022-01-30T19:13:57+02:00"><meta itemprop="author" content="Прийт Пуллеритс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7441989/ekre-pytaetsya-vosprepyatstvovat-planam-kersti-kalyulayd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XaaOlYQmy93UneGwjf1M7FuJr_0=/335x190/smart/nginx/o/2022/01/28/14333691t1h2502.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XaaOlYQmy93UneGwjf1M7FuJr_0=/335x190/smart/nginx/o/2022/01/28/14333691t1h2502.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7441989/ekre-pytaetsya-vosprepyatstvovat-planam-kersti-kalyulayd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>EKRE пытается воспрепятствовать планам Керсти Кальюлайд <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7441989/ekre-pytaetsya-vosprepyatstvovat-planam-kersti-kalyulayd/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7441989/ekre-pytaetsya-vosprepyatstvovat-planam-kersti-kalyulayd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-30T18:10:00+02:00"><meta itemprop="dateModified" content="2022-01-30T18:10:23+02:00"><meta itemprop="author" content="Анне Пыдер"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442100/lyudi-okazalis-v-snezhnom-plenu-i-byli-vynuzhdeny-nochevat-v-narodnom-dome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vHT2_FxrwhjwdGQ6v8M3gjeDIGg=/335x190/smart/nginx/o/2022/01/30/14336641t1h8582.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vHT2_FxrwhjwdGQ6v8M3gjeDIGg=/335x190/smart/nginx/o/2022/01/30/14336641t1h8582.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7442100/lyudi-okazalis-v-snezhnom-plenu-i-byli-vynuzhdeny-nochevat-v-narodnom-dome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Люди оказались в снежном плену и были вынуждены ночевать в народном доме </span></a><a href="https://rus.postimees.ee/7442100/lyudi-okazalis-v-snezhnom-plenu-i-byli-vynuzhdeny-nochevat-v-narodnom-dome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-30T12:26:40+02:00"><meta itemprop="dateModified" content="2022-01-30T12:26:40+02:00"><meta itemprop="author" content="РБК"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7441949/otmena-ogranicheniy-v-evrope-prognoziruyut-stremitelnyy-rost-puteshestviy-v-2022-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t1eur53CiP9KL6cb1Apjhn_-yZg=/685x410/smart/nginx/o/2017/08/20/7009777t1he391.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/t1eur53CiP9KL6cb1Apjhn_-yZg=/685x410/smart/nginx/o/2017/08/20/7009777t1he391.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab">Глобус</a></div><a href="https://rus.postimees.ee/7441949/otmena-ogranicheniy-v-evrope-prognoziruyut-stremitelnyy-rost-puteshestviy-v-2022-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отмена ограничений: в Европе прогнозируют стремительный рост путешествий в 2022 году <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7441949/otmena-ogranicheniy-v-evrope-prognoziruyut-stremitelnyy-rost-puteshestviy-v-2022-godu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7441949/otmena-ogranicheniy-v-evrope-prognoziruyut-stremitelnyy-rost-puteshestviy-v-2022-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-31T13:30:00+02:00"><meta itemprop="dateModified" content="2022-01-31T15:29:34+02:00"><meta itemprop="author" content="Анналийза Кёсс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442652/bitva-s-eesti-energia-iz-za-sboya-v-sisteme-v-techenie-goda-chelovek-oplachival-tolko-setevye-uslugi-i-tut-prishel-schet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/46G6zQJSzwbglTPt_kKAcNM5hD8=/335x190/smart/nginx/o/2022/01/10/14302145t1h23e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/46G6zQJSzwbglTPt_kKAcNM5hD8=/335x190/smart/nginx/o/2022/01/10/14302145t1h23e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a></div><a href="https://rus.postimees.ee/7442652/bitva-s-eesti-energia-iz-za-sboya-v-sisteme-v-techenie-goda-chelovek-oplachival-tolko-setevye-uslugi-i-tut-prishel-schet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Битва с Eesti Energia: из-за сбоя в системе в течение года человек оплачивал только сетевые услуги… И тут пришел счет! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7442652/bitva-s-eesti-energia-iz-za-sboya-v-sisteme-v-techenie-goda-chelovek-oplachival-tolko-setevye-uslugi-i-tut-prishel-schet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7442652/bitva-s-eesti-energia-iz-za-sboya-v-sisteme-v-techenie-goda-chelovek-oplachival-tolko-setevye-uslugi-i-tut-prishel-schet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-30T18:00:00+02:00"><meta itemprop="dateModified" content="2022-01-30T15:21:17+02:00"><meta itemprop="author" content="Getter Trumsi, Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7442008/serdobolnaya-estonskaya-zhenshchina-odolzhila-lopaty-zastryavshim-v-snegu-voditelyam-mashin-i-ostalas-s-nosom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kuTs9nDXzual_MWERfHRvYE3wuQ=/335x190/filters:focal(0x238:1920x976)/nginx/o/2021/12/02/14237243t1h932f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kuTs9nDXzual_MWERfHRvYE3wuQ=/335x190/filters:focal(0x238:1920x976)/nginx/o/2021/12/02/14237243t1h932f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7442008/serdobolnaya-estonskaya-zhenshchina-odolzhila-lopaty-zastryavshim-v-snegu-voditelyam-mashin-i-ostalas-s-nosom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">ТРАГИКОМИЧНАЯ ИСТОРИЯ &#10217; </span>Сердобольная эстонская женщина одолжила лопаты застрявшим в снегу водителям машин и осталась с носом </span></a><a href="https://limon.postimees.ee/7442008/serdobolnaya-estonskaya-zhenshchina-odolzhila-lopaty-zastryavshim-v-snegu-voditelyam-mashin-i-ostalas-s-nosom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-30T19:36:22+02:00"><meta itemprop="dateModified" content="2022-01-30T19:36:22+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7442147/vozmozhno-tolko-v-estonii-po-gorodu-razgulivala-ochen-zakonoposlushnaya-utinaya-semya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bspD2WxGeqlWgGTsdHD7j-bCd_I=/685x410/smart/nginx/o/2022/01/30/14336756t1h371d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bspD2WxGeqlWgGTsdHD7j-bCd_I=/685x410/smart/nginx/o/2022/01/30/14336756t1h371d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">2 Видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7442147/vozmozhno-tolko-v-estonii-po-gorodu-razgulivala-ochen-zakonoposlushnaya-utinaya-semya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Возможно только в Эстонии: по городу разгуливала очень законопослушная утиная семья <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7442147/vozmozhno-tolko-v-estonii-po-gorodu-razgulivala-ochen-zakonoposlushnaya-utinaya-semya/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7442147/vozmozhno-tolko-v-estonii-po-gorodu-razgulivala-ochen-zakonoposlushnaya-utinaya-semya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3d1cykbee4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/qAt51ouu-JnbaPKrrJMm5Vc4vaQ=/60x60/filters:focal(163x1105:3341x2505)/nginx/o/2015/01/14/3678125t1h9166.jpg" data-lazy-src-x2="//f11.pmo.ee/lQ22vVIF9DaYG9uu8Q7yGjXZ4Rs=/120x120/filters:focal(163x1105:3341x2505)/nginx/o/2015/01/14/3678125t1h9166.jpg" alt="Author"><p class="site-footer__author-name">Sofija Soldatenko</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:sofija.soldatenko@postimees.ee">sofija.soldatenko@postimees.ee</a><p>666 2523</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:info@limon.ee" class="section-font-color">info@limon.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-6d8d4717ad84ca118f6a.js" async></script></body></html>