<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G2zwL-FbOefkL86H5bNOB2lgdEU=/16x16/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jV-GuE3HtSByaCbV32CFhoA7v88=/32x32/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2U4B-Rw4rTz2riAkXR9gK9v-AN4=/192x192/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JkVMV3q81Ayn1rWuvIupdx1m8pI=/256x256/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/uMBt52nF9sntWRcwmGcv_9PJTO8=/180x180/https://f.pmo.ee/logos/455/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/It6TbMaTYvX-iWcC4zdiJgbKPAE=/1200x630/smart/nginx/o/2021/10/15/14141018t1h515a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/It6TbMaTYvX-iWcC4zdiJgbKPAE=/1200x630/smart/nginx/o/2021/10/15/14141018t1h515a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Марью Лауристин покинула правление Социал-демократической партии и большую политику"><meta property="twitter:title" content="Марью Лауристин покинула правление Социал-демократической партии и большую политику"><meta property="og:url" content="https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku"><meta property="twitter:url" content="https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Марью Лауристин, одна из основателей Социал-демократической партии Эстонии, до сих пор входившая в состав правления партии, на прошедшем в субботу партийном съезде не стала выставлять свою кандидатуру на выборах правления. Члены партии избрали Лауристин почетным председателем партии, пишет Rus.ERR."><meta property="twitter:description" content="Марью Лауристин, одна из основателей Социал-демократической партии Эстонии, до сих пор входившая в состав правления партии, на прошедшем в субботу партийном съезде не стала выставлять свою кандидатуру на выборах правления. Члены партии избрали Лауристин почетным председателем партии, пишет Rus.ERR."><meta property="og:type" content="article"><meta property="article:section" content="Эстония"><meta property="article:tag" content="марью лауристин"><meta property="article:tag" content="социал-демократы"><meta property="article:tag" content="социал-демократическая партия"><meta property="article:tag" content="социал-демократическая партия эстонии"><meta name="article:published_time" content="2022-02-07T17:44:38+02:00"><meta name="article:modified_time" content="2022-02-07T17:44:38+02:00"><meta name="description" content="Марью Лауристин, одна из основателей Социал-демократической партии Эстонии, до сих пор входившая в состав правления партии, на прошедшем в субботу партийном съезде не стала выставлять свою кандидатуру на выборах правления. Члены партии избрали Лауристин почетным председателем партии, пишет Rus.ERR."><meta name="keywords" content="марью лауристин, социал-демократы, социал-демократическая партия, социал-демократическая партия эстонии"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Марью Лауристин покинула правление Социал-демократической партии и большую политику - Эстония - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-14a9c92acc6a88801437.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 118, 186);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Rus.err.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "rus-postimees-ee/estoniya".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-02-07T17:44:38+02:00";
        const content = {
          type: 'article',
          contentId: 7448483,
          accessCategory: 'free access'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Rus.Postimees.ee",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:rus_postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-455 article-7448483"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://rus.postimees.ee/search" rel="noopener">Пн, 7.02.2022</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://russecure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 206;"><img width="100%" src="https://f.pmo.ee/logos/455/221d32245d3b7a34c4f0fbf9aa1adacb.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">PM</a></div><div><a href="https://olimpiada.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Олимпиада</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--455"><div class="menu-items menu-items--sub"><a href="https://rus.postimees.ee/section/456" class="submenu-section section-font-color flex flex--align-items-center">Эстония</a><div><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Frus.postimees.ee%2F7448483%2Fmaryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Frus.postimees.ee%2F7448483%2Fmaryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7448483"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/456">Эстония</a></li><li class="breadcrumb-item">Марью Лауристин покинула правление Социал-демократической партии и большую политику</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7448483" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7448483"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9C%D0%B0%D1%80%D1%8C%D1%8E%20%D0%9B%D0%B0%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%BD%20%D0%BF%D0%BE%D0%BA%D0%B8%D0%BD%D1%83%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB-%D0%B4%D0%B5%D0%BC%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8%20%D0%B8%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D1%83%D1%8E%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D1%83&url=https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7448483"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9C%D0%B0%D1%80%D1%8C%D1%8E%20%D0%9B%D0%B0%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%BD%20%D0%BF%D0%BE%D0%BA%D0%B8%D0%BD%D1%83%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB-%D0%B4%D0%B5%D0%BC%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8%20%D0%B8%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D1%83%D1%8E%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D1%83&url=https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7448483"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-02-07T17:44:38+02:00">7 февраля 2022, 17:44</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7448483"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Марью Лауристин покинула правление Социал-демократической партии и большую политику</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/76890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Rus.err.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/4EZKWHkNTQdQKXs3jxRytwaygek=/1370x820/smart/nginx/o/2021/10/15/14141018t1h515a.jpg"><figure-fullscreen eager :image-id="14141018" image-url="//f8.pmo.ee/sYbOgV4ovoW8jG7Jmqgn74Icn3U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/10/15/14141018t1h515a.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14141018)" src="//f8.pmo.ee/4EZKWHkNTQdQKXs3jxRytwaygek=/1370x820/smart/nginx/o/2021/10/15/14141018t1h515a.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Марью Лауристин <span class="figure__caption--name">ФОТО: Kristjan Teedema</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Марью Лауристин, одна из основателей Социал-демократической партии Эстонии, до сих пор входившая в состав правления партии, на прошедшем в субботу партийном съезде не стала выставлять свою кандидатуру на выборах правления. Члены партии избрали Лауристин почетным председателем партии, пишет<a href="https://rus.err.ee/1608492090/marju-lauristin-pokinula-pravlenie-social-demokraticheskoj-partii-i-bolshuju-politiku" target="_blank"> Rus.ERR.</a></p></div></div><cookie-paywall article-id="7448483"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-56d3w013o5" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qjmu0vs9uv" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r3ywo8g3or" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Я чувствую, что настало время, когда я могу спокойно сказать, что Лауристин - бывший политик", - заявила Марью Лауристин.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Лауристин намерена остаться в контакте со своими коллегами по партии и служить для них добрым советчиком. "Я очень надеюсь, что смогу и впредь быть рядом с вами и высказывать свое мнение, но лишь тогда, когда это будет нужно вам и нужно и интересно мне", - сказала Лауристин.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7448483" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7448483"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9C%D0%B0%D1%80%D1%8C%D1%8E%20%D0%9B%D0%B0%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%BD%20%D0%BF%D0%BE%D0%BA%D0%B8%D0%BD%D1%83%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB-%D0%B4%D0%B5%D0%BC%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8%20%D0%B8%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D1%83%D1%8E%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D1%83&url=https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7448483"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9C%D0%B0%D1%80%D1%8C%D1%8E%20%D0%9B%D0%B0%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%BD%20%D0%BF%D0%BE%D0%BA%D0%B8%D0%BD%D1%83%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB-%D0%B4%D0%B5%D0%BC%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8%20%D0%B8%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D1%83%D1%8E%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D1%83&url=https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7448483"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gi985gqf9j" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zerk4irsr5" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7448483" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7448483" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://rus.postimees.ee/section/456">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T18:58:15+02:00"><meta itemprop="dateModified" content="2022-02-07T18:58:14+02:00"><meta itemprop="author" content="Мерли Раудла"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448558/doveli-zhitel-estonii-otprazdnoval-den-rozhdeniya-i-podzheg-dom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B9pPqUpHJrdBlPJ4tt2N8Hr_kJE=/1000x435/smart/nginx/o/2022/02/07/14351952t1h9b41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B9pPqUpHJrdBlPJ4tt2N8Hr_kJE=/1000x435/smart/nginx/o/2022/02/07/14351952t1h9b41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">38 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7448558/doveli-zhitel-estonii-otprazdnoval-den-rozhdeniya-i-podzheg-dom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Довели: житель Эстонии отпраздновал день рождения и поджег дом </span></a><a href="https://rus.postimees.ee/7448558/doveli-zhitel-estonii-otprazdnoval-den-rozhdeniya-i-podzheg-dom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/7448558/doveli-zhitel-estonii-otprazdnoval-den-rozhdeniya-i-podzheg-dom" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="311581"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T18:20:28+02:00"><meta itemprop="dateModified" content="2022-02-07T18:20:28+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448523/zhutkoe-zrelishche-losenok-pogib-na-estonsko-rossiyskoy-granice" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HB90pPzBrcjBlHLod2WudS5-lpo=/324x222/smart/nginx/o/2022/02/07/14351846t1h1f42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HB90pPzBrcjBlHLod2WudS5-lpo=/324x222/smart/nginx/o/2022/02/07/14351846t1h1f42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7448523/zhutkoe-zrelishche-losenok-pogib-na-estonsko-rossiyskoy-granice" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жуткое зрелище: лосенок погиб на эстонско-российской границе </span></a><a href="https://rus.postimees.ee/7448523/zhutkoe-zrelishche-losenok-pogib-na-estonsko-rossiyskoy-granice" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T17:44:38+02:00"><meta itemprop="dateModified" content="2022-02-07T17:44:38+02:00"><meta itemprop="author" content="Rus.err.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bzBApXbHcRRZCPHjoSZuFAfTO-o=/324x222/smart/nginx/o/2021/10/15/14141018t1h515a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bzBApXbHcRRZCPHjoSZuFAfTO-o=/324x222/smart/nginx/o/2021/10/15/14141018t1h515a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Марью Лауристин покинула правление Социал-демократической партии и большую политику </span></a><a href="https://rus.postimees.ee/7448483/maryu-lauristin-pokinula-pravlenie-social-demokraticheskoy-partii-i-bolshuyu-politiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T17:43:05+02:00"><meta itemprop="dateModified" content="2022-02-07T17:43:05+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448490/riygikogu-pochtil-pamyat-madisa-millinga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bpohZYk47shjaM12pWy_jCfB7AU=/324x222/smart/nginx/o/2022/02/07/14352007t1ha44e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bpohZYk47shjaM12pWy_jCfB7AU=/324x222/smart/nginx/o/2022/02/07/14352007t1ha44e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7448490/riygikogu-pochtil-pamyat-madisa-millinga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Галерея &#10217; </span>Рийгикогу почтил память Мадиса Миллинга </span></a><a href="https://rus.postimees.ee/7448490/riygikogu-pochtil-pamyat-madisa-millinga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7a3x0c0ut5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T17:09:00+02:00"><meta itemprop="dateModified" content="2022-02-07T17:21:17+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448461/novyy-rekord-na-estonskih-zapravkah-vnov-vzleteli-ceny-na-toplivo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S86u4rE-sczFX1DQ9BpIxojP0jI=/1000x435/filters:focal(116x195:1229x1339)/nginx/o/2022/02/07/14351775t1h38db.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/S86u4rE-sczFX1DQ9BpIxojP0jI=/1000x435/filters:focal(116x195:1229x1339)/nginx/o/2022/02/07/14351775t1h38db.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7448461/novyy-rekord-na-estonskih-zapravkah-vnov-vzleteli-ceny-na-toplivo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Новый рекорд? На эстонских заправках вновь взлетели цены на топливо </span></a><a href="https://rus.postimees.ee/7448461/novyy-rekord-na-estonskih-zapravkah-vnov-vzleteli-ceny-na-toplivo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-07T16:54:11+02:00"><meta itemprop="dateModified" content="2022-02-07T16:54:11+02:00"><meta itemprop="author" content="Тоомас Херм"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448445/nevozmozhnoe-vozmozhno-policiya-dala-prestupniku-nomer-telefona-zhertvy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vIgRxWHSZ4BhnDK5UnW0XRHnwBw=/335x190/smart/nginx/o/2022/02/07/14350968t1h95d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vIgRxWHSZ4BhnDK5UnW0XRHnwBw=/335x190/smart/nginx/o/2022/02/07/14350968t1h95d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7448445/nevozmozhnoe-vozmozhno-policiya-dala-prestupniku-nomer-telefona-zhertvy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Невозможное возможно? Полиция дала преступнику номер телефона жертвы </span></a><a href="https://rus.postimees.ee/7448445/nevozmozhnoe-vozmozhno-policiya-dala-prestupniku-nomer-telefona-zhertvy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T16:31:00+02:00"><meta itemprop="dateModified" content="2022-02-07T16:46:03+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448417/postoyannyy-predstavitel-ssha-pri-nato-sovershila-virtualnyy-vizit-v-tallinn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DvL_630jlmZDp1a41zqewdpj_VY=/335x190/smart/nginx/o/2022/02/07/14351919t1h6419.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DvL_630jlmZDp1a41zqewdpj_VY=/335x190/smart/nginx/o/2022/02/07/14351919t1h6419.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7448417/postoyannyy-predstavitel-ssha-pri-nato-sovershila-virtualnyy-vizit-v-tallinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Постоянный представитель США при НАТО совершила виртуальный визит в Таллинн </span></a><a href="https://rus.postimees.ee/7448417/postoyannyy-predstavitel-ssha-pri-nato-sovershila-virtualnyy-vizit-v-tallinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T15:05:00+02:00"><meta itemprop="dateModified" content="2022-02-07T15:52:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7446222/dengi-sobrany-neravnodushnye-zhiteli-estonii-prishli-na-pomoshch-vosmiletnemu-oskaru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b5A7pfGZksXamdtYwNoKvGJVges=/685x410/filters:focal(41x233:1476x1388)/nginx/o/2022/02/04/14345626t1h0525.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/b5A7pfGZksXamdtYwNoKvGJVges=/685x410/filters:focal(41x233:1476x1388)/nginx/o/2022/02/04/14345626t1h0525.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7446222/dengi-sobrany-neravnodushnye-zhiteli-estonii-prishli-na-pomoshch-vosmiletnemu-oskaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Деньги собраны! Неравнодушные жители Эстонии пришли на помощь восьмилетнему Оскару <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7446222/dengi-sobrany-neravnodushnye-zhiteli-estonii-prishli-na-pomoshch-vosmiletnemu-oskaru/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://zdorovje.postimees.ee/7446222/dengi-sobrany-neravnodushnye-zhiteli-estonii-prishli-na-pomoshch-vosmiletnemu-oskaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-07T14:57:00+02:00"><meta itemprop="dateModified" content="2022-02-07T15:08:40+02:00"><meta itemprop="author" content="Йенс Раавик, Силле Аннук"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448310/zayadlyy-rybak-i-horoshiy-tovarishch-blizkie-skorbyat-po-pogibshemu-voditelyu-motosaney" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xLzSfgAgb3T_2zKq7UVoMBwQ5ro=/335x190/filters:focal(1749x2502:2785x2546)/nginx/o/2022/02/07/14351122t1h0f11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xLzSfgAgb3T_2zKq7UVoMBwQ5ro=/335x190/filters:focal(1749x2502:2785x2546)/nginx/o/2022/02/07/14351122t1h0f11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7448310/zayadlyy-rybak-i-horoshiy-tovarishch-blizkie-skorbyat-po-pogibshemu-voditelyu-motosaney" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>«Заядлый рыбак и хороший товарищ»: близкие скорбят по погибшему водителю мотосаней </span></a><a href="https://rus.postimees.ee/7448310/zayadlyy-rybak-i-horoshiy-tovarishch-blizkie-skorbyat-po-pogibshemu-voditelyu-motosaney" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T14:27:00+02:00"><meta itemprop="dateModified" content="2022-02-07T15:02:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448274/pravovaya-komissiya-podderzhivaet-izmenenie-zakona-o-policii-i-pogranohrane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g0vWkOb1CW6rSXw9Mfwr8Mhg8Xo=/335x190/filters:focal(199x0:1630x929)/nginx/o/2021/12/29/14284623t1hdeb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g0vWkOb1CW6rSXw9Mfwr8Mhg8Xo=/335x190/filters:focal(199x0:1630x929)/nginx/o/2021/12/29/14284623t1hdeb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7448274/pravovaya-komissiya-podderzhivaet-izmenenie-zakona-o-policii-i-pogranohrane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Правовая комиссия поддерживает изменение Закона о полиции и погранохране </span></a><a href="https://rus.postimees.ee/7448274/pravovaya-komissiya-podderzhivaet-izmenenie-zakona-o-policii-i-pogranohrane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T14:13:00+02:00"><meta itemprop="dateModified" content="2022-02-07T15:01:03+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448252/v-tyurmah-estonii-prodolzhaet-sokrashchatsya-kolichestvo-zaklyuchennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lA3QrQT8cT84HFKKD4OJGviR31A=/685x410/smart/nginx/o/2022/01/21/14322852t1hb51d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lA3QrQT8cT84HFKKD4OJGviR31A=/685x410/smart/nginx/o/2022/01/21/14322852t1hb51d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7448252/v-tyurmah-estonii-prodolzhaet-sokrashchatsya-kolichestvo-zaklyuchennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В тюрьмах Эстонии продолжает сокращаться количество заключенных </span></a><a href="https://rus.postimees.ee/7448252/v-tyurmah-estonii-prodolzhaet-sokrashchatsya-kolichestvo-zaklyuchennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3n2kd4do1h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448487" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-07T18:34:00+02:00"><meta itemprop="dateModified" content="2022-02-07T18:35:22+02:00"><meta itemprop="author" content="Кристер Киви, Аарне Сеппель"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448487/v-fevrale-desyatki-tysyach-lyudey-v-estonii-ostanutsya-bez-kovid-pasportov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x3QKQTIfMAulMWHaGTvGVHFpZKQ=/1000x435/filters:focal(729x371:744x386)/nginx/o/2022/02/04/14347314t1h2366.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/x3QKQTIfMAulMWHaGTvGVHFpZKQ=/1000x435/filters:focal(729x371:744x386)/nginx/o/2022/02/04/14347314t1h2366.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7448487/v-fevrale-desyatki-tysyach-lyudey-v-estonii-ostanutsya-bez-kovid-pasportov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>В феврале десятки тысяч людей в Эстонии останутся без ковид-паспортов </span></a><a href="https://rus.postimees.ee/7448487/v-fevrale-desyatki-tysyach-lyudey-v-estonii-ostanutsya-bez-kovid-pasportov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448082" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-07T11:50:00+02:00"><meta itemprop="dateModified" content="2022-02-07T13:13:45+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448082/chto-nuzhno-znat-o-podache-deklaracii-o-dohodah-v-etom-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zyrGKuqenhAS1UU9asNDRtGgcoQ=/335x190/smart/nginx/o/2021/02/18/13635977t1hb4b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zyrGKuqenhAS1UU9asNDRtGgcoQ=/335x190/smart/nginx/o/2021/02/18/13635977t1hb4b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7448082/chto-nuzhno-znat-o-podache-deklaracii-o-dohodah-v-etom-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что нужно знать о подаче декларации о доходах в этом году? </span></a><a href="https://rus.postimees.ee/7448082/chto-nuzhno-znat-o-podache-deklaracii-o-dohodah-v-etom-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448445" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-07T16:54:11+02:00"><meta itemprop="dateModified" content="2022-02-07T16:54:11+02:00"><meta itemprop="author" content="Тоомас Херм"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448445/nevozmozhnoe-vozmozhno-policiya-dala-prestupniku-nomer-telefona-zhertvy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vIgRxWHSZ4BhnDK5UnW0XRHnwBw=/335x190/smart/nginx/o/2022/02/07/14350968t1h95d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vIgRxWHSZ4BhnDK5UnW0XRHnwBw=/335x190/smart/nginx/o/2022/02/07/14350968t1h95d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7448445/nevozmozhnoe-vozmozhno-policiya-dala-prestupniku-nomer-telefona-zhertvy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Невозможное возможно? Полиция дала преступнику номер телефона жертвы </span></a><a href="https://rus.postimees.ee/7448445/nevozmozhnoe-vozmozhno-policiya-dala-prestupniku-nomer-telefona-zhertvy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448223" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-07T13:43:00+02:00"><meta itemprop="dateModified" content="2022-02-07T17:53:40+02:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448223/v-tallinne-v-rezultate-stolknoveniya-avtobusa-i-legkovushki-pogibla-zhenshchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E6o6D0SzA-4aaL0UkxrJqDYa6Zw=/685x410/smart/nginx/o/2021/12/29/14284353t1h2807.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/E6o6D0SzA-4aaL0UkxrJqDYa6Zw=/685x410/smart/nginx/o/2021/12/29/14284353t1h2807.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7448223/v-tallinne-v-rezultate-stolknoveniya-avtobusa-i-legkovushki-pogibla-zhenshchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне в результате столкновения автобуса и легковушки погибла женщина</span><div class="list-article__additional-headline">Дополнено в 17:51!</div></a><a href="https://rus.postimees.ee/7448223/v-tallinne-v-rezultate-stolknoveniya-avtobusa-i-legkovushki-pogibla-zhenshchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448310" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-07T14:57:00+02:00"><meta itemprop="dateModified" content="2022-02-07T15:08:40+02:00"><meta itemprop="author" content="Йенс Раавик, Силле Аннук"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448310/zayadlyy-rybak-i-horoshiy-tovarishch-blizkie-skorbyat-po-pogibshemu-voditelyu-motosaney" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xLzSfgAgb3T_2zKq7UVoMBwQ5ro=/335x190/filters:focal(1749x2502:2785x2546)/nginx/o/2022/02/07/14351122t1h0f11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xLzSfgAgb3T_2zKq7UVoMBwQ5ro=/335x190/filters:focal(1749x2502:2785x2546)/nginx/o/2022/02/07/14351122t1h0f11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7448310/zayadlyy-rybak-i-horoshiy-tovarishch-blizkie-skorbyat-po-pogibshemu-voditelyu-motosaney" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>«Заядлый рыбак и хороший товарищ»: близкие скорбят по погибшему водителю мотосаней </span></a><a href="https://rus.postimees.ee/7448310/zayadlyy-rybak-i-horoshiy-tovarishch-blizkie-skorbyat-po-pogibshemu-voditelyu-motosaney" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448558" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-07T18:58:15+02:00"><meta itemprop="dateModified" content="2022-02-07T18:58:14+02:00"><meta itemprop="author" content="Мерли Раудла"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448558/doveli-zhitel-estonii-otprazdnoval-den-rozhdeniya-i-podzheg-dom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zo6VVhCyRz9B85GX0QN2wpTfrLU=/335x190/smart/nginx/o/2022/02/07/14351952t1h9b41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zo6VVhCyRz9B85GX0QN2wpTfrLU=/335x190/smart/nginx/o/2022/02/07/14351952t1h9b41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">38 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7448558/doveli-zhitel-estonii-otprazdnoval-den-rozhdeniya-i-podzheg-dom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Довели: житель Эстонии отпраздновал день рождения и поджег дом </span></a><a href="https://rus.postimees.ee/7448558/doveli-zhitel-estonii-otprazdnoval-den-rozhdeniya-i-podzheg-dom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448265" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-07T15:19:00+02:00"><meta itemprop="dateModified" content="2022-02-07T16:14:11+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://olimpiada.postimees.ee/7448265/norvezhskiy-zhurnalist-zayavil-chto-bolshunova-i-drugih-rossiyskih-sportsmenov-ne-dolzhno-byt-na-olimpiade-2022" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z1IDudebiDSahu27PfjMGeshojc=/685x410/smart/nginx/o/2021/04/19/13736529t1h3654.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/z1IDudebiDSahu27PfjMGeshojc=/685x410/smart/nginx/o/2021/04/19/13736529t1h3654.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://olimpiada.postimees.ee" class="list-article__section-label slab">Олимпиада</a></div><a href="https://olimpiada.postimees.ee/7448265/norvezhskiy-zhurnalist-zayavil-chto-bolshunova-i-drugih-rossiyskih-sportsmenov-ne-dolzhno-byt-na-olimpiade-2022" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Норвежский журналист заявил, что Большунова и других российских спортсменов не должно быть на Олимпиаде-2022 <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada.postimees.ee/7448265/norvezhskiy-zhurnalist-zayavil-chto-bolshunova-i-drugih-rossiyskih-sportsmenov-ne-dolzhno-byt-na-olimpiade-2022/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://olimpiada.postimees.ee/7448265/norvezhskiy-zhurnalist-zayavil-chto-bolshunova-i-drugih-rossiyskih-sportsmenov-ne-dolzhno-byt-na-olimpiade-2022" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448523" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-07T18:20:28+02:00"><meta itemprop="dateModified" content="2022-02-07T18:20:28+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448523/zhutkoe-zrelishche-losenok-pogib-na-estonsko-rossiyskoy-granice" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wcVK7NHbxvnxTNRYJ4XwdAlRxdk=/335x190/smart/nginx/o/2022/02/07/14351846t1h1f42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wcVK7NHbxvnxTNRYJ4XwdAlRxdk=/335x190/smart/nginx/o/2022/02/07/14351846t1h1f42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">Галерея</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7448523/zhutkoe-zrelishche-losenok-pogib-na-estonsko-rossiyskoy-granice" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жуткое зрелище: лосенок погиб на эстонско-российской границе </span></a><a href="https://rus.postimees.ee/7448523/zhutkoe-zrelishche-losenok-pogib-na-estonsko-rossiyskoy-granice" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7447980" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-07T11:36:00+02:00"><meta itemprop="dateModified" content="2022-02-07T13:11:19+02:00"><meta itemprop="author" content="Яан Мянник"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7447980/yaan-myannik-estoncy-dolzhny-ostavatsya-rassuditelnym-narodom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YdOw57IpUFfEhG4vJ0SJziIfahs=/335x190/smart/nginx/o/2022/02/05/14348797t1hcfdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YdOw57IpUFfEhG4vJ0SJziIfahs=/335x190/smart/nginx/o/2022/02/05/14348797t1hcfdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a></div><a href="https://rus.postimees.ee/7447980/yaan-myannik-estoncy-dolzhny-ostavatsya-rassuditelnym-narodom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Яан Мянник: эстонцы должны оставаться рассудительным народом </span></a><a href="https://rus.postimees.ee/7447980/yaan-myannik-estoncy-dolzhny-ostavatsya-rassuditelnym-narodom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448224" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-07T14:40:00+02:00"><meta itemprop="dateModified" content="2022-02-07T15:04:04+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://olimpiada.postimees.ee/7448224/skandal-na-olimpiade-kanadskie-hokkeistki-chas-otkazyvalis-vyhodit-na-led-i-trebovali-ot-rossiyanok-pcr-testy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ikQSvpoAYDvjbH6GrBstR9fMNlo=/685x410/smart/nginx/o/2014/02/20/2838380t1h02c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ikQSvpoAYDvjbH6GrBstR9fMNlo=/685x410/smart/nginx/o/2014/02/20/2838380t1h02c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://olimpiada.postimees.ee" class="list-article__section-label slab">Олимпиада</a></div><a href="https://olimpiada.postimees.ee/7448224/skandal-na-olimpiade-kanadskie-hokkeistki-chas-otkazyvalis-vyhodit-na-led-i-trebovali-ot-rossiyanok-pcr-testy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скандал на Олимпиаде: канадские хоккеистки час отказывались выходить на лед и требовали от россиянок PCR-тесты <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada.postimees.ee/7448224/skandal-na-olimpiade-kanadskie-hokkeistki-chas-otkazyvalis-vyhodit-na-led-i-trebovali-ot-rossiyanok-pcr-testy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://olimpiada.postimees.ee/7448224/skandal-na-olimpiade-kanadskie-hokkeistki-chas-otkazyvalis-vyhodit-na-led-i-trebovali-ot-rossiyanok-pcr-testy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t6hccny0i1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tg4j85gllg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T11:50:00+02:00"><meta itemprop="dateModified" content="2022-02-07T13:13:45+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448082/chto-nuzhno-znat-o-podache-deklaracii-o-dohodah-v-etom-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SqLcq_XaUOFnHM7z7VVY4oZThTU=/1000x435/smart/nginx/o/2021/02/18/13635977t1hb4b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SqLcq_XaUOFnHM7z7VVY4oZThTU=/1000x435/smart/nginx/o/2021/02/18/13635977t1hb4b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7448082/chto-nuzhno-znat-o-podache-deklaracii-o-dohodah-v-etom-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что нужно знать о подаче декларации о доходах в этом году? </span></a><a href="https://rus.postimees.ee/7448082/chto-nuzhno-znat-o-podache-deklaracii-o-dohodah-v-etom-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T09:08:00+02:00"><meta itemprop="dateModified" content="2022-02-06T09:19:28+02:00"><meta itemprop="author" content="Кая Коовит"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7447360/mery-srabotali-zhitelyam-estonii-prishli-novye-scheta-za-elektrichestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YxRN2PaUXYOXUIdKYdZK4xol_Uo=/335x190/smart/nginx/o/2022/02/06/14349304t1hd08c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YxRN2PaUXYOXUIdKYdZK4xol_Uo=/335x190/smart/nginx/o/2022/02/06/14349304t1hd08c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7447360/mery-srabotali-zhitelyam-estonii-prishli-novye-scheta-za-elektrichestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Меры сработали? Жителям Эстонии пришли новые счета за электричество <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7447360/mery-srabotali-zhitelyam-estonii-prishli-novye-scheta-za-elektrichestvo/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://rus.postimees.ee/7447360/mery-srabotali-zhitelyam-estonii-prishli-novye-scheta-za-elektrichestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T20:09:00+02:00"><meta itemprop="dateModified" content="2022-02-06T22:07:31+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7447713/pogib-33-letniy-muzhchina-vrezavshiysya-v-derevo-na-motosanyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O-VI0_dhzmvDCRrXaY1Q1M8nJjA=/335x190/filters:focal(0x1448:4032x2970)/nginx/o/2022/02/06/14350395t1hbbce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/O-VI0_dhzmvDCRrXaY1Q1M8nJjA=/335x190/filters:focal(0x1448:4032x2970)/nginx/o/2022/02/06/14350395t1hbbce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7447713/pogib-33-letniy-muzhchina-vrezavshiysya-v-derevo-na-motosanyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото с места происшествия &#10217; </span>Погиб 33-летний мужчина, врезавшийся в дерево на мотосанях <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7447713/pogib-33-letniy-muzhchina-vrezavshiysya-v-derevo-na-motosanyah/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7447713/pogib-33-letniy-muzhchina-vrezavshiysya-v-derevo-na-motosanyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T12:42:00+02:00"><meta itemprop="dateModified" content="2022-02-06T13:12:48+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7447475/rossiyskiy-general-prizval-putina-perestat-provocirovat-voynu-s-ukrainoy-i-uyti-v-otstavku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0jmJCf07ovxgwkhkiStJ9yggCbc=/685x410/smart/nginx/o/2022/02/06/14349470t1ha9cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0jmJCf07ovxgwkhkiStJ9yggCbc=/685x410/smart/nginx/o/2022/02/06/14349470t1ha9cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7447475/rossiyskiy-general-prizval-putina-perestat-provocirovat-voynu-s-ukrainoy-i-uyti-v-otstavku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Российский генерал призвал Путина перестать провоцировать войну с Украиной и уйти в отставку <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7447475/rossiyskiy-general-prizval-putina-perestat-provocirovat-voynu-s-ukrainoy-i-uyti-v-otstavku/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://rus.postimees.ee/7447475/rossiyskiy-general-prizval-putina-perestat-provocirovat-voynu-s-ukrainoy-i-uyti-v-otstavku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T15:41:00+02:00"><meta itemprop="dateModified" content="2022-02-06T15:46:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7447562/simptomy-omikrona-vrach-nazval-pervye-priznaki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FWNE8eh2qCw9BNQjxM-3NlU-a2o=/335x190/smart/nginx/o/2022/01/16/14312783t1h5466.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FWNE8eh2qCw9BNQjxM-3NlU-a2o=/335x190/smart/nginx/o/2022/01/16/14312783t1h5466.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7447562/simptomy-omikrona-vrach-nazval-pervye-priznaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Симптомы омикрона: врач назвал первые признаки <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7447562/simptomy-omikrona-vrach-nazval-pervye-priznaki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7447562/simptomy-omikrona-vrach-nazval-pervye-priznaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T13:43:00+02:00"><meta itemprop="dateModified" content="2022-02-07T17:53:40+02:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7448223/v-tallinne-v-rezultate-stolknoveniya-avtobusa-i-legkovushki-pogibla-zhenshchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CgsksPdpeb90J5RLIgmrpETCY0U=/335x190/smart/nginx/o/2021/12/29/14284353t1h2807.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CgsksPdpeb90J5RLIgmrpETCY0U=/335x190/smart/nginx/o/2021/12/29/14284353t1h2807.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7448223/v-tallinne-v-rezultate-stolknoveniya-avtobusa-i-legkovushki-pogibla-zhenshchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне в результате столкновения автобуса и легковушки погибла женщина</span><div class="list-article__additional-headline">Дополнено в 17:51!</div></a><a href="https://rus.postimees.ee/7448223/v-tallinne-v-rezultate-stolknoveniya-avtobusa-i-legkovushki-pogibla-zhenshchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-07T06:34:00+02:00"><meta itemprop="dateModified" content="2022-02-07T09:34:14+02:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7446637/ustanovka-okna-obernulas-golovnoy-bolyu-firma-ne-priznala-svoih-oshibok-i-okazalas-v-chernom-spiske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mRb5mse4of5bBRoVRiY5DPq6b6o=/685x410/smart/nginx/o/2022/02/04/14346656t1h57b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mRb5mse4of5bBRoVRiY5DPq6b6o=/685x410/smart/nginx/o/2022/02/04/14346656t1h57b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7446637/ustanovka-okna-obernulas-golovnoy-bolyu-firma-ne-priznala-svoih-oshibok-i-okazalas-v-chernom-spiske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span>Установка окна обернулась головной болью: фирма не признала своих ошибок и оказалась в черном списке </span></a><a href="https://rus.postimees.ee/7446637/ustanovka-okna-obernulas-golovnoy-bolyu-firma-ne-priznala-svoih-oshibok-i-okazalas-v-chernom-spiske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T10:56:00+02:00"><meta itemprop="dateModified" content="2022-02-07T13:06:45+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7447977/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-v-bolnicah-409-zarazhennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CWa7zytMq-8Gjq8eCy7abs8B01E=/335x190/smart/nginx/o/2022/02/07/14350850t1h6651.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CWa7zytMq-8Gjq8eCy7abs8B01E=/335x190/smart/nginx/o/2022/02/07/14350850t1h6651.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7447977/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-v-bolnicah-409-zarazhennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки скончались шесть человек с коронавирусом, в больницах — 409 зараженных <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7447977/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-v-bolnicah-409-zarazhennyh/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7447977/za-sutki-skonchalis-shest-chelovek-s-koronavirusom-v-bolnicah-409-zarazhennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-06T18:37:00+02:00"><meta itemprop="dateModified" content="2022-02-06T19:20:21+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп, Аарне Сеппель"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7447669/svezhie-dannye-kogda-zhe-v-estonii-otmenyat-kovid-sertifikaty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RVwBzU2AvrU5hS-UQhumRzwRX04=/335x190/filters:focal(2428x3154:2713x3379)/nginx/o/2022/02/06/14349893t1ha861.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RVwBzU2AvrU5hS-UQhumRzwRX04=/335x190/filters:focal(2428x3154:2713x3379)/nginx/o/2022/02/06/14349893t1ha861.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7447669/svezhie-dannye-kogda-zhe-v-estonii-otmenyat-kovid-sertifikaty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee diamond--before-headline"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="18" height="18" alt="Для подписчиков"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Графики и видео &#10217; </span>Свежие данные: когда же в Эстонии отменят ковид-сертификаты? </span></a><a href="https://rus.postimees.ee/7447669/svezhie-dannye-kogda-zhe-v-estonii-otmenyat-kovid-sertifikaty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T09:46:03+02:00"><meta itemprop="dateModified" content="2022-02-06T09:46:03+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7447373/estonskiy-rybak-poymal-ogromnuyu-shchuku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tzudQrD-avCtA-SDF8DOEBFcodw=/685x410/filters:focal(626x1011:2755x2015)/nginx/o/2022/02/06/14349277t1h54d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tzudQrD-avCtA-SDF8DOEBFcodw=/685x410/filters:focal(626x1011:2755x2015)/nginx/o/2022/02/06/14349277t1h54d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7447373/estonskiy-rybak-poymal-ogromnuyu-shchuku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Эстонский рыбак поймал огромную щуку <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7447373/estonskiy-rybak-poymal-ogromnuyu-shchuku/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7447373/estonskiy-rybak-poymal-ogromnuyu-shchuku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6jp1wut0n4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/qAt51ouu-JnbaPKrrJMm5Vc4vaQ=/60x60/filters:focal(163x1105:3341x2505)/nginx/o/2015/01/14/3678125t1h9166.jpg" data-lazy-src-x2="//f11.pmo.ee/lQ22vVIF9DaYG9uu8Q7yGjXZ4Rs=/120x120/filters:focal(163x1105:3341x2505)/nginx/o/2015/01/14/3678125t1h9166.jpg" alt="Author"><p class="site-footer__author-name">Sofija Soldatenko</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:sofija.soldatenko@postimees.ee">sofija.soldatenko@postimees.ee</a><p>666 2523</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:info@limon.ee" class="section-font-color">info@limon.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-58da4f95c225f7eafd5f.js" async></script></body></html>