<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/455/3212eef180302fc214de2affea703916.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/IPibzfMk1AR9zHrLlui1JJfM1Gg=/180x180/https://f.pmo.ee/logos/455/3212eef180302fc214de2affea703916.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/14eRJxnD6hC1xhB9Uj5gOlLvBvk=/1200x630/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/14eRJxnD6hC1xhB9Uj5gOlLvBvk=/1200x630/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Зеленский рассказал, на какие компромиссы с Путиным не готов пойти"><meta property="twitter:title" content="Зеленский рассказал, на какие компромиссы с Путиным не готов пойти"><meta property="og:url" content="https://rus.postimees.ee/7481336/zelenskiy-rasskazal-na-kakie-kompromissy-s-putinym-ne-gotov-poyti"><meta property="twitter:url" content="https://rus.postimees.ee/7481336/zelenskiy-rasskazal-na-kakie-kompromissy-s-putinym-ne-gotov-poyti"><meta property="og:site_name" content="Украина"><meta property="og:description" content="Президент Украины Владимир Зеленский подчеркнул, что Украина не может пойти на компромисс по территориальной целостности. Об этом президент Украины сказал в интервью CNN."><meta property="twitter:description" content="Президент Украины Владимир Зеленский подчеркнул, что Украина не может пойти на компромисс по территориальной целостности. Об этом президент Украины сказал в интервью CNN."><meta property="og:type" content="article"><meta property="article:section" content="Украина"><meta property="article:tag" content="украина"><meta property="article:tag" content="владимир зеленский"><meta property="article:tag" content="компромисс"><meta name="article:published_time" content="2022-03-20T19:17:10+02:00"><meta name="article:modified_time" content="2022-03-20T19:17:16+02:00"><meta name="description" content="Президент Украины Владимир Зеленский подчеркнул, что Украина не может пойти на компромисс по территориальной целостности. Об этом президент Украины сказал в интервью CNN."><meta name="keywords" content="украина, владимир зеленский, компромисс"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7481336/zelenskiy-rasskazal-na-kakie-kompromissy-s-putinym-ne-gotov-poyti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Зеленский рассказал, на какие компромиссы с Путиным не готов пойти - Украина - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-f6535aede4a2f42b1a60.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-455 subsection-5829 article-7481336"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>Вс, 20.03.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div class="menu-item--container"><a href="https://russecure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://rus.postimees.ee" class="header-logo header-logo--large" style="--width: 185.4px; --height: 36px"><img src="https://f.pmo.ee/logos/455/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg" height="100%" alt="Rus.Postimees.ee"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5829" target="_self" rel="noopener" class="menu-item">Украина</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div class="menu-item--container"><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://rus.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7481336"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://rus.postimees.ee/section/5829">Украина</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Зеленский рассказал, на какие компромиссы с Путиным не готов пойти</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.postimees.ee/author/66140"><img alt="rus.postimees.ee" src="//f9.pmo.ee/JuPzLSmB3aZdgjBR9e5lVfX9BHw=/112x112/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/66140" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">rus.postimees.ee</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-20T19:17:00+02:00">20 марта 2022, 19:17</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Зеленский рассказал, на какие компромиссы с Путиным не готов пойти</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7481336/zelenskiy-rasskazal-na-kakie-kompromissy-s-putinym-ne-gotov-poyti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481336" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%2C%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BA%D0%BE%D0%BC%D0%BF%D1%80%D0%BE%D0%BC%D0%B8%D1%81%D1%81%D1%8B%20%D1%81%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D1%8B%D0%BC%20%D0%BD%D0%B5%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%20%D0%BF%D0%BE%D0%B9%D1%82%D0%B8&url=https://rus.postimees.ee/7481336/zelenskiy-rasskazal-na-kakie-kompromissy-s-putinym-ne-gotov-poyti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481336"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7481336/zelenskiy-rasskazal-na-kakie-kompromissy-s-putinym-ne-gotov-poyti%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481336"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%2C%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BA%D0%BE%D0%BC%D0%BF%D1%80%D0%BE%D0%BC%D0%B8%D1%81%D1%81%D1%8B%20%D1%81%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D1%8B%D0%BC%20%D0%BD%D0%B5%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%20%D0%BF%D0%BE%D0%B9%D1%82%D0%B8&url=https://rus.postimees.ee/7481336/zelenskiy-rasskazal-na-kakie-kompromissy-s-putinym-ne-gotov-poyti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481336"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7481336"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/KILW8jbnfD5v-JbgBZvRj2neNgQ=/1536x0/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg"><figure-fullscreen eager :image-id="14426639" image-url="//f12.pmo.ee/cZQ5OZJLWYDFYl_TsUUZPm2MZyY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/15/14426639t1h3df0.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14426639)" src="//f12.pmo.ee/KILW8jbnfD5v-JbgBZvRj2neNgQ=/1536x0/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Владимир Зеленский."></div><figcaption class="figure__caption"><span class="figure__caption--title">Владимир Зеленский.</span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">Handout</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Президент Украины Владимир Зеленский подчеркнул, что Украина не может пойти на компромисс по территориальной целостности. Об этом президент Украины сказал в интервью <a href="https://edition.cnn.com/europe/live-news/ukraine-russia-putin-news-03-20-22/index.html" rel="nofollow noopener" target="_blank">CNN</a>.</p></div></div><cookie-paywall article-id="7481336"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T19:17:00+02:00"><meta itemprop="dateModified" content="2022-03-20T19:17:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7481336/zelenskiy-rasskazal-na-kakie-kompromissy-s-putinym-ne-gotov-poyti" itemprop="url"><div class="top-article__section">Украина</div><div class="top-article__headline">Зеленский рассказал, на какие компромиссы с Путиным не готов пойти</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T18:45:00+02:00"><meta itemprop="dateModified" content="2022-03-20T18:46:39+02:00"><meta itemprop="author" content="Хенри-Лаур Аллик"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7481312/herem-u-nas-bolshe-protivotankovyh-boepripasov-chem-obshchee-kolichestvo-tankov-i-boevyh-mashin-v-zapadnom-voennom-okruge-rf" itemprop="url"><div class="top-article__section">Эстония</div><div class="top-article__headline">Херем: у нас больше противотанковых боеприпасов, чем общее количество танков и боевых машин в Западном военном округе РФ</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T18:11:00+02:00"><meta itemprop="dateModified" content="2022-03-20T18:13:42+02:00"><meta itemprop="author" content="Рауль Ранне, Эрик Прозес"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7481300/voennye-rany-strahi-i-skrytaya-napryazhennost" itemprop="url"><div class="top-article__section">Украина</div><div class="top-article__headline">Военные раны, страхи и скрытая напряженность</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T17:55:00+02:00"><meta itemprop="dateModified" content="2022-03-20T17:56:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7478706/hokkeynaya-liga-coolbet-hc-everest-vs-tartu-valk" itemprop="url"><div class="top-article__section">Rus.Postimees.ee</div><div class="top-article__headline">Хоккейная лига Coolbet: HC Everest vs. Tartu Välk</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T17:45:00+02:00"><meta itemprop="dateModified" content="2022-03-20T17:48:49+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7481290/k-utru-dorogi-mogut-stat-skolzkimi-iz-za-ineya" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">К утру дороги могут стать скользкими из-за инея</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T17:40:17+02:00"><meta itemprop="dateModified" content="2022-03-20T17:40:17+02:00"><meta itemprop="author" content="Rus.err.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7481286/novyy-gendirektor-departamenta-po-delam-obrazovaniya-i-molodezhi-budet-poluchat-menshe-chem-ulla-ilisson" itemprop="url"><div class="top-article__section">Экономика</div><div class="top-article__headline">Новый гендиректор Департамента по делам образования и молодежи будет получать меньше, чем Улла Илиссон</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ys6aefyflb" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7481336,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T19:17:10+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T19:17:16+02:00&quot;,&quot;slug&quot;:&quot;zelenskiy-rasskazal-na-kakie-kompromissy-s-putinym-ne-gotov-poyti&quot;,&quot;datePublished&quot;:&quot;2022-03-20T19:17:00+02:00&quot;,&quot;headline&quot;:&quot;Зеленский рассказал, на какие компромиссы с Путиным не готов пойти&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T19:17:10+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:false,&quot;allowComments&quot;:false,&quot;wordCount&quot;:203,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14426639,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-15T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Handout&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/_Vq2lur5r4Ug-xsEbnn7-oCnlBg=/50x50/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/UptLH1JEC7N-RlgmusxpFGINJB4=/155x155/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/cGsr2z0AEqfS8Ytobj5-V4oDpMM=/650x650/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/GPqRQUe6Qufun24HZI30hSoRVd0=/1080x1080/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/KDhEqHM-EIf-NPNFs-4pbtVwnt4=/270x480/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/GPcanljdZztp9CoPaSyO3m-U5fY=/540x960/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/VXUaC7__-cJYUWdukK2uko1bXUg=/1080x1920/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/igcc4qkMEJtRfYkpzi_ojyGvUIA=/1080x0/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/remdLNND6aFeE_U2sFusYLV0Dh0=/0x50/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/15bnMH7xudq-9ticJT6UMLHy_Z4=/0x155/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/sy4YjyCNmVL9ti6Oc3_x6HQaysg=/480x270/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/IoB23ovjkE5YEjlfckDnh1GuKWg=/960x540/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/_nIniTPC4wqYGR-_c8lqrphSK74=/1920x1080/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/ukqkUsdOYX-2k7iLlhAEfo25UAs=/0x60/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/X4bT_LHTvskVXaaLUXH0-h9I_Vc=/140x93/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/64gAKPrAbnaBKOyEIwamBf3NV-U=/538x422/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;In this handout picture taken and released by the Ukrainian Presidency Press Office early on March 14, 2022, Ukrainian President Volodymyr Zelensky delivers a video address in Kyiv. - Ukrainian President Volodymyr Zelensky on March 14 urged NATO to impose a no-fly zone over his country or see its member states attacked by Russia. (Photo by Handout / UKRAINIAN PRESIDENTIAL PRESS SERVICE / AFP) / RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT \&quot;AFP PHOTO / Ukrainian presidential press service \&quot; - NO MARKETING - NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS&quot;,&quot;ru&quot;:&quot;Владимир Зеленский.&quot;,&quot;en&quot;:&quot;In this handout picture taken and released by the Ukrainian Presidency Press Office early on March 14, 2022, Ukrainian President Volodymyr Zelensky delivers a video address in Kyiv. - Ukrainian President Volodymyr Zelensky on March 14 urged NATO to impose a no-fly zone over his country or see its member states attacked by Russia. (Photo by Handout / UKRAINIAN PRESIDENTIAL PRESS SERVICE / AFP) / RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT \&quot;AFP PHOTO / Ukrainian presidential press service \&quot; - NO MARKETING - NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS&quot;,&quot;lv&quot;:&quot;In this handout picture taken and released by the Ukrainian Presidency Press Office early on March 14, 2022, Ukrainian President Volodymyr Zelensky delivers a video address in Kyiv. - Ukrainian President Volodymyr Zelensky on March 14 urged NATO to impose a no-fly zone over his country or see its member states attacked by Russia. (Photo by Handout / UKRAINIAN PRESIDENTIAL PRESS SERVICE / AFP) / RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT \&quot;AFP PHOTO / Ukrainian presidential press service \&quot; - NO MARKETING - NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1100,&quot;topLeftY&quot;:290,&quot;bottomRightX&quot;:2752,&quot;bottomRightY&quot;:1723}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Президент Украины Владимир Зеленский подчеркнул, что Украина не может пойти на компромисс по территориальной целостности. Об этом президент Украины сказал в интервью &lt;a href=\&quot;https://edition.cnn.com/europe/live-news/ukraine-russia-putin-news-03-20-22/index.html\&quot; rel=\&quot;nofollow noopener\&quot; target=\&quot;_blank\&quot;&gt;CNN&lt;/a&gt;.&lt;/p&gt;&quot;,&quot;wordCount&quot;:23}],&quot;authors&quot;:[{&quot;id&quot;:66140,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;rus.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14412109,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/ewaJxNfDiW0zeEkHgwh1wf2AUfs=/50x50/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/VKee9HSRrM3pnPjIp1hlpRnd-jM=/155x155/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/J5fkqseIRTTgOUMQVRUcUE_YSaw=/650x650/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2TVoPPyS8uKvmSgx2qyJ2GXQosw=/1080x1080/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/3fVo-NuyL5urdmVs7NjXyxyp6ao=/270x480/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/pka08Q_R1cLh3nboWMMRybLhUf0=/540x960/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/lAWCenKC6yw_GvSKPaPNrlOExzw=/1080x1920/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/pkEnVLyvBIIRmTaqTjJWwpcaCs4=/1080x0/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/X7VLDWjg5DbnHh1cZhYVmHtZl8E=/0x50/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/iKWWWh__eSa0f5wSUc7qMyL5R-I=/0x155/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/tSt4XHU_P_jKMrrX5wkZri6NbEE=/480x270/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ISTL9MeMQOoDN5LWe7HDKnH5nW0=/960x540/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Ws-K9fchX1cftxxceOE9DRpJeuw=/1920x1080/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/P8496MNGDfIYsJLS5ANs9B2Bp7M=/0x60/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/1g9WQ7J0V4AOS8QTVs3-SzUjpvg=/140x93/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/7ga-I_D631fQO3Y_h16iAGEUebw=/538x422/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;rus.postimees logo&quot;,&quot;ru&quot;:&quot;rus.postimees logo&quot;,&quot;en&quot;:&quot;rus.postimees logo&quot;,&quot;lv&quot;:&quot;rus.postimees logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:553,&quot;topLeftY&quot;:600,&quot;bottomRightX&quot;:609,&quot;bottomRightY&quot;:658}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:71356,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;украина&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:213056,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;владимир зеленский&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vladimir-zelenskiy&quot;},{&quot;id&quot;:272750,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;компромисс&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kompromiss&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7a6a6c67cf30dfc30ae92e2e910917c3X2zU5cfyqQnwlahM+4UoUVxZMemoqCOVE/pjcAEhVUPoVsQM685F66drHPVJggba&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:37,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/2ead3b2b4c2126553dad754b22ba40e2.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/4f785d4b02647edabdc775b478da610a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3b81aa55362646d7a8a71eb3bd9668e7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3212eef180302fc214de2affea703916.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/5ff05ff41359ce6bfcdff4be283592f2.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:5829,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Украина&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/ukraina&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3a95c0f74ab0f95882d1b7d2ae9919deiTjoibEwi7MHnB5kx6K71cu//3YTDn22Wz5RkTnnJg//Hkcgi3UOx+vt8C9hYYgR&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;titleBar&quot;:&quot;Украина&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/2ead3b2b4c2126553dad754b22ba40e2.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/4f785d4b02647edabdc775b478da610a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3b81aa55362646d7a8a71eb3bd9668e7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3212eef180302fc214de2affea703916.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/5ff05ff41359ce6bfcdff4be283592f2.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:5829,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Украина&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/ukraina&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;081897ec8f63c20d8cc43dbc11721451RN071Saxdrpl7Z8NvTwcywV39tN0dNNCquM4eUsM++/QbGx3QRNcCDzc+vYW1uoV&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;titleBar&quot;:&quot;Украина&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14426639,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-15T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Handout&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/_Vq2lur5r4Ug-xsEbnn7-oCnlBg=/50x50/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/UptLH1JEC7N-RlgmusxpFGINJB4=/155x155/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/cGsr2z0AEqfS8Ytobj5-V4oDpMM=/650x650/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/GPqRQUe6Qufun24HZI30hSoRVd0=/1080x1080/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/KDhEqHM-EIf-NPNFs-4pbtVwnt4=/270x480/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/GPcanljdZztp9CoPaSyO3m-U5fY=/540x960/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/VXUaC7__-cJYUWdukK2uko1bXUg=/1080x1920/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/igcc4qkMEJtRfYkpzi_ojyGvUIA=/1080x0/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/remdLNND6aFeE_U2sFusYLV0Dh0=/0x50/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/15bnMH7xudq-9ticJT6UMLHy_Z4=/0x155/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/sy4YjyCNmVL9ti6Oc3_x6HQaysg=/480x270/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/IoB23ovjkE5YEjlfckDnh1GuKWg=/960x540/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/_nIniTPC4wqYGR-_c8lqrphSK74=/1920x1080/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/ukqkUsdOYX-2k7iLlhAEfo25UAs=/0x60/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/X4bT_LHTvskVXaaLUXH0-h9I_Vc=/140x93/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/64gAKPrAbnaBKOyEIwamBf3NV-U=/538x422/filters:focal(1100x290:2752x1723)/nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;In this handout picture taken and released by the Ukrainian Presidency Press Office early on March 14, 2022, Ukrainian President Volodymyr Zelensky delivers a video address in Kyiv. - Ukrainian President Volodymyr Zelensky on March 14 urged NATO to impose a no-fly zone over his country or see its member states attacked by Russia. (Photo by Handout / UKRAINIAN PRESIDENTIAL PRESS SERVICE / AFP) / RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT \&quot;AFP PHOTO / Ukrainian presidential press service \&quot; - NO MARKETING - NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS&quot;,&quot;ru&quot;:&quot;Владимир Зеленский.&quot;,&quot;en&quot;:&quot;In this handout picture taken and released by the Ukrainian Presidency Press Office early on March 14, 2022, Ukrainian President Volodymyr Zelensky delivers a video address in Kyiv. - Ukrainian President Volodymyr Zelensky on March 14 urged NATO to impose a no-fly zone over his country or see its member states attacked by Russia. (Photo by Handout / UKRAINIAN PRESIDENTIAL PRESS SERVICE / AFP) / RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT \&quot;AFP PHOTO / Ukrainian presidential press service \&quot; - NO MARKETING - NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS&quot;,&quot;lv&quot;:&quot;In this handout picture taken and released by the Ukrainian Presidency Press Office early on March 14, 2022, Ukrainian President Volodymyr Zelensky delivers a video address in Kyiv. - Ukrainian President Volodymyr Zelensky on March 14 urged NATO to impose a no-fly zone over his country or see its member states attacked by Russia. (Photo by Handout / UKRAINIAN PRESIDENTIAL PRESS SERVICE / AFP) / RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT \&quot;AFP PHOTO / Ukrainian presidential press service \&quot; - NO MARKETING - NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/15/14426639t1h3df0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1100,&quot;topLeftY&quot;:290,&quot;bottomRightX&quot;:2752,&quot;bottomRightY&quot;:1723}]}}},{&quot;id&quot;:7481312,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T18:45:12+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T18:46:39+02:00&quot;,&quot;slug&quot;:&quot;herem-u-nas-bolshe-protivotankovyh-boepripasov-chem-obshchee-kolichestvo-tankov-i-boevyh-mashin-v-zapadnom-voennom-okruge-rf&quot;,&quot;datePublished&quot;:&quot;2022-03-20T18:45:00+02:00&quot;,&quot;headline&quot;:&quot;Херем: у нас больше противотанковых боеприпасов, чем общее количество танков и боевых машин в Западном военном округе РФ&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T18:45:12+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:false,&quot;allowComments&quot;:false,&quot;wordCount&quot;:172,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14408417,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Jn2pDS-CNr0KKZsF2JPeLeQjhoA=/50x50/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/6IDkyNAf9R23PNruYRozrCkXz5c=/155x155/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/6eMX3PUMCFtW-nFdBvt0H_fn7rc=/650x650/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/RtKmbGqLK4DOvDRB3bO35_k70gE=/1080x1080/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/AKY7W4i4k4fHniWXj7OmXn9jCc8=/270x480/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/IuJzmzuzid5jjE2HSre7GUawjmg=/540x960/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/0AHts8mD7hJPV39s6OS7L97c-2U=/1080x1920/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/cSO2SkwHgVAjxAHKGBgCS_jBHVg=/1080x0/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/DXUDjsQzOlYeq0bpu7GvJ_b-1yk=/0x50/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/tUiQzHY-sMJQjXnRW1tJLAKhD3w=/0x155/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/lyXILSXn6ZZHECraia-GAD5EiYY=/480x270/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Uaj9eHtDXsZXoO3I61SJOYDT8ZM=/960x540/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/nB7DjmsVJipC5RE3EvuBOfnVrAs=/1920x1080/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/cVWQFTKWuc32Twu6IRr8Sc4vwxs=/0x60/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/s2SXdtZTklUuByCeCI4-nf4HNUg=/140x93/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/xwOHhLaZJebQh1GL_9Y9PncaJtU=/538x422/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaitseväe juhataja kindralleitnant Martin Herem elab valmisolekus, et sõda algab homme. «Muidu elad mingisuguses unistuses,» põhjendab ta.&quot;,&quot;ru&quot;:&quot;Генерал-лейтенант Мартин Херем, командующий Силами обороны, готов к тому, что война начнется завтра: «Иначе вы живете в каком-то сне», – объясняет он. ФОТО: Сандер Ильвест&quot;,&quot;en&quot;:&quot;Kaitseväe juhataja kindralleitnant Martin Herem elab valmisolekus, et sõda algab homme. «Muidu elad mingisuguses unistuses,» põhjendab ta.&quot;,&quot;lv&quot;:&quot;Kaitseväe juhataja kindralleitnant Martin Herem elab valmisolekus, et sõda algab homme. «Muidu elad mingisuguses unistuses,» põhjendab ta.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:918,&quot;topLeftY&quot;:1082,&quot;bottomRightX&quot;:1028,&quot;bottomRightY&quot;:1162}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;«Я обещал говорить, если появятся ложные утверждения о Силах обороны», — написал в Facebook командующий Силами обороны генерал-лейтенант Мартин Херем, уточнив, что У Эстонии гораздо больше противотанковых боеприпасов, чем у России танков на Западе, пишет &lt;a href=\&quot;https://www.postimees.ee/7481284/herem-meil-on-rohkem-tankitorje-moona-kui-venemaa-laane-sojavaeringkonnas-tanke-ja-lahingumasinaid-kokku\&quot; target=\&quot;_blank\&quot;&gt;Postimees&lt;/a&gt;.&lt;/p&gt;&quot;,&quot;wordCount&quot;:35}],&quot;authors&quot;:[{&quot;id&quot;:146216,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Хенри-Лаур Аллик&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:60837,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;боеприпасы&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;boepripasy&quot;},{&quot;id&quot;:97865,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;силы обороны&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sily-oborony&quot;},{&quot;id&quot;:574905,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;мартин херем&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;martin-herem&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6c4807f3b675420539f0d84a5a8d1b79dgKkxbYlrCGc5/KcU2vdichLm2wU1ysabqey20YV4E+V1Qzghz9STTWHQ4QmF7ee&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:37,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/2ead3b2b4c2126553dad754b22ba40e2.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/4f785d4b02647edabdc775b478da610a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3b81aa55362646d7a8a71eb3bd9668e7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3212eef180302fc214de2affea703916.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/5ff05ff41359ce6bfcdff4be283592f2.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:456,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Эстония&quot;,&quot;description&quot;:&quot;Новости Эстонии - свежие новости о происходящем в Эстонии. Ознакомься поближe&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/estoniya&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;170a5047bc139f09f43e0bf5917c7fe4+/h6s47q4pzlINMe3UN5smGQfF0cLsOTH1ONHGV/T8UaAYjRjtXO2uHBtEiPF4nu&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;titleBar&quot;:&quot;Эстония&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/2ead3b2b4c2126553dad754b22ba40e2.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/456/e1d5da39b9ee2793a16b1332613c7bf4.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3b81aa55362646d7a8a71eb3bd9668e7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3212eef180302fc214de2affea703916.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/5ff05ff41359ce6bfcdff4be283592f2.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:456,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Эстония&quot;,&quot;description&quot;:&quot;Новости Эстонии - свежие новости о происходящем в Эстонии. Ознакомься поближe&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/estoniya&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4ac033e006796f7373e7493894019840u6HOt6niUi/AdvMRlUmkeFyWbgJXzf0qLo9rhyOivSoBVaGLm03jPRCGDLtP3TBj&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;titleBar&quot;:&quot;Эстония&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14408417,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Jn2pDS-CNr0KKZsF2JPeLeQjhoA=/50x50/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/6IDkyNAf9R23PNruYRozrCkXz5c=/155x155/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/6eMX3PUMCFtW-nFdBvt0H_fn7rc=/650x650/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/RtKmbGqLK4DOvDRB3bO35_k70gE=/1080x1080/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/AKY7W4i4k4fHniWXj7OmXn9jCc8=/270x480/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/IuJzmzuzid5jjE2HSre7GUawjmg=/540x960/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/0AHts8mD7hJPV39s6OS7L97c-2U=/1080x1920/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/cSO2SkwHgVAjxAHKGBgCS_jBHVg=/1080x0/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/DXUDjsQzOlYeq0bpu7GvJ_b-1yk=/0x50/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/tUiQzHY-sMJQjXnRW1tJLAKhD3w=/0x155/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/lyXILSXn6ZZHECraia-GAD5EiYY=/480x270/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Uaj9eHtDXsZXoO3I61SJOYDT8ZM=/960x540/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/nB7DjmsVJipC5RE3EvuBOfnVrAs=/1920x1080/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/cVWQFTKWuc32Twu6IRr8Sc4vwxs=/0x60/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/s2SXdtZTklUuByCeCI4-nf4HNUg=/140x93/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/xwOHhLaZJebQh1GL_9Y9PncaJtU=/538x422/filters:focal(918x1082:1028x1162)/nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaitseväe juhataja kindralleitnant Martin Herem elab valmisolekus, et sõda algab homme. «Muidu elad mingisuguses unistuses,» põhjendab ta.&quot;,&quot;ru&quot;:&quot;Генерал-лейтенант Мартин Херем, командующий Силами обороны, готов к тому, что война начнется завтра: «Иначе вы живете в каком-то сне», – объясняет он. ФОТО: Сандер Ильвест&quot;,&quot;en&quot;:&quot;Kaitseväe juhataja kindralleitnant Martin Herem elab valmisolekus, et sõda algab homme. «Muidu elad mingisuguses unistuses,» põhjendab ta.&quot;,&quot;lv&quot;:&quot;Kaitseväe juhataja kindralleitnant Martin Herem elab valmisolekus, et sõda algab homme. «Muidu elad mingisuguses unistuses,» põhjendab ta.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/04/14408417t1h9e21.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:918,&quot;topLeftY&quot;:1082,&quot;bottomRightX&quot;:1028,&quot;bottomRightY&quot;:1162}]}}},{&quot;id&quot;:7481300,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T18:11:14+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T18:13:42+02:00&quot;,&quot;slug&quot;:&quot;voennye-rany-strahi-i-skrytaya-napryazhennost&quot;,&quot;datePublished&quot;:&quot;2022-03-20T18:11:00+02:00&quot;,&quot;headline&quot;:&quot;Военные раны, страхи и скрытая напряженность&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;isSuperart&quot;:true,&quot;actualPublishTime&quot;:&quot;2022-03-20T18:11:14+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:6,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:1,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:false,&quot;allowComments&quot;:false,&quot;wordCount&quot;:719,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Postimees в Киеве&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;showSuperArticleBadge&quot;:false,&quot;superArticleAnimationUrl&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6556642,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Ukraina: purustused Kiievis&quot;,&quot;headline_ru&quot;:&quot;Ukraina: purustused Kiievis&quot;,&quot;headline_en&quot;:&quot;Ukraina: purustused Kiievis&quot;,&quot;headline_lv&quot;:&quot;Ukraina: purustused Kiievis&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T22:49:09+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-03-19T22:49:09+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14435504,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/R6TwHhRCsAECnECCsflQ00EYL18=/50x50/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/NfsuSN7sNrezy2DufXRKgmwCeyI=/155x155/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/gb-cHHlBo85ACuQ3bA6jWS7C_lM=/650x650/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/9gQRTCBkWQnEQFZuuw3L-kLOr-4=/1080x1080/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/8_9W_hcF3rLW0QUJy1_rcXmgGRc=/270x480/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/GtwIpxbPt-szB8Uhc0R8p7oKxIg=/540x960/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/CW_YXQjw2EqUiTflQM4yx_o_rpo=/1080x1920/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/qJAMR0JZD7p8tVkVcMDR4hUEgUM=/1080x0/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/9p5heSs7wc8HjnQblqxEZQUNydA=/0x50/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/s0RW6ciSu-k2MY2wDJMe-22SvhM=/0x155/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/C4DVOdA5qYcvkvCt8dDW3D3Kgo4=/480x270/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/IAD_JCTRyHDAi1Zgft-Kl-lo9T8=/960x540/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/aHtgEe7joaI5wVuZEQMf7RbsbPM=/1920x1080/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/JkUOnblGrHSNYjFKcsCT6YmOzk0=/0x60/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/DS23StAKoAZH9WeOwfinofZjDt0=/140x93/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/MHxZ8tJfLSn4vO0hW54MKgNj1mk=/538x422/smart/nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ukraina: purustused Kiievis&quot;,&quot;ru&quot;:&quot;Ukraina: purustused Kiievis&quot;,&quot;en&quot;:&quot;Ukraina: purustused Kiievis&quot;,&quot;lv&quot;:&quot;Ukraina: purustused Kiievis&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14435504t1h14c5.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:9192,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;soda&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:158655,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2022/03/19/erik_purustused_kiievis_FMK8AA1/play_hd.smil/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2022/03/19/erik_purustused_kiievis_FMK8AA1/play_hd.smil/manifest.mpd&quot;}},{&quot;id&quot;:313098,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;Purustused Kiievis alates sõja algusest&quot;,&quot;headline_ru&quot;:&quot;Purustused Kiievis alates sõja algusest&quot;,&quot;headline_en&quot;:&quot;Purustused Kiievis alates sõja algusest&quot;,&quot;headline_lv&quot;:&quot;Purustused Kiievis alates sõja algusest&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T22:55:05+02:00&quot;,&quot;datePublished&quot;:&quot;2022-03-19T22:55:05+02:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:21,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:false,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:true},&quot;thumbnail&quot;:{&quot;id&quot;:14435488,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/iwB03xOQd13VTL94DLVztYHFpJ8=/50x50/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/O1_N02NkhHmO92DkVwCAsUJyt_g=/155x155/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/pv6U5KE1E52sxRPZwT4gxCmYmCg=/650x650/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/YraoszY9n0UQ-I0qqQ9gsOrFpWA=/1080x1080/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/7viQ7MaXXipZBmtb4GwZoLqzVgs=/270x480/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/9__b1cSNNNBZyymOcrgguqwbitY=/540x960/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/OowwiiPYIXRIUs9zyEg-6wUbFro=/1080x1920/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/MO4my4Gs_PwP7X7xQ2TtwYBHz00=/1080x0/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/CqugNIsVIV8fEz90aIWIZdBj5cM=/0x50/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/ERVsOtw_Ofs_R_8pA4W2kf2m1mg=/0x155/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/W5jZGkS-Ytre9jDoZgN9e1FIiLI=/480x270/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/luYC_GCEIKt1QOGR4JGsqn4S5tc=/960x540/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/-UQXbkM4kWs7aOAnmEjJAnTaI8c=/1920x1080/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/71w3BVkw76ExnSIDTRhE8nPLork=/0x60/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/fXby_nRtSY_kXw-Q0JRj8f5gWAk=/140x93/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/fyjs1afTCUNjKg93UoBEnh_1rVg=/538x422/smart/nginx/o/2022/03/19/14435488t1hc374.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;ru&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;en&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;lv&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14435488t1hc374.jpg&quot;}}},{&quot;id&quot;:14435489,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/QyhiNrZLH3xoNlT5faZrpsfbTXg=/50x50/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/EyRtM2IuUbVLY3WUf7U_5BaJTJQ=/155x155/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/F6KlwpjBiwNk3w1V2JMcS_3xPhs=/650x650/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/B0UZ9EY3JoO0JibSz8-oXwX2sUg=/1080x1080/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/0u3-bOP7IyvmZMuVIt8l6GZFbhA=/270x480/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/oRqEoOoWiCWBgM6Dk2A71vbI4Wk=/540x960/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/J4kcGGEltxcd7D_7rsfwPI9jw2w=/1080x1920/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/RAX3G-StQI1xRqG4_qGeCMctSwc=/1080x0/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/ktvTcJNQr8etSwRsB-3C2vJPq9w=/0x50/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/XTY4MvBaa8AjT-k6MKWNYXmKTAw=/0x155/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/SVE6-QCe2G2vVxYrZ9O3iGnJ1LU=/480x270/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/FhlEaW7i9EtfgDEENMDOy0WctHw=/960x540/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2fSRQRvusYJrZm1CWxNcuSKCLDQ=/1920x1080/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/ucABkY8W7W29tuin-XL86icPymE=/0x60/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/WQvpp8oHWo95d0ZNAirCad8Qu2c=/140x93/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/GhosdtuE_D1dFDWaAAGxaUKVrIM=/538x422/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;ru&quot;:&quot;Киев, 19 марта 2022 года.&quot;,&quot;en&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;lv&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;}},{&quot;id&quot;:14435849,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/OUpi--wvYdQ2TzjT2TVMe1fgZ4M=/50x50/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/OaWGq2z0ZBtLe3ixRfhWmqGTUyg=/155x155/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/v7lJlYXzubQ_-akf48-2MfFrJkY=/650x650/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Vsu8OEUAQE-24VXCY17LEvjgqv4=/1080x1080/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/61XIWcaXWTVuEGdCZg9ngbPt2VA=/270x480/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/q-A052jp-4RdL1u_qc6dd7EN7d4=/540x960/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/jJlZuqYhXpa_0C5uXpOyUYpAEjM=/1080x1920/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/3feUq3GiMlMM3THAhMQDfln00hQ=/1080x0/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/L3N9zMvUTBadFS_XPCdwDv181tM=/0x50/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/qh87OpGSJ-yjdhCgkIIFMr0-lco=/0x155/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/TVIDTwVY-OgxoENMXiQwN2pMKaw=/480x270/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/iXe1CWNdzmt3UdyGPPUXOkuaSl4=/960x540/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/GG8yP9r5nIhtBm2tbhYLhdR-SMM=/1920x1080/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/Z7B58rQbMmlba0qp7JPJ5D2FqJc=/0x60/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/iA8iMYOGT3EKKkRJh_a5bwAh6Dw=/140x93/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/sWrqSKTpcp4d-K18jOpoGaMlDw0=/538x422/smart/nginx/o/2022/03/20/14435849t1h2557.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;ru&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;en&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;lv&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14435849t1h2557.jpg&quot;}},{&quot;id&quot;:14435482,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/He4hLzbSsOKRJHgzeG6cM2pFXQ4=/50x50/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/QPWf5z7Se8WIOPWcIrPhH9x6HDs=/155x155/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/2ilyojKDGC6FLWlkNSpdIa5nbco=/650x650/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/IuVDWmwyqX9peFWwHa41lqnptRE=/1080x1080/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/BDi8XRmzgN-2n64H8VSa12C35ZA=/270x480/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/V7Jcrl-HH1PNJyFzrcYSHEXVSsw=/540x960/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/auMkguhl_LT5xBo5DtMh-_uatJ0=/1080x1920/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/0hyFt7op8ALqmTuLYmlnD4s3XP8=/1080x0/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/UWLS6Dg6ZMijfimNP59kJ8QjYQk=/0x50/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/nRgov1s8rYYQ3e-M5tlJ79-92f0=/0x155/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/RvpiHtH7a1RnQ0_HFUWLT1EObR0=/480x270/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/VCl609_Y1E6QydU57kcoWvJUxWU=/960x540/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2y8lWenY02me1VWvg-K5sHjU750=/1920x1080/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/xSBzzhwTS39dIdKwE4KX5wGqpmg=/0x60/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/Ix7d8X2IniV9fNexKFMvE3ZWzqI=/140x93/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/xYfvv0R8PfdcEuUuxvnh8AffP8o=/538x422/filters:focal(2043x1352:4585x3103)/nginx/o/2022/03/19/14435482t1h6460.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;ru&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;en&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;lv&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14435482t1h6460.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2043,&quot;topLeftY&quot;:1352,&quot;bottomRightX&quot;:4585,&quot;bottomRightY&quot;:3103}]}},{&quot;id&quot;:14435479,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/H4iSuf3s5Jrj6_BHbp7EU3LhyVE=/50x50/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/4RFLZuT1ktLsUeAPVhEsGJjUxQA=/155x155/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/6kQwu1DPaE4ftVtxr7RpMo3BBFQ=/650x650/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/RD77a1t52MhWr2iNUmQFWYHjUzI=/1080x1080/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/bpVq9O7s9zpkiRrcSy9NyImToX0=/270x480/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/ZhA_COW5W4b12EJaziUgCsV8GSE=/540x960/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/XQPP0A3EpZRAot2uo6wjwoOGnko=/1080x1920/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/QM6URAw_DTxGg7UkoKhaLdZItEU=/1080x0/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/gL64XUDMKlU7r49lxc3lm1tG2ow=/0x50/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/ugX07b8Y2TpIOuQh0AA48nrMDTI=/0x155/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/cqDgYvzStPwqOK5_BlULhByP19s=/480x270/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/mPXv9j_jfKkPhJqzrRnoZNv5rrE=/960x540/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/n5D06hsKjLLLR8OaBGaK_pDgmBI=/1920x1080/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/x2sB2S1o4vCYkHsglg4b5E6aH3w=/0x60/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/ZA4K8STtL7pioOcXXusncs9NIAw=/140x93/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/x3Nm8DRYkWCX-fVl7joi2vAWFc0=/538x422/smart/nginx/o/2022/03/19/14435479t1h0928.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;ru&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;en&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;lv&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14435479t1h0928.jpg&quot;}},{&quot;id&quot;:14435473,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/fZwFxuBtOxEZCuJVixHAR7lUb0k=/50x50/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/9msMaJU2qIjdDbSUCNwFYa43Fo4=/155x155/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/uo3v6VENPq3e0kSlU7jxBV5zLyA=/650x650/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/KPz1TlHuqCTnb8UdZKRrWK49BfU=/1080x1080/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/wTH7rsFQRtwAA-GawbO8UFLw0rg=/270x480/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/pnyeN1Lp7h5BlLwO8YivX4ZW_xM=/540x960/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/duibz8mwxAy-xGY3roe1LOAU-OI=/1080x1920/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/h8Bm4JyAzjn8WkrOPEzoLrZoL0g=/1080x0/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/WYBZFOA4uCdVbrSZUZzKeZj9e_A=/0x50/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/JGTX-DC1GqtH3v2qX0Z46jmrdJ4=/0x155/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/X2rC4kWQKbAKV2wfB2xmsO1anbk=/480x270/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/zK1CIIxvto6K9GhqXsZ7gG3dFuQ=/960x540/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Erql3_2ezDY9nQplDLtDOClVkGE=/1920x1080/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/sMIm4erVpD4tgoSqRX-AXHNmFAo=/0x60/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/rmmZLQR9aq9f4fME246R1vQKPdI=/140x93/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/vBFUKUibUnHU4geVDFx2b3954cA=/538x422/smart/nginx/o/2022/03/19/14435473t1h6003.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;ru&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;en&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;lv&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14435473t1h6003.jpg&quot;}},{&quot;id&quot;:14433937,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ERIK PROZES/Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/xFACAiQ2gM-6EKO6X-kiH_pSrcs=/50x50/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/dHMY_6Rz7G1pbmsVoXXK2KT1ouA=/155x155/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/4zJj-OdidtAXGd27lhElVlYwBB8=/650x650/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/F7B2OAdhRDAQRrAHaNZkf4pslZI=/1080x1080/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/XNDwBo7gSFPMcLirn6lvEwNWD1c=/270x480/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/8AR2YcrF_V2sSiY0WKC7y0IJ2hM=/540x960/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/OQAiw5c4K45FZ9-7YlHBn09Ct8I=/1080x1920/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/lUn-MnZBcc3R3tdLfTk6KDvDexI=/1080x0/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/i5ks7Ewe3tFwIzBe0Hhx7Nh73u0=/0x50/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/jjHwQCxHJioBxPYdOvN5TNzgK7I=/0x155/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/8TKpw28_uKiWIcKU1Rd4_BHB6gI=/480x270/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/77_PKOLB9-VoJI_5W4MRV5gq9-0=/960x540/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/p2ZZFXrdcb2lDhUpg3VXzH6ne9c=/1920x1080/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/-LKGr3Rwc4QB6opBsHLQea6VrLs=/0x60/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/qTqI72PujmOH3dP54NdVAzkKaKM=/140x93/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/mlloiqTEyp0pgPPgInXH1Fz6o8g=/538x422/smart/nginx/o/2022/03/18/14433937t1h920a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kiiev. 18MAR22. Sõda Ukrainas. Hommikuse plahvatuse järgsed purustused Kiievis Podilskõi elurajoonis. Foto: Erik Prozes, Postimees&quot;,&quot;ru&quot;:&quot;Kiiev. 18MAR22. Sõda Ukrainas. Hommikuse plahvatuse järgsed purustused Kiievis Podilskõi elurajoonis. Foto: Erik Prozes, Postimees&quot;,&quot;en&quot;:&quot;Kiiev. 18MAR22. Sõda Ukrainas. Hommikuse plahvatuse järgsed purustused Kiievis Podilskõi elurajoonis. Foto: Erik Prozes, Postimees&quot;,&quot;lv&quot;:&quot;Kiiev. 18MAR22. Sõda Ukrainas. Hommikuse plahvatuse järgsed purustused Kiievis Podilskõi elurajoonis. Foto: Erik Prozes, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433937t1h920a.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Весенний Киев. Один красивый парк, каких в украинской столице предостаточно. Фотограф достает камеру и… Мужчины в пестрой форме уже бегут, автоматы на плечах, пальцы на спусковых крючках. Они рассержены. Оказывается, где-то здесь стоит оборонительное сооружение, которое ни в коем случае нельзя фотографировать. Кто мы? Чего мы хотим? Не видели предупреждающий знак? Эстонский паспорт и аккредитация Минобороны Украины мало помогают. Недоверие остается, пишет репортер &lt;a href=\&quot;https://maailm.postimees.ee/7481210/sojahaavad-hirmud-ja-varjatud-pinged#_ga=2.148305847.1032964465.1647777595-949504485.1645809783\&quot; target=\&quot;_blank\&quot;&gt;Postimees&lt;/a&gt;.&lt;/p&gt;&quot;,&quot;wordCount&quot;:64}],&quot;authors&quot;:[{&quot;id&quot;:74766,&quot;email&quot;:&quot;raul.ranne@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Рауль Ранне&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13069349,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-04-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/ACMtUQCBB7tleVvDopA0Zt9S3KE=/50x50/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/mmx4PzeWy3cMpQRj-kJn1tmuWXY=/155x155/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/sAKD7aJ8D2yQDdWa_hYEHuwagl0=/650x650/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/mpB3dS0Za8vFBIZsYaWVBn0T-0M=/1080x1080/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/9E2nIRIwsMC99vmQybuP7NA95eI=/270x480/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/jw2H9DZSrY5x1V1vYxza8hpU1YA=/540x960/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/4V3HVaXvxsW1TuDFsfb9tZE8FyY=/1080x1920/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/YxGXax5RMWPtDCiWn6IFtZed3-0=/1080x0/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/gDHE82QY7coXtutHmvEGVY_1-NA=/0x50/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ZxQV1ZImxsYQEoOpt4ngEF1-e2A=/0x155/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/zdK7IUF_6RCHMpt4NrFrUy5l3yg=/480x270/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2pEwPz5E785STOcyWhF0PQMsHOc=/960x540/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/9RAfjymQVJqtoS_SG1a7bydxsN4=/1920x1080/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/F6uQZLrc3rDene1zAKTAMyTZJFo=/0x60/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/jBCpQpRJQ68wgpMdcPj-ew25xDI=/140x93/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/koPQd2lhqRDvtc9ZFPgQ8affcA8=/538x422/smart/nginx/o/2020/04/24/13069349t1hd214.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Raul Ranne\n &quot;,&quot;ru&quot;:&quot;Raul Ranne\n &quot;,&quot;en&quot;:&quot;Raul Ranne\n &quot;,&quot;lv&quot;:&quot;Raul Ranne\n &quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/04/24/13069349t1hd214.jpg&quot;}},&quot;type&quot;:&quot;person&quot;},{&quot;id&quot;:111339,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Эрик Прозес&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:62129,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ракеты&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rakety&quot;},{&quot;id&quot;:65798,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;война&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;voyna&quot;},{&quot;id&quot;:90393,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;киев&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kiev&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;01a6b53a99cc70ef8d0443dbfaa53af3rcq/BpH0/dxyZx9clzjBtY6X+r4r+7rrlQASXTIDB33rAFciMzviqZT4hHHYoSZT&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:37,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/2ead3b2b4c2126553dad754b22ba40e2.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/4f785d4b02647edabdc775b478da610a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3b81aa55362646d7a8a71eb3bd9668e7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3212eef180302fc214de2affea703916.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/5ff05ff41359ce6bfcdff4be283592f2.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:5829,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Украина&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/ukraina&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7737f0dbe83ef97a694ae8442d5417f78k33igq4LzxuIR9hX8WASFb9bCgs4hdtK1zvdU92OWM/BqS9fzlAqox3Qpjx9p7M&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;titleBar&quot;:&quot;Украина&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/2ead3b2b4c2126553dad754b22ba40e2.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/4f785d4b02647edabdc775b478da610a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3b81aa55362646d7a8a71eb3bd9668e7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3212eef180302fc214de2affea703916.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/5ff05ff41359ce6bfcdff4be283592f2.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:5829,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Украина&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/ukraina&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;45640e36dd3aaf3607abeece3c66a946OTTcnvR8N3PgGi4dT42XIeAH69p7C+K/vKeLaO+V4KfrjQxuJfz+iOG/7d+1ZWnt&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;titleBar&quot;:&quot;Украина&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14435489,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/QyhiNrZLH3xoNlT5faZrpsfbTXg=/50x50/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/EyRtM2IuUbVLY3WUf7U_5BaJTJQ=/155x155/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/F6KlwpjBiwNk3w1V2JMcS_3xPhs=/650x650/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/B0UZ9EY3JoO0JibSz8-oXwX2sUg=/1080x1080/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/0u3-bOP7IyvmZMuVIt8l6GZFbhA=/270x480/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/oRqEoOoWiCWBgM6Dk2A71vbI4Wk=/540x960/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/J4kcGGEltxcd7D_7rsfwPI9jw2w=/1080x1920/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/RAX3G-StQI1xRqG4_qGeCMctSwc=/1080x0/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/ktvTcJNQr8etSwRsB-3C2vJPq9w=/0x50/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/XTY4MvBaa8AjT-k6MKWNYXmKTAw=/0x155/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/SVE6-QCe2G2vVxYrZ9O3iGnJ1LU=/480x270/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/FhlEaW7i9EtfgDEENMDOy0WctHw=/960x540/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2fSRQRvusYJrZm1CWxNcuSKCLDQ=/1920x1080/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/ucABkY8W7W29tuin-XL86icPymE=/0x60/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/WQvpp8oHWo95d0ZNAirCad8Qu2c=/140x93/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/GhosdtuE_D1dFDWaAAGxaUKVrIM=/538x422/smart/nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;ru&quot;:&quot;Киев, 19 марта 2022 года.&quot;,&quot;en&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;,&quot;lv&quot;:&quot;19MAR22. Kiiev. Purustused Kiievis alates sõja algusest. Foto: Erik Prozes, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14435489t1h9d8b.jpg&quot;}}},{&quot;id&quot;:7478706,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T15:25:00+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T17:56:57+02:00&quot;,&quot;slug&quot;:&quot;hokkeynaya-liga-coolbet-hc-everest-vs-tartu-valk&quot;,&quot;datePublished&quot;:&quot;2022-03-20T17:55:00+02:00&quot;,&quot;headline&quot;:&quot;Хоккейная лига Coolbet: HC Everest vs. Tartu Välk&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-18T15:25:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:38,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Видео&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6556517,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Coolbeti hokiliiga: HC Everest vs. Tartu Välk (RUS)&quot;,&quot;headline_ru&quot;:&quot;Coolbeti hokiliiga: HC Everest vs. Tartu Välk (RUS)&quot;,&quot;headline_en&quot;:&quot;Coolbeti hokiliiga: HC Everest vs. Tartu Välk (RUS)&quot;,&quot;headline_lv&quot;:&quot;Coolbeti hokiliiga: HC Everest vs. Tartu Välk (RUS)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-03-16T22:09:13+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-03-16T22:09:13+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13415369,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/HpL5Wrnpf8yvXSKOPqHR3mzkjvc=/50x50/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/moXcXTk8QhzlbuDi8BzlsZFwvpg=/155x155/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/-vxOH1UFqCdwMCmJUD-1N9WSTCM=/650x650/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/gm3IVqwD5-WijiOJ7unbFhJ2nss=/1080x1080/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/G0D-1x9Im-qvM9yT7KIuJJGZaq4=/270x480/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Wbwd8jtmj62q6EqEtISzwqLqlDQ=/540x960/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/pXgjekYPC4A8vFJHwLnxYUuPqa4=/1080x1920/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/H_mxFEQ4LJPU-fo63o7mvM0fnz8=/1080x0/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/ZGLkhqJ6u8lAVsYg5MYmiUf8qgQ=/0x50/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/HsD3jDqiWGDhQjtxtQtFDdQv8AM=/0x155/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/4DkBs1NT7s5I3203XN2MM4_-kXE=/480x270/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/d_dx7W3ZJ_eeEEfS_LGq-_IvkNc=/960x540/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/jJ-yEjLLVxDyYIEA-la-9GKMDKY=/1920x1080/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/lXodXKTqSyQcGXDx4aykIRKJ6Dc=/0x60/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/xQqM_vTTFaBkEphcq5-hJcWBYKE=/140x93/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/OhooVUQ2-odK_v4qZul-COQeqz0=/538x422/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jäähoki. Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Jäähoki. Pilt on illustratiivne.&quot;,&quot;en&quot;:&quot;Jäähoki. Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Jäähoki. Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:10076,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jäähoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jaahoki&quot;},{&quot;id&quot;:17580,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hoki&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/10/15/13415369t1hb480.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:10076,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jäähoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jaahoki&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;duration&quot;:8140000,&quot;encrypted&quot;:true,&quot;logo&quot;:{&quot;id&quot;:14413559,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;AS Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/J7FEbfSJ3dx_-s_saG7EOKi3WUM=/50x50/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/eaWjk_PNi7Gmq3535WVaK91B0p8=/155x155/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4C64FTpSB6Jcz-2VXMcJCCaLpAs=/650x650/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/vz94Zwfp1uuJVyvetBB1VTC2fFU=/1080x1080/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/Pjj4uugSjvgpr2rWO2O2zqpg2w4=/270x480/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/EOLTRSdq9IiRRl077GK5JxM_yPY=/540x960/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/G9T-bbKjLLhqjEOClTAW5S0SeLo=/1080x1920/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/Q29PYU1f_WEDHeJW7JPLcHxykF4=/1080x0/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/1MPVQVMbI7KTK11ZGDALOzlv2RQ=/0x50/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Qo461jnr6yHoA0KU5_5qoPCRNEc=/0x155/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/myAaQZJlXcTsRowpNGzoJ_SD-jA=/480x270/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/VQ0U5intMFagWCvvOvmu9Sx7fVI=/960x540/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ade1Sp1ddYnClWMoo-TGmRrvT-s=/1920x1080/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/6A6st9XOO8DQFPk2xZAzQSniQzI=/0x60/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/hDYO9etD569ElsTCfAVwJ03CbEA=/140x93/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/02jWi7Yvf-N5HolEBX-0Pc2VVbY=/538x422/smart/nginx/o/2022/03/07/14413559t1h12fa.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nurgalogo/vesimärk: Pm&quot;,&quot;ru&quot;:&quot;Nurgalogo/vesimärk: Pm&quot;,&quot;en&quot;:&quot;Nurgalogo/vesimärk: Pm&quot;,&quot;lv&quot;:&quot;Nurgalogo/vesimärk: Pm&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:632038,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurgalogo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurgalogo&quot;},{&quot;id&quot;:628977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesimärk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesimark&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14413559t1h12fa.png&quot;}},&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://router.euddn.net/a20ab77b790d7a0674bbe6f69998ec56/smil:8301/2022/03/20/coolbeti_hokiliiga_hc_everest_vs_tartu_valk_rusYF14VE/play_hd.smil/playlist.m3u8?c=8002&quot;}},{&quot;id&quot;:13415369,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/HpL5Wrnpf8yvXSKOPqHR3mzkjvc=/50x50/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/moXcXTk8QhzlbuDi8BzlsZFwvpg=/155x155/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/-vxOH1UFqCdwMCmJUD-1N9WSTCM=/650x650/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/gm3IVqwD5-WijiOJ7unbFhJ2nss=/1080x1080/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/G0D-1x9Im-qvM9yT7KIuJJGZaq4=/270x480/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Wbwd8jtmj62q6EqEtISzwqLqlDQ=/540x960/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/pXgjekYPC4A8vFJHwLnxYUuPqa4=/1080x1920/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/H_mxFEQ4LJPU-fo63o7mvM0fnz8=/1080x0/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/ZGLkhqJ6u8lAVsYg5MYmiUf8qgQ=/0x50/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/HsD3jDqiWGDhQjtxtQtFDdQv8AM=/0x155/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/4DkBs1NT7s5I3203XN2MM4_-kXE=/480x270/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/d_dx7W3ZJ_eeEEfS_LGq-_IvkNc=/960x540/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/jJ-yEjLLVxDyYIEA-la-9GKMDKY=/1920x1080/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/lXodXKTqSyQcGXDx4aykIRKJ6Dc=/0x60/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/xQqM_vTTFaBkEphcq5-hJcWBYKE=/140x93/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/OhooVUQ2-odK_v4qZul-COQeqz0=/538x422/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jäähoki. Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Jäähoki. Pilt on illustratiivne.&quot;,&quot;en&quot;:&quot;Jäähoki. Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Jäähoki. Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:10076,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jäähoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jaahoki&quot;},{&quot;id&quot;:17580,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hoki&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/10/15/13415369t1hb480.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;В чемпионате Эстонии по хоккею в воскресенье, 20 марта, в 15:25 пошла встреча между HC Everest и Tartu Välk.&lt;/p&gt;&quot;,&quot;wordCount&quot;:17}],&quot;authors&quot;:[{&quot;id&quot;:150584,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;rus.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14412109,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/ewaJxNfDiW0zeEkHgwh1wf2AUfs=/50x50/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/VKee9HSRrM3pnPjIp1hlpRnd-jM=/155x155/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/J5fkqseIRTTgOUMQVRUcUE_YSaw=/650x650/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2TVoPPyS8uKvmSgx2qyJ2GXQosw=/1080x1080/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/3fVo-NuyL5urdmVs7NjXyxyp6ao=/270x480/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/pka08Q_R1cLh3nboWMMRybLhUf0=/540x960/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/lAWCenKC6yw_GvSKPaPNrlOExzw=/1080x1920/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/pkEnVLyvBIIRmTaqTjJWwpcaCs4=/1080x0/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/X7VLDWjg5DbnHh1cZhYVmHtZl8E=/0x50/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/iKWWWh__eSa0f5wSUc7qMyL5R-I=/0x155/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/tSt4XHU_P_jKMrrX5wkZri6NbEE=/480x270/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ISTL9MeMQOoDN5LWe7HDKnH5nW0=/960x540/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Ws-K9fchX1cftxxceOE9DRpJeuw=/1920x1080/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/P8496MNGDfIYsJLS5ANs9B2Bp7M=/0x60/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/1g9WQ7J0V4AOS8QTVs3-SzUjpvg=/140x93/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/7ga-I_D631fQO3Y_h16iAGEUebw=/538x422/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;rus.postimees logo&quot;,&quot;ru&quot;:&quot;rus.postimees logo&quot;,&quot;en&quot;:&quot;rus.postimees logo&quot;,&quot;lv&quot;:&quot;rus.postimees logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:553,&quot;topLeftY&quot;:600,&quot;bottomRightX&quot;:609,&quot;bottomRightY&quot;:658}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:10076,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jäähoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jaahoki&quot;},{&quot;id&quot;:62589,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;эстонский хоккей&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;estonskiy-hokkey&quot;},{&quot;id&quot;:70838,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;хоккей&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hokkey&quot;},{&quot;id&quot;:645858,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Хоккейная лига Coolbet&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hokkeynaya-liga-coolbet&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;208c28603736de53f4d4d3d1cd38f30e9U2svBPo1OxAA+D4x4vZeXGA6EgDef0noy9K9extPzvdw76Ol7+i07FdEXRIIODh&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:37,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/2ead3b2b4c2126553dad754b22ba40e2.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/4f785d4b02647edabdc775b478da610a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3b81aa55362646d7a8a71eb3bd9668e7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3212eef180302fc214de2affea703916.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/5ff05ff41359ce6bfcdff4be283592f2.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;74cc85f48075b34024ad8ce821f6fb0cdnIadEEPbfHTWUQwHZ1hCQB/zL6knKW/ZlV1uMzFyotIveVAvFX8tNz386Prqs7R&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:37}},{&quot;id&quot;:1294,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Хоккей&quot;,&quot;description&quot;:&quot;Рубрика на портале Postimees Sports: Хоккей. Последние новости. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/sport/hokkey&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a6cc8859069bebb7813c6f0e63142ac3txAGRA6GVnN7EwcuvfnRYmsVxJrplVkMziAiWlt/dL3Q70pwd2r4RdqxrhJ6dV7S&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;titleBar&quot;:&quot;Хоккей&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13415369,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/HpL5Wrnpf8yvXSKOPqHR3mzkjvc=/50x50/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/moXcXTk8QhzlbuDi8BzlsZFwvpg=/155x155/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/-vxOH1UFqCdwMCmJUD-1N9WSTCM=/650x650/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/gm3IVqwD5-WijiOJ7unbFhJ2nss=/1080x1080/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/G0D-1x9Im-qvM9yT7KIuJJGZaq4=/270x480/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Wbwd8jtmj62q6EqEtISzwqLqlDQ=/540x960/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/pXgjekYPC4A8vFJHwLnxYUuPqa4=/1080x1920/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/H_mxFEQ4LJPU-fo63o7mvM0fnz8=/1080x0/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/ZGLkhqJ6u8lAVsYg5MYmiUf8qgQ=/0x50/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/HsD3jDqiWGDhQjtxtQtFDdQv8AM=/0x155/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/4DkBs1NT7s5I3203XN2MM4_-kXE=/480x270/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/d_dx7W3ZJ_eeEEfS_LGq-_IvkNc=/960x540/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/jJ-yEjLLVxDyYIEA-la-9GKMDKY=/1920x1080/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/lXodXKTqSyQcGXDx4aykIRKJ6Dc=/0x60/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/xQqM_vTTFaBkEphcq5-hJcWBYKE=/140x93/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/OhooVUQ2-odK_v4qZul-COQeqz0=/538x422/smart/nginx/o/2020/10/15/13415369t1hb480.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jäähoki. Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Jäähoki. Pilt on illustratiivne.&quot;,&quot;en&quot;:&quot;Jäähoki. Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Jäähoki. Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:10076,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jäähoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jaahoki&quot;},{&quot;id&quot;:17580,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hoki&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/10/15/13415369t1hb480.jpg&quot;}}},{&quot;id&quot;:7481290,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T17:45:32+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T17:48:49+02:00&quot;,&quot;slug&quot;:&quot;k-utru-dorogi-mogut-stat-skolzkimi-iz-za-ineya&quot;,&quot;datePublished&quot;:&quot;2022-03-20T17:45:00+02:00&quot;,&quot;headline&quot;:&quot;К утру дороги могут стать скользкими из-за инея&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T17:46:54+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:56,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13745181,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-04-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvet Mägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/9ay-rQe_mxczj92l5BNZHCclU8A=/50x50/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/NZ8D-33JarLxtbDXZkBbg40xXts=/155x155/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/tw18c8W01Q_IadSUoi-WEKlUpYI=/650x650/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/1jesfqXUkyosejMTyVTv7_9pulk=/1080x1080/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/9Zwktx6uCQB_fDR49Y7XkIDFsdU=/270x480/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/H1lHOLxrmgyYpmlYvYAVXFRxEeE=/540x960/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/78SOf80aE64UcTtNFKUbAfWsp40=/1080x1920/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/1DjwbjWeHY7WLhdNI8RjzafLtOc=/1080x0/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/fmVhSFseEosMPRxLwTGClJXJ0y4=/0x50/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/1sJCFFlgwhF6KFgQ2JOpfds4IGQ=/0x155/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/Eo653czlIHFsGnyCaIjzmaunfps=/480x270/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/SKj0MOHhXW7BBAlAVxZAqb-m-jo=/960x540/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/doOUNClQlEANMdY3x2ubpT0_QSc=/1920x1080/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/UxXWW03jnxv5uenXi7CgsGvzrYY=/0x60/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/Xag5_K6tlpQTkJVZ9WYDY3Sb1aQ=/140x93/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/n8Gs7c-Ht8KD8OYTqtdSuZJXELU=/538x422/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Teed võivad muutuda libedaks.&quot;,&quot;ru&quot;:&quot;Дороги могут стать скользкими.&quot;,&quot;en&quot;:&quot;Teed võivad muutuda libedaks.&quot;,&quot;lv&quot;:&quot;Teed võivad muutuda libedaks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/04/24/13745181t1hb153.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;По сообщению Центра управления движением, к утру из-за инея дороги местами могут стать скользкими.&lt;/p&gt;&quot;,&quot;wordCount&quot;:14}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:77412,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;дороги&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;dorogi&quot;},{&quot;id&quot;:253716,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;утро&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;utro&quot;},{&quot;id&quot;:585305,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;иней&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;iney&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c218f4627fb3f12887cf7f19172b6931kXCOWTisu2692QqH9WQJSg7eV7pxaSBzk071efoUGb+zNQ08L3Ouf+RmNtgqbUk2&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;26494cda2aa4124319f6ee7764c11741gZ6ih1ucrAdzNFL6UvYhL4Cmqv/I0xowpBMFhPHjOs9e/i9/qoNyxYIMmnyChgVr&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c6828c7dc5025cee28ab427ab8fb89e8U0tEh7XYx6X3ezkUzlDDsz8u5UsVeJSsIAlk5OgUEKih205KnTLtbYk5F6m0K1hD&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13745181,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-04-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvet Mägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/9ay-rQe_mxczj92l5BNZHCclU8A=/50x50/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/NZ8D-33JarLxtbDXZkBbg40xXts=/155x155/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/tw18c8W01Q_IadSUoi-WEKlUpYI=/650x650/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/1jesfqXUkyosejMTyVTv7_9pulk=/1080x1080/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/9Zwktx6uCQB_fDR49Y7XkIDFsdU=/270x480/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/H1lHOLxrmgyYpmlYvYAVXFRxEeE=/540x960/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/78SOf80aE64UcTtNFKUbAfWsp40=/1080x1920/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/1DjwbjWeHY7WLhdNI8RjzafLtOc=/1080x0/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/fmVhSFseEosMPRxLwTGClJXJ0y4=/0x50/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/1sJCFFlgwhF6KFgQ2JOpfds4IGQ=/0x155/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/Eo653czlIHFsGnyCaIjzmaunfps=/480x270/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/SKj0MOHhXW7BBAlAVxZAqb-m-jo=/960x540/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/doOUNClQlEANMdY3x2ubpT0_QSc=/1920x1080/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/UxXWW03jnxv5uenXi7CgsGvzrYY=/0x60/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/Xag5_K6tlpQTkJVZ9WYDY3Sb1aQ=/140x93/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/n8Gs7c-Ht8KD8OYTqtdSuZJXELU=/538x422/smart/nginx/o/2021/04/24/13745181t1hb153.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Teed võivad muutuda libedaks.&quot;,&quot;ru&quot;:&quot;Дороги могут стать скользкими.&quot;,&quot;en&quot;:&quot;Teed võivad muutuda libedaks.&quot;,&quot;lv&quot;:&quot;Teed võivad muutuda libedaks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/04/24/13745181t1hb153.jpg&quot;}}},{&quot;id&quot;:7481286,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T17:40:17+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T17:40:17+02:00&quot;,&quot;slug&quot;:&quot;novyy-gendirektor-departamenta-po-delam-obrazovaniya-i-molodezhi-budet-poluchat-menshe-chem-ulla-ilisson&quot;,&quot;datePublished&quot;:&quot;2022-03-20T17:40:17+02:00&quot;,&quot;headline&quot;:&quot;Новый гендиректор Департамента по делам образования и молодежи будет получать меньше, чем Улла Илиссон&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T17:40:17+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:117,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14326794,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/wLkQI8HcxnVJyH10rhoJRIbJw24=/50x50/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/wa2PDkodL0jkomLAp25-lXhBtAk=/155x155/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/KQx2i2qLnfdiGvImdb0qRIOYYBI=/650x650/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/j7ymy_4Ddjekrkb_RT6xBk6RT4A=/1080x1080/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/F0kIGii54ifK31Q7mo7V0bNiUdg=/270x480/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/loPAaGxonVpXK5Sp5LhWuJ_42dY=/540x960/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/c61FQol5UoirQCgMY6fpXhzv6Ek=/1080x1920/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/esqq1lbVah3-BgxkbckkQGjmACk=/1080x0/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/H9DYMTbPm8cNLqCzYF7_lNAMFyg=/0x50/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/6ghG6Qp0fXvctGOI5fl2g2FSMMk=/0x155/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/Ci2qNXSY-haKxjBwkBzzZlt1SzU=/480x270/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/69HGQy8jRxWvBTARAISJF8kyCUU=/960x540/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/BGED-SJKDVmfTWt_HeAfGV63coA=/1920x1080/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/RtgnJjg-4j9zjL_RyLlr2gyFCbo=/0x60/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/97yOpAqKP3EnPtv2mhVF2EPLWas=/140x93/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/Xi1lc_x2CK95Jv8h2uGC9FITpcI=/538x422/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jaak Raie&quot;,&quot;ru&quot;:&quot;Jaak Raie&quot;,&quot;en&quot;:&quot;Jaak Raie&quot;,&quot;lv&quot;:&quot;Jaak Raie&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/24/14326794t1h5650.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Утвержденный в должности генерального директора Департамента по делам образования и молодежи Яак Райе будет зарабатывать 5500 евро в месяц, пишет &lt;a href=\&quot;https://rus.err.ee/1608538441/novyj-gendirektor-departamenta-po-delam-obrazovanija-i-molodezhi-budet-poluchat-5500-evro-v-mesjac\&quot; target=\&quot;_blank\&quot;&gt;Rus.ERR.&lt;/a&gt;&lt;/p&gt;&quot;,&quot;wordCount&quot;:21}],&quot;authors&quot;:[{&quot;id&quot;:76890,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Rus.err.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:69708,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;чиновники&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;chinovniki&quot;},{&quot;id&quot;:72043,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;чиновник&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;chinovnik&quot;},{&quot;id&quot;:72044,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;зарплата&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;zarplata&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0b6bd5f31addb119aa9bb42bc8c6d9fd3g8tiokOTSqglNhOIkRfBJ3SoJRNOExMF9MRag+ByTAwYziq8QEoQlTp9krjRHe5&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:37,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/2ead3b2b4c2126553dad754b22ba40e2.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/4f785d4b02647edabdc775b478da610a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3b81aa55362646d7a8a71eb3bd9668e7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3212eef180302fc214de2affea703916.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/5ff05ff41359ce6bfcdff4be283592f2.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:461,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Экономика&quot;,&quot;description&quot;:&quot;Новости экономики в Эстонии и за рубежом&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/ekonomika&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;615daec2b99ffa840a0ddee42a815df9OXBFGDlHf2F8uCM7r+wq2aP9mKVqFveqxzgDfatRNpWUmTQayUO73YE9v9RAOtZg&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;titleBar&quot;:&quot;Экономика&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/2ead3b2b4c2126553dad754b22ba40e2.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/461/5f7d29c09720327a52b939c5d1f67eed.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3b81aa55362646d7a8a71eb3bd9668e7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3212eef180302fc214de2affea703916.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/5ff05ff41359ce6bfcdff4be283592f2.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:456,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Эстония&quot;,&quot;description&quot;:&quot;Новости Эстонии - свежие новости о происходящем в Эстонии. Ознакомься поближe&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/estoniya&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b7a22104d9c8b9a2d13c796a1c651783qJW8QvYsxvozMT/GOEAoYSastbVas58Fipg7tSm2UMOdctyqC1Fy88/H8N5cSwRm&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;titleBar&quot;:&quot;Эстония&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:461,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Экономика&quot;,&quot;description&quot;:&quot;Новости экономики в Эстонии и за рубежом&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/ekonomika&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;87758316cf9d0b9ab5499b9ca55bd39ccqLfLulxK/fgoXFLB92sRXQSpnb8nCIbHeptQYURNX3xJDXjyN1NUeG8FwonPLIZ&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20266&quot;,&quot;titleBar&quot;:&quot;Экономика&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14326794,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/wLkQI8HcxnVJyH10rhoJRIbJw24=/50x50/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/wa2PDkodL0jkomLAp25-lXhBtAk=/155x155/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/KQx2i2qLnfdiGvImdb0qRIOYYBI=/650x650/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/j7ymy_4Ddjekrkb_RT6xBk6RT4A=/1080x1080/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/F0kIGii54ifK31Q7mo7V0bNiUdg=/270x480/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/loPAaGxonVpXK5Sp5LhWuJ_42dY=/540x960/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/c61FQol5UoirQCgMY6fpXhzv6Ek=/1080x1920/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/esqq1lbVah3-BgxkbckkQGjmACk=/1080x0/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/H9DYMTbPm8cNLqCzYF7_lNAMFyg=/0x50/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/6ghG6Qp0fXvctGOI5fl2g2FSMMk=/0x155/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/Ci2qNXSY-haKxjBwkBzzZlt1SzU=/480x270/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/69HGQy8jRxWvBTARAISJF8kyCUU=/960x540/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/BGED-SJKDVmfTWt_HeAfGV63coA=/1920x1080/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/RtgnJjg-4j9zjL_RyLlr2gyFCbo=/0x60/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/97yOpAqKP3EnPtv2mhVF2EPLWas=/140x93/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/Xi1lc_x2CK95Jv8h2uGC9FITpcI=/538x422/smart/nginx/o/2022/01/24/14326794t1h5650.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jaak Raie&quot;,&quot;ru&quot;:&quot;Jaak Raie&quot;,&quot;en&quot;:&quot;Jaak Raie&quot;,&quot;lv&quot;:&quot;Jaak Raie&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/24/14326794t1h5650.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pgxi0xs94v" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>У Зеленского спросили о российских требованиях, в том числе о признании Крыма частью России, признание независимости двух республик на Донбассе и гарантий относительно невступления Украины в НАТО, пишет <a href="https://www.unian.net/war/voyna-rossii-protiv-ukrainy-zelenskiy-skazal-na-kakie-kompromissy-s-putinym-ne-gotov-poyti-novosti-vtorzheniya-rossii-na-ukrainu-11752237.html" target="_blank">УНИАН</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В частности, президент заявил, что существуют такие компромиссы, на которые Украина не может пойти на переговорах с президентом РФ Владимиром Путиным.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Есть компромиссы, по которым мы не можем быть готовы как независимое государство", - заявил Зеленский.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Любые компромиссы, связанные с нашей территориальной целостностью и нашим суверенитетом - украинский народ высказался по этому поводу: они не приветствовали российских солдат с букетом цветов, они приветствовали их мужеством, они приветствовали их с оружием в своих руках", - сказал Зеленский.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Он также добавил, что Россия не может насильно получить благосклонность граждан другой страны.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Вы не можете просто заставить президента другой страны признать все путем применения силы", - заявил Зеленский.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Напомним, 24 февраля войска РФ рано утром ворвались на украинскую территорию. Противник сначала бомбил военные объекты, а потом бил и по мирным городам, в частности, по Киеву, Харькову, Чернигову и Мариуполю.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Владимир Зеленский заявил о готовности к переговорам с Владимиром Путиным и предупредил о "третьей мировой войне", если они завершатся неудачей.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-54ghr2xgu6" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.postimees.ee/term/71356/ukraina">украина</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.postimees.ee/term/213056/vladimir-zelenskiy">владимир зеленский</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.postimees.ee/term/272750/kompromiss">компромисс</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hm1mv1fdml" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7481336" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7481336" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9lwsuw9ins" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Редактор дня</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f10.pmo.ee/vdgysC3jhbMsQmuIpF5adp2_Vfk=/152x152/smart/nginx/o/2019/07/19/12380430t1ha9df.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Jekaterina Pavlova</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:jekaterina.pavlova@postimees.ee">jekaterina.pavlova@postimees.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">666 2377</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></div><div class="site-footer__top-group">Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></div><div class="site-footer__top-group">Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в онлайне: (+372) 666 2230</div><div class="site-footer__top-group">Объявления: (+372) 739 0397</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Следите за нами</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-title">Мобильное приложение</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/app-store-badge.svg" alt="App store" width="100%"> </a><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/google-play-badge.svg" alt="Play store" width="100%"></a></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-64a5b2461fcd1b6a04ac.js" async></script></body></html>