<!DOCTYPE html><html lang="ru" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee//logos/455/61a82e056a50494223097874173c3b9b.svg"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/455/4401680a87d6df1aedc470455c91535e.png"><link rel="manifest" href="https://rus.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/fRqagg3xzXdgAE5iOMK1iLSK9vU=/1200x630/nginx/o/2022/12/29/15050142t1h3455.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/fRqagg3xzXdgAE5iOMK1iLSK9vU=/1200x630/nginx/o/2022/12/29/15050142t1h3455.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Отец Роман Ких: во время войны человека в церковь часто приводит желание выговориться и выплакаться"><meta property="twitter:title" content="Отец Роман Ких: во время войны человека в церковь часто приводит желание выговориться и выплакаться"><meta property="og:url" content="https://rus.postimees.ee/7679327/otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya"><meta property="twitter:url" content="https://rus.postimees.ee/7679327/otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya"><meta property="og:site_name" content="Видео"><meta property="og:description" content="В очередной передаче портала Rus.Postimees, посвященной войне в Украине и ее влиянию на различные общественные процессы, священник Украинской греко-католической церкви в Эстонии, отец Роман Ких среди прочего ответил на вопросы, касающиеся новых ролей, которые могут появляться у церкви в военное время, а также ожиданий от будущего у украинских беженцев, находящихся в Эстонии."><meta property="twitter:description" content="В очередной передаче портала Rus.Postimees, посвященной войне в Украине и ее влиянию на различные общественные процессы, священник Украинской греко-католической церкви в Эстонии, отец Роман Ких среди прочего ответил на вопросы, касающиеся новых ролей, которые могут появляться у церкви в военное время, а также ожиданий от будущего у украинских беженцев, находящихся в Эстонии."><meta property="og:type" content="article"><meta property="article:section" content="Видео"><meta property="article:tag" content="беженцы"><meta property="article:tag" content="церковь"><meta property="article:tag" content="гуманитарная помощь"><meta property="article:tag" content="Война в Украине"><meta name="article:published_time" content="2022-12-29T07:41:30+02:00"><meta name="article:modified_time" content="2022-12-29T15:42:35+02:00"><meta name="cXenseParse:articleId" content="7679327"><meta name="cXenseParse:thumbnailUrl" content="//f7.pmo.ee/fRqagg3xzXdgAE5iOMK1iLSK9vU=/1200x630/nginx/o/2022/12/29/15050142t1h3455.jpg"><meta name="description" content="В очередной передаче портала Rus.Postimees, посвященной войне в Украине и ее влиянию на различные общественные процессы, священник Украинской греко-католической церкви в Эстонии, отец Роман Ких среди прочего ответил на вопросы, касающиеся новых ролей, которые могут появляться у церкви в военное время, а также ожиданий от будущего у украинских беженцев, находящихся в Эстонии."><meta name="keywords" content="беженцы, церковь, гуманитарная помощь, Война в Украине"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.postimees.ee/7679327/otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Отец Роман Ких: во время войны человека в церковь часто приводит желание выговориться и выплакаться</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-06bc62fe987fde7bc2af.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-hover: hsl(216,100%,44%);
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;
    --section-primary-accent: #0000ba;
    --section-primary-accent-rgb: #0000ba;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --light: #EAEDF1;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
    --opinion: #e4603f;
    --opinion-light: rgba(228,96,63,.1);

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;
    --exclamation-color: var(--text-color);
    --header-background-color: var(--section-secondary-color);

    --size: 2.5em;
    --border-radius: .25rem;
    --page-padding: 1rem;
    --dropshadow: rgba(0,0,0,0.3);

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Павел Соболев';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script>window.addEventListener("load", function() {
      const elem = document.getElementById('receptes-bottom-feed');
      if (elem) {
        elem.style.display = 'block';
      }
    });</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-455 subsection-468 article-7679327"><script>if (sectionConfig.theme.enableDarkMode) {
    if (document.cookie.indexOf(`gravity=`) > 0) {
      if (document.cookie.indexOf(`gravity=off`) >= 0) {
        document.documentElement.classList.add('dark-theme');
      }
    } else {
      if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
        document.documentElement.classList.add('dark-theme');
      }
    }
  }</script><div id="vDRIJsNa6y"><div class="dfp-ad" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://russecure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>Чт, 29.12.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/horoscope/" class="menu-item">Гороскоп</a></div><div class="menu-item--container"><a href="https://igra.postimees.ee" class="menu-item">Игра</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/277" target="_blank" rel="noopener" class="menu-item">Подписка</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div class="menu-item--container"><a href="https://russecure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://rus.postimees.ee" class="header-logo header-logo--large" style="--width-light: 186px; --height: 36px"><img style="--logo-light: url('https://f.pmo.ee/logos/455/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg')" height="100%" alt="Rus.Postimees.ee"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5829" target="_self" rel="noopener" class="menu-item">Украина</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5973" target="_self" rel="noopener" class="menu-item">ЧМ по футболу</a></div><div class="menu-item--container"><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://rus.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Искать</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__center"><div class="menu-item--container"><a href="http://rus.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Хрoника</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/456" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/457" target="_self" rel="noopener" class="menu-item">Таллинн</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/664" target="_self" rel="noopener" class="menu-item">Ида-Виру</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/460" target="_self" rel="noopener" class="menu-item">112</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/461" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/462" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5898" target="_self" rel="noopener" class="menu-item">Мы из России</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5028" target="_self" rel="noopener" class="menu-item">Kuuuurija</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/hint" target="_self" rel="noopener" class="menu-item">Cообщи</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5548" target="_self" rel="noopener" class="menu-item">Еженедельник</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7679327"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://rus.postimees.ee/section/468">Видео</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Отец Роман Ких: во время войны человека в церковь часто приводит желание выговориться и выплакаться</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.postimees.ee/author/92906"><img alt="Павел Соболев" src="//f8.pmo.ee/TriBO6LwSV5wzX92fKR6r_sDMbw=/112x112/nginx/o/2022/03/01/14400609t1h181d.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/92906" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Павел Соболев</span></a><span class="author__position color-semitransparent" itemprop="jobTitle">, журналист</span></div><div class="article__publish-date color-semitransparent" itemprop="datePublished" content="2022-12-29T15:37:00+02:00">29 декабря 2022, 15:37</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Отец Роман Ких: во время войны человека в церковь часто приводит желание выговориться и выплакаться</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/7679327/otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7679327" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://rus.postimees.ee/7679327/otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7679327&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://rus.postimees.ee/7679327/otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%D0%9E%D1%82%D0%B5%D1%86%20%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD%20%D0%9A%D0%B8%D1%85%3A%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B2%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C%20%D1%87%D0%B0%D1%81%D1%82%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%20%D0%B6%D0%B5%D0%BB%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B2%D1%8B%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%B8%20%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D0%BA%D0%B0%D1%82%D1%8C%D1%81%D1%8F&url=https://rus.postimees.ee/7679327/otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7679327" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/7679327/otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7679327" data-sharing-method="OK"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://t.me/share/url?url=https://rus.postimees.ee/7679327/otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya&text=%D0%9E%D1%82%D0%B5%D1%86%20%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD%20%D0%9A%D0%B8%D1%85%3A%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B2%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C%20%D1%87%D0%B0%D1%81%D1%82%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%20%D0%B6%D0%B5%D0%BB%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B2%D1%8B%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%B8%20%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D0%BA%D0%B0%D1%82%D1%8C%D1%81%D1%8F%3Futm_source%3Dtelegram.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7679327" data-sharing-method="Telegram"><svg viewBox="0 0 24 24" width="24" height="24"><title>Telegram</title><path fill="currentColor" style="opacity:.15" d="M14.86 9.24c-.12.41-4.49 4.29-4.49 4.29s-.02.02-.03.05h-.01L10.1 16s-.03.23.07.3c-.13-.07-.23-.28-.23-.28L8.8 12.86c.03 0 .08 0 .1-.01.56-.35 5.59-3.53 5.88-3.63.05-.03.09-.01.08.02z"></path><path fill="currentColor" style="opacity:.3" d="M12.04 14.82c-.25.21-.76.65-1.28 1.17-.74.74-.65 0-.65 0l.23-2.42h.01c-.01.01-.01.03-.01.04.01.03.01.05.05.07.25.19.93.64 1.65 1.14z"></path><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM8.79 12.85zm8.15-4.79c0 .06-.01.12-.01.21-.06.93-1.78 7.87-1.78 7.87s-.1.41-.47.42c-.13.01-.3-.02-.49-.19-.36-.31-1.49-1.1-2.13-1.55-.25.21-.76.65-1.28 1.17-.25.25-.4.33-.5.33-.02 0-.04 0-.05-.01h-.01l-.01-.01c-.13-.07-.23-.28-.23-.28l-1.14-3.16h-.02l-2.44-.8s-.29-.12-.2-.39c.02-.06.06-.1.17-.18.52-.38 9.99-3.79 9.99-3.79s.27-.09.43-.03c.07.03.12.06.16.17 0 .04.01.13.01.22z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%D0%9E%D1%82%D0%B5%D1%86%20%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD%20%D0%9A%D0%B8%D1%85%3A%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B2%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C%20%D1%87%D0%B0%D1%81%D1%82%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%20%D0%B6%D0%B5%D0%BB%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B2%D1%8B%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%B8%20%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D0%BA%D0%B0%D1%82%D1%8C%D1%81%D1%8F&url=https://rus.postimees.ee/7679327/otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7679327" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7679327"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--gallery article-body__item--lead"><article-gallery eager language="ru" :allow-ads="true" :gallery-id="324104"></article-gallery></div><div class="article-body__item article-body__item--articleBullets article-body__item--lead" itemprop="description"><ul class="article-bullets article-content"><li class="article-bullets__bullet">Поддержка епископа Филиппа Журдена в день начала войны была очень важна для местных украинцев</li><li class="article-bullets__bullet">Украинская греко-католическая церковь в годы Второй мировой войны спасла множество еврейских детей</li><li class="article-bullets__bullet">Те беженцы, которые вернутся после войны из Эстонии в Украину, будут вспоминать об Эстонии с любовью</li></ul></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В очередной передаче портала Rus.Postimees, посвященной войне в Украине и ее влиянию на различные общественные процессы, священник Украинской греко-католической церкви в Эстонии, отец Роман Ких среди прочего ответил на вопросы, касающиеся новых ролей, которые могут появляться у церкви в военное время, а также ожиданий от будущего у украинских беженцев, находящихся в Эстонии.</p><div class="piano-subscribe-newsletter-after-lead"></div></div></div><cookie-paywall eager article-id="7679327"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T15:47:12+02:00"><meta itemprop="dateModified" content="2022-12-29T15:47:12+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7680370/kadri-simson-moey-zadachey-bylo-ne-dat-rossii-manipulirovat-nami" itemprop="url"><div class="top-article__section">Экономика</div><div class="top-article__headline">Кадри Симсон: моей задачей было не дать России манипулировать нами</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T15:46:15+02:00"><meta itemprop="dateModified" content="2022-12-29T15:46:15+02:00"><meta itemprop="author" content="Марко Суурмяги"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7680377/mladenec-okazalsya-na-grani-zhizni-i-smerti-vozbuzhdeno-ugolovnoe-delo" itemprop="url"><div class="top-article__section">Эстония</div><div class="top-article__headline">Младенец оказался на грани жизни и смерти: возбуждено уголовное дело</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T15:37:00+02:00"><meta itemprop="dateModified" content="2022-12-29T15:42:35+02:00"><meta itemprop="author" content="Павел Соболев"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7679327/otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya" itemprop="url"><div class="top-article__section">Видео</div><div class="top-article__headline">Отец Роман Ких: во время войны человека в церковь часто приводит желание выговориться и выплакаться</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T15:34:00+02:00"><meta itemprop="dateModified" content="2022-12-29T15:35:05+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7680366/na-ploshchadi-vabaduze-snova-proydet-novogodniy-koncert" itemprop="url"><div class="top-article__section">Таллинн</div><div class="top-article__headline">На площади Вабадузе снова пройдет новогодний концерт</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T15:23:00+02:00"><meta itemprop="dateModified" content="2022-12-29T15:24:33+02:00"><meta itemprop="author" content="Deutsche Welle"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7680345/prezident-serbii-na-granice-s-kosovo-nachali-razbirat-barrikady" itemprop="url"><div class="top-article__section">За рубежом</div><div class="top-article__headline">Президент Сербии: на границе с Косово начали разбирать баррикады</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T15:21:00+02:00"><meta itemprop="dateModified" content="2022-12-29T15:39:45+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7680348/tartu-prinyal-reshenie-vmesto-vzryvov-i-hlopkov-budet-zvon-kolokolov" itemprop="url"><div class="top-article__section">Эстония</div><div class="top-article__headline">Тарту принял решение: вместо взрывов и хлопков будет звон колоколов</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0r24qcq4b6" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v9xbsgvkb1" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--3"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:6567527,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Студия Postimees: Cвященник Украинской греко-католической церкви в Эстонии, отец Роман Ких&quot;,&quot;headline_ru&quot;:&quot;Студия Postimees: Cвященник Украинской греко-католической церкви в Эстонии, отец Роман Ких&quot;,&quot;headline_en&quot;:&quot;Студия Postimees: Cвященник Украинской греко-католической церкви в Эстонии, отец Роман Ких&quot;,&quot;headline_lv&quot;:&quot;Студия Postimees: Cвященник Украинской греко-католической церкви в Эстонии, отец Роман Ких&quot;,&quot;description&quot;:&quot;29.12.2022 13.00-13.32&quot;,&quot;dateCreated&quot;:&quot;2022-12-28T13:15:27+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-12-28T13:15:27+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:15050264,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-12-29T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/_5KS45UUWCGCAI54DhNder7ZS-4=\/50x50\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/pd32ILHPZFxRp-kUMlSuwvjt8vg=\/155x155\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/B_oo9MXHGL1xhhP_aeQcq8xRWn4=\/650x650\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/iBe_fvfkyH7B_OXZR__vNMtp488=\/1080x1080\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/nnnV4JL35SI7C1WNYw7ZtES9I5c=\/270x480\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/KqMp5lntMPnIk9t8EdnBa1YQt6I=\/540x960\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/RXGOQddyZXj9Db628p0BYyCzhMg=\/1080x1920\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/32DXeAKq8WNxvqlj1nzlCdikrow=\/1080x0\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/DnsgWrKT7IPPWnegDXfwA5_fOig=\/0x50\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/_JUHvswN64CFfeurh9noN-Dc9e4=\/0x155\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/LE7-NZBr8cmyTgJtf---IzJ4LKw=\/480x270\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/8XurB6E5mG9RpAiIvRN-WwxM4r0=\/960x540\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/xMCPrHDgjyyvPPECeuJ67LEyt9k=\/1920x1080\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/LvkAxuCoqpZZrE8TjwDindCSo7M=\/0x60\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/G6i3mWcQ0KVKoB0wFAFQMa0PnGg=\/140x93\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/dTELyo5Goa1IjibWODUl06jOpAo=\/538x422\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f9.pmo.ee\/TQnCjZloaqwBL4WZqIWXe_gIWfk=\/525x500\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Студия Postimees: Cвященник Украинской греко-католической церкви в Эстонии, отец Роман Ких&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:551609,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Otse Postimehest&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;otse-postimehest&quot;},{&quot;id&quot;:676005,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pavel sobolev&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pavel-sobolev&quot;},{&quot;id&quot;:699882,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;roman kikh&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;roman-kikh&quot;}],&quot;meta&quot;:{&quot;logo&quot;:{&quot;id&quot;:14413562,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;AS Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/lBukV2RI3ICybPUo2rqYUTKzIJU=\/50x50\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/akxPMGrdS-3DyEQ443T5ZQOxxgI=\/155x155\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Vh5uUGabe6owf6lFV3XYro6LiZc=\/650x650\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/gRlI7NmLUb1FnavH0rooVTiHbLI=\/1080x1080\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Gatj7OEwAFv-XyKR3l4vBo7I-E0=\/270x480\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/FH1C4KH1qge58lw5h0q2pzHnpuw=\/540x960\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/L990DyOGUAd5O6rbQjNTjrpJglo=\/1080x1920\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/s3ZPr8HqGi_k8PLOPL0In4GmIxg=\/1080x0\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/STrt9HJQm59uuYrWrFdVS9BHSMU=\/0x50\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ucFVFkftiCzuZ8E8uEY4WPo0M8o=\/0x155\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Ogn6rOAdkAsbe1dDB90dLNsEoR4=\/480x270\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Nfnd-BS1CE7p_TGt3HOV59qCug8=\/960x540\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/6bD1ZysDAogefO5IEo1BJsu4how=\/1920x1080\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/7WKZPmPJ1WT-j4jd4FWbXxV9qq8=\/0x60\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/_iJvLdzB02kok4qvH6QvNq98Ojo=\/140x93\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/kHJyi5M7f-Q0sD4GTxF6bwQmtKw=\/538x422\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f11.pmo.ee\/N5Ljc5B495wDxfOE3hC-X0EKydI=\/525x500\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nurgalogo\/vesimärk: Pm Tv&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:632038,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurgalogo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurgalogo&quot;},{&quot;id&quot;:628977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesimärk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesimark&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;}},&quot;duration&quot;:1917000,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2022\/12\/29\/_postimees_c_fHj2Jq\/play_hd.smil\/playlist.m3u8?t=rest-apic922b0818d08036a7b249b048126b3a4&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2022\/12\/29\/_postimees_c_fHj2Jq\/play_hd.smil\/manifest.mpd?t=rest-apic922b0818d08036a7b249b048126b3a4&quot;},&quot;autoStart&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;rus.postimees.ee&quot;,&quot;path&quot;:&quot;\/7679327\/otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;topLevelDomainUrl&quot;:&quot;https:\/\/www.postimees.ee&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/rus.postimees.ee\/7679327\/otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya&quot;,&quot;fullURL&quot;:&quot;https:\/\/rus.postimees.ee\/7679327\/otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7679327,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-12-28T11:42:38+02:00&quot;,&quot;dateModified&quot;:&quot;2022-12-29T15:42:35+02:00&quot;,&quot;slug&quot;:&quot;otec-roman-kih-vo-vremya-voyny-cheloveka-v-cerkov-chasto-privodit-zhelanie-vygovoritsya-i-vyplakatsya&quot;,&quot;datePublished&quot;:&quot;2022-12-29T15:37:00+02:00&quot;,&quot;headline&quot;:&quot;Отец Роман Ких: во время войны человека в церковь часто приводит желание выговориться и выплакаться&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Поддержка епископа Филиппа Журдена в день начала войны была очень важна для местных украинцев&quot;,&quot;Украинская греко-католическая церковь в годы Второй мировой войны спасла множество еврейских детей&quot;,&quot;Те беженцы, которые вернутся после войны из Эстонии в Украину, будут вспоминать об Эстонии с любовью&quot;],&quot;actualPublishTime&quot;:&quot;2022-12-29T07:41:30+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:1,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:6,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:false,&quot;allowComments&quot;:false,&quot;wordCount&quot;:1456,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;,&quot;isDefaultSection&quot;:&quot;1&quot;},&quot;postimees&quot;:&quot;https:\/\/services.postimees.ee\/stats\/article\/7679327.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Павел Соболев&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:1456,&quot;articleLanguage&quot;:&quot;ru&quot;,&quot;articleId&quot;:7679327,&quot;articleTitle&quot;:&quot;Отец Роман Ких: во время войны человека в церковь часто приводит желание выговориться и выплакаться&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:15050142,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-12-29T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/5OS2vIc3totBIi3BAINecYPmpFM=\/50x50\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/NV5uV7Kt3fkQtAUX03Ug8643D04=\/155x155\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/uJCiMtxX0x0HKnHhXQimAcD3NMg=\/650x650\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/EMLYEhJk2hOOZOFN7K1Vs_oB82o=\/1080x1080\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/Xn8dP9QANv8Bs5KQGImBhxwJGt4=\/270x480\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/NC8EuH1HjtET38cgGdVP9Y0-bJ0=\/540x960\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/NxObCKezVYQwsgbwLej-TWn-nNE=\/1080x1920\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/I7381sk-3S0e8XkUJ_qPIH17AiY=\/1080x0\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/-guNECPEI5gdastwoGxNdU-cpgA=\/0x50\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/2ekOXzCMs-ILJjm1N9SSM_PFlTE=\/0x155\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/L9aFKHGm10rJFcEgrzx82kxHWwM=\/480x270\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/p5CoXHXRC6yJ1BZ6mWTeHmQIvZY=\/960x540\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/u6qmu7wbb1HMco-9bAdOhX7ScFw=\/1920x1080\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/C-6Vce-794Rg-z2KnUhLmzM0DXE=\/0x60\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/tjgpEcKSoYhTCu79cQeozPP6unM=\/140x93\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/NI8v8SxhzSjekXyE35mSdo1HcgA=\/538x422\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f7.pmo.ee\/cA9UmN4YgOumkTfeFZGAbZTcBOM=\/525x500\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6567527,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Студия Postimees: Cвященник Украинской греко-католической церкви в Эстонии, отец Роман Ких&quot;,&quot;headline_ru&quot;:&quot;Студия Postimees: Cвященник Украинской греко-католической церкви в Эстонии, отец Роман Ких&quot;,&quot;headline_en&quot;:&quot;Студия Postimees: Cвященник Украинской греко-католической церкви в Эстонии, отец Роман Ких&quot;,&quot;headline_lv&quot;:&quot;Студия Postimees: Cвященник Украинской греко-католической церкви в Эстонии, отец Роман Ких&quot;,&quot;description&quot;:&quot;29.12.2022 13.00-13.32&quot;,&quot;dateCreated&quot;:&quot;2022-12-28T13:15:27+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-12-28T13:15:27+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:15050264,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-12-29T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/_5KS45UUWCGCAI54DhNder7ZS-4=\/50x50\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/pd32ILHPZFxRp-kUMlSuwvjt8vg=\/155x155\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/B_oo9MXHGL1xhhP_aeQcq8xRWn4=\/650x650\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/iBe_fvfkyH7B_OXZR__vNMtp488=\/1080x1080\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/nnnV4JL35SI7C1WNYw7ZtES9I5c=\/270x480\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/KqMp5lntMPnIk9t8EdnBa1YQt6I=\/540x960\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/RXGOQddyZXj9Db628p0BYyCzhMg=\/1080x1920\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/32DXeAKq8WNxvqlj1nzlCdikrow=\/1080x0\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/DnsgWrKT7IPPWnegDXfwA5_fOig=\/0x50\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/_JUHvswN64CFfeurh9noN-Dc9e4=\/0x155\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/LE7-NZBr8cmyTgJtf---IzJ4LKw=\/480x270\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/8XurB6E5mG9RpAiIvRN-WwxM4r0=\/960x540\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/xMCPrHDgjyyvPPECeuJ67LEyt9k=\/1920x1080\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/LvkAxuCoqpZZrE8TjwDindCSo7M=\/0x60\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/G6i3mWcQ0KVKoB0wFAFQMa0PnGg=\/140x93\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/dTELyo5Goa1IjibWODUl06jOpAo=\/538x422\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f9.pmo.ee\/TQnCjZloaqwBL4WZqIWXe_gIWfk=\/525x500\/smart\/nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Студия Postimees: Cвященник Украинской греко-католической церкви в Эстонии, отец Роман Ких&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/12\/29\/15050264t1h6191.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:551609,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Otse Postimehest&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;otse-postimehest&quot;},{&quot;id&quot;:676005,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pavel sobolev&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pavel-sobolev&quot;},{&quot;id&quot;:699882,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;roman kikh&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;roman-kikh&quot;}],&quot;meta&quot;:{&quot;logo&quot;:{&quot;id&quot;:14413562,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;AS Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/lBukV2RI3ICybPUo2rqYUTKzIJU=\/50x50\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/akxPMGrdS-3DyEQ443T5ZQOxxgI=\/155x155\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Vh5uUGabe6owf6lFV3XYro6LiZc=\/650x650\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/gRlI7NmLUb1FnavH0rooVTiHbLI=\/1080x1080\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Gatj7OEwAFv-XyKR3l4vBo7I-E0=\/270x480\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/FH1C4KH1qge58lw5h0q2pzHnpuw=\/540x960\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/L990DyOGUAd5O6rbQjNTjrpJglo=\/1080x1920\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/s3ZPr8HqGi_k8PLOPL0In4GmIxg=\/1080x0\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/STrt9HJQm59uuYrWrFdVS9BHSMU=\/0x50\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ucFVFkftiCzuZ8E8uEY4WPo0M8o=\/0x155\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Ogn6rOAdkAsbe1dDB90dLNsEoR4=\/480x270\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Nfnd-BS1CE7p_TGt3HOV59qCug8=\/960x540\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/6bD1ZysDAogefO5IEo1BJsu4how=\/1920x1080\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/7WKZPmPJ1WT-j4jd4FWbXxV9qq8=\/0x60\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/_iJvLdzB02kok4qvH6QvNq98Ojo=\/140x93\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/kHJyi5M7f-Q0sD4GTxF6bwQmtKw=\/538x422\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f11.pmo.ee\/N5Ljc5B495wDxfOE3hC-X0EKydI=\/525x500\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nurgalogo\/vesimärk: Pm Tv&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:632038,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurgalogo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurgalogo&quot;},{&quot;id&quot;:628977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesimärk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesimark&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;}},&quot;duration&quot;:1917000,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2022\/12\/29\/_postimees_c_fHj2Jq\/play_hd.smil\/playlist.m3u8?t=rest-apic922b0818d08036a7b249b048126b3a4&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2022\/12\/29\/_postimees_c_fHj2Jq\/play_hd.smil\/manifest.mpd?t=rest-apic922b0818d08036a7b249b048126b3a4&quot;},&quot;autoStart&quot;:true},{&quot;id&quot;:324104,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;Otse PM: Roman Kikh&quot;,&quot;headline_ru&quot;:&quot;Otse PM: Roman Kikh&quot;,&quot;headline_en&quot;:&quot;Otse PM: Roman Kikh&quot;,&quot;headline_lv&quot;:&quot;Otse PM: Roman Kikh&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-12-29T13:15:19+02:00&quot;,&quot;datePublished&quot;:&quot;2022-12-29T13:15:19+02:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:7,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:false,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:false},&quot;thumbnail&quot;:{&quot;id&quot;:15050142,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-12-29T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/5OS2vIc3totBIi3BAINecYPmpFM=\/50x50\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/NV5uV7Kt3fkQtAUX03Ug8643D04=\/155x155\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/uJCiMtxX0x0HKnHhXQimAcD3NMg=\/650x650\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/EMLYEhJk2hOOZOFN7K1Vs_oB82o=\/1080x1080\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/Xn8dP9QANv8Bs5KQGImBhxwJGt4=\/270x480\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/NC8EuH1HjtET38cgGdVP9Y0-bJ0=\/540x960\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/NxObCKezVYQwsgbwLej-TWn-nNE=\/1080x1920\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/I7381sk-3S0e8XkUJ_qPIH17AiY=\/1080x0\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/-guNECPEI5gdastwoGxNdU-cpgA=\/0x50\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/2ekOXzCMs-ILJjm1N9SSM_PFlTE=\/0x155\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/L9aFKHGm10rJFcEgrzx82kxHWwM=\/480x270\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/p5CoXHXRC6yJ1BZ6mWTeHmQIvZY=\/960x540\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/u6qmu7wbb1HMco-9bAdOhX7ScFw=\/1920x1080\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/C-6Vce-794Rg-z2KnUhLmzM0DXE=\/0x60\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/tjgpEcKSoYhTCu79cQeozPP6unM=\/140x93\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/NI8v8SxhzSjekXyE35mSdo1HcgA=\/538x422\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f7.pmo.ee\/cA9UmN4YgOumkTfeFZGAbZTcBOM=\/525x500\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;}},&quot;isLead&quot;:true,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;В очередной передаче портала Rus.Postimees, посвященной войне в Украине и ее влиянию на различные общественные процессы, священник Украинской греко-католической церкви в Эстонии, отец Роман Ких среди прочего ответил на вопросы, касающиеся новых ролей, которые могут появляться у церкви в военное время, а также ожиданий от будущего у украинских беженцев, находящихся в Эстонии.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:53,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;- Сразу после начала войны приход Украинской греко-католической церкви в Старом Таллинне столкнулся с наплывом людей, превышавшим обычное количество прихожан сразу в несколько раз. В церковь стали приходить не только местные украинцы, но и многие беженцы. Как изменилась деятельность прихода в самые первые недели войны? Что пришлось срочно предпринимать, когда стало ясно, что в церковь придет большое количество людей, которые будут нуждаться не только в духовной помощи, духовной поддержке, к чему церковь готова всегда, но и в помощи бытового плана?&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:79},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;- Первое, что мы сделали 24 февраля, это провели молитву. К нам пришел тогда епископ Филипп Журдан, который поддержал нас своим словом, своей молитвой. Это было очень важно. О поддержал всю украинскую общину в Эстонии. У очень многих из наших прихожан оставались родные в Украине. Кто-то из этих родных постарался убежать от войны, кто-то решил остаться в Украине.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:56},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Уже 28 февраля в нашем приходе начал работу штаб по оказанию гуманитарной помощи Украине. У нас была утренняя молитва, вечерняя молитва, а между ними мы очень активно собирали гуманитарную помощь, искали логистические возможности по доставке в Украину того, что нам удалось собрать.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:41},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;И именно тогда к нам уже начали приходить только что приехавшие из Украины люди, люди очень разные, среди которых было немало таких, кто уже очень близко успел соприкоснуться с войной. Были те, кто своими глазами видел взрывы снарядов, были даже те, кто успел потерять своих родных. Все эти люди нуждались в помощи.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:52},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Конечно, к нам приходили не только прихожане греко-католической церкви. К нам приходили даже мусульмане. Сам я постоянно наведывался в гостиницу на улице Нийне, где размещались тогда прибывавшие из Украины беженцы, чтобы разговаривать с нашими людьми, быть рядом с ними.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:39},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Это были люди оказавшиеся здесь совсем не по той причине, что им вдруг захотелось сменить страну проживания. Это были люди, которым просто пришлось уносить ноги от войны, потому что они хотели спасти свои жизни, а также жизни своих детей.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:39},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;- После 24 февраля церковные приходы стали местом утешения для многих людей, кому пришлось бежать от войны. Можно ли сказать, что стены церкви в годы войны становятся не только лучшим местом для молитвы верующего человека, но и местом, в котором повышается чувство защищенности у не слишком религиозных людей?&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:46},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;- У людей, которые стали приходить к нам после 24 февраля, были очень разные истории. Например, были люди, которые совершенно целенаправленно шли именно в церковь, потому что хотели встретиться с богом. Они только что пережили очень страшные вещи, и в во время того, что с ними происходило, им ничего не оставалось, как полагаться на высшие силы. Они выбирались из-под обстрелов в Харькове или Мариуполе, и, как они говорили, это высшие силы сохранили им жизнь.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:72},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;В целом же церковь всегда выполняла очень важную функцию в тяжелейшие исторические моменты. Если мы обратимся к истории, к событиям Второй мировой войны, то можем вспомнить, как глава нашей церкви, митрополит Андрей Шептицкий разрешил священникам выписывать для детей евреев свидетельства о том, что они прошли обряд крещения. Благодаря этой фальсификации были спасены жизни очень многих еврейских детей.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:57},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;blockquote&gt;\r\n&lt;p&gt;В трагические исторические моменты на второй план уходят какие-то межконфессиональные споры. Самой важной задачей любой церкви становится оказание помощи любому конкретному человеку, который нуждается в том, чтобы ему помогли. Которого нужно поддержать, которого надо выслушать.&lt;\/p&gt;\r\n&lt;\/blockquote&gt;&quot;,&quot;wordCount&quot;:35},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Я бы сказал, что очень многим людям, которые стали приходить к нам после 24 февраля, важнее всего было просто выговориться. Просто оказаться кем-то выслушанным, даже просто поплакать перед кем-то.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:28},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Не только для женщин, для многих мужчин это было важно. Многими из них были только что пережиты очень тяжелые истории, многим из этих людей пришлось бежать из Украины в Европу через Россию. Им очень хотелось оказаться наедине со священником, рассказать свои истории и дать волю эмоциям.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:46},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;- Чем сейчас еще жители Эстонии могут помогать пострадавшим от войны в Украине людям, кроме денежных пожертвований? Какие, например, предметы всегда оказываются очень желанными в пунктах сборов гуманитарной помощи, которые работают и при церковных приходах?&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:34},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;- В последнее время мы все-таки стали стараться комплектовать гуманитарную помощь для Украины из товаров, произведенных в самой Украине. Мы стараемся на собранные в Эстонии пожертвования заказывать разные вещи у украинских производителей.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:31},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Например, летом возникла необходимость отправить украинским военным футболки. Мы нашли предприятие в Украине, которое шило очень качественные футболки, и сделали заказ. Спустя некоторое время мне позвонил директор этого предприятия и сказал, что этим заказом мы помогли Украине сразу на нескольких уровнях.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:41},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Во-первых, украинские бойцы получили качественные футболки. Во-вторых, предприятие получило возможность работать. Это значит, что работники получали зарплату, а предприятие платило государству налоги.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:22},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Недавно по такой же схеме мы заказали для украинских военных комплекты термобелья. Интересно, что это белье было разработано известным украинским дизайнером, который когда-то придумывал одежду для популярных украинских артистов. Мы заказали эти комплекты у предприятия этого дизайнера, и это получилось дешевле, чем если бы мы закупали эти вещи в Эстонии. То есть мы снова поддержали Украину, так сказать, комплексно.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:59},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;blockquote&gt;\r\n&lt;p&gt;Украинская греко-католическая церковь сейчас поддерживает в Украине проект, который называется «Мудра справа». В рамках этого проекта комплектуются недельные пищевые наборы, рассчитанные на потребности двух человек. К настоящему моменту все продукты для этих пищевых наборов закупаются только в Украине. Это позволяет и накормить нуждающихся, и дать работу украинским предприятиям, что в конечном итоге поддерживает украинскую экономику.&lt;\/p&gt;\r\n&lt;\/blockquote&gt;&quot;,&quot;wordCount&quot;:55},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Наш приход тоже помогает проекту «Мудра справа» собирать деньги на нужды людей, находящихся сейчас в Украине. Однако, конечно, можно назвать конкретные предметы, от которых всегда будет польза и которые мы рады принимать от людей. Это те же самые термосы, в которых раздается еда нуждающимся. Средства гигиены. Спальные мешки, матрацы.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:49},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Также мы сейчас работаем над сбором пожертвований для людей, нуждающихся в реабилитации после тяжелых ранений, после потери конечностей. Причем как для военных, так и для мирных жителей. Если кто-то готов пожертовать какие-то эспандеры или, допустим, беговые дорожки, то, конечно, это тоже будет ценная помощь. Очень важно помочь людям снова научиться ходить, или помочь разработать мышцы в поврежденных частях тела.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:59},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;- Сейчас на любые праздники война накладывает тяжелую печать. С какими надеждами, в каком состоянии духа вступают в новый год украинские военные беженцы в Эстонии? Получается ли у них адаптироваться к местной жизни, не только в социальном, но и эмоциональном смысле? Ждут ли они возможности вернуться в Украину, или, скорее, готовятся к тому, что война может продлиться очень долго? Многими ли из них Эстония воспринимается не только как хорошо принявшая их страна, но и как настоящий новый дом?&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:77},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;- В первую очередь я бы хотел сказать, что украинцы очень благодарны Эстонии за ту поддержку, которую Эстония и уже оказала, и продолжает оказывать военным беженцам из Украины. Украинцы очень благодарны школам, которые принимают украинских детей или даже специально создаются для них, что позволяет украинским детям учиться. За различные адаптационные программы, запущенные для украинских беженцев.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:54},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;У очень многих наших прихожан-беженцев дети ходят в эстонские школы. По крайней мере, в понимании эстонской речи, эстонского языка, у этих детей наблюдаются уже очень большие успехи. И взрослые беженцы тоже активно принимают участие в языковом обучении. Конечно, рано говорить о том, что они уже могут свободно общаться по-эстонски, но они тоже делают успехи, и это очень помогает в адаптации к местной жизни.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:63},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Однако при переезде человека в другую страну может произойти и такое, что человек просто сливается с местным обществом, но при этом теряет свою национальную идентичность. Наша церковь придерживается позиции «адаптации - да, ассимиляции - нет».&lt;\/p&gt;&quot;,&quot;wordCount&quot;:33},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Конечно, украинцы должны уважать культуру той страны, куда им пришлось переехать. Уважать ту страну, которая их приняла. Но украинцы ни в коем случае не должны забывать о своей культуре, о своей стране.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:32},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;blockquote&gt;\r\n&lt;p&gt;Украинские беженцы, оказавшиеся в Эстонии из-за войны, работают сейчас в Эстонии на самых разных рабочих местах, в самых разных сферах. Многие из этих людей твердо намерены когда-нибудь вернуться жить в Украину. То есть они просто ждут того момента, когда в Украине закончатся боевые действия, и тогда они сразу поедут обратно.&lt;\/p&gt;\r\n&lt;\/blockquote&gt;&quot;,&quot;wordCount&quot;:50},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Есть и такие люди, которые еще совсем недавно уверенно говорили о том, что хотят вернуться в Украину, но теперь признают, что видят свое будущее в Эстонии. И тому есть совершенно понятные причины: их дом в Украине полностью разрушен, все заводы, которые работали в городе, откуда они приехали, тоже полностью уничтожены. То есть вернуться конкретно в свой город вообще нет никакой возможности.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:61},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;По моим ощущениям, большая часть беженцев все-таки вернется в Украину. Очень многие люди просто не смогут окончательно привыкнуть к жизни не в своей стране. Но в то же самое время эти люди очень благодарны Эстонии. Потому что те программы эстонского правительства, которые были направлены на обеспечение возможности детям беженцев учиться, на обучение беженцев эстонскому языку, на упрощение адаптации, были очень сильными мерами поддержки. И я думаю, что те люди, которые вернутся из Эстонии в Украину, всегда будут вспоминать о периоде своей жизни в Эстонии с очень теплым чувством.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:88},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;em&gt;Смотрите передачу целиком в повторе!&lt;\/em&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:5}],&quot;authors&quot;:[{&quot;id&quot;:92906,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Павел Соболев&quot;,&quot;position&quot;:&quot;журналист&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14400609,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev \/ Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/6ZICk0o8jYuas3rcCCbnsdN_WLc=\/50x50\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/RT6phX75u2J9XseMOLYWfgQQaPg=\/155x155\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/stzoH73OLyWMHyAsKN7hGzYC89c=\/650x650\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/tRQGuIdlLQ6nmCfDkQgmXUcEjlg=\/1080x1080\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/W_-9rDFcmbjgOBeRv-Ggvm4FnwU=\/270x480\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/xxzC4l6Nb1qrbazSMrOk510F5hA=\/540x960\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/8gE66Yd6pQiamVP8vZKZw0iRWls=\/1080x1920\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/HY0g5GSSB_2YbVq6OT-5-ICb6xc=\/1080x0\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/OvgArwnAjOwmlq3UVRP6Y22C2DI=\/0x50\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ADqGZNgisrJ7ubJJIw_42YWnXN0=\/0x155\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/CVCOvXZSd63MjRWlCfqXm9Mnqw8=\/480x270\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/CYHOdqkwdlAmWYIlw6Onavs2uYo=\/960x540\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/-0V_9GKIlU1WC_DNGsD4BymEnvc=\/1920x1080\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/C7I0B08zAm-V17_yH3Bxq0KVnWU=\/0x60\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/bGpH58FJu3f7_Z3WDfoiCptaBzw=\/140x93\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/KXdNYE521HCHxX_9CQG4xdDMXlc=\/538x422\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f8.pmo.ee\/r4b1q-Ma6_lu66wv_dp-12asaq0=\/525x500\/smart\/nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;01.03.2022, Tallinn. Saade \&quot;Otse Postimehest\&quot;. Stuudios on Julgeolekuekspert Dmitri Teperik. Saatejuht Pavel Sobolev.&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/01\/14400609t1h181d.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;poll&quot;:null,&quot;terms&quot;:[{&quot;id&quot;:77737,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;беженцы&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bezhency&quot;},{&quot;id&quot;:90107,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;церковь&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;cerkov&quot;},{&quot;id&quot;:109346,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;гуманитарная помощь&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gumanitarnaya-pomoshch&quot;},{&quot;id&quot;:675735,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Война в Украине&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;voyna-v-ukraine&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;21263&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Postimees.ru\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/ruspostimees\/?hl=ru&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/rusPostimees&quot;,&quot;telegram&quot;:&quot;https:\/\/t.me\/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;colorDarkMode&quot;:&quot;#0000ba&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;40655bc947b7948ec50c7eb45d7c3406yx2zDlSTWaVI7QWBS+Xyp9yKYD3wm7DCQGwi2sVbOfpSsJ\/A6BUmQAcqHimT0Trs&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:43,&quot;logos&quot;:{&quot;flashViewLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/455\/4c5b7744e4ef2f0b49f0805596a9d204.svg&quot;,&quot;width&quot;:92,&quot;height&quot;:53},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/455\/61a82e056a50494223097874173c3b9b.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;android192&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/455\/89ae5905ac90a8a856d6553b092efc99.png&quot;,&quot;width&quot;:192,&quot;height&quot;:192},&quot;android512&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/455\/050fe87f053cd83b92715c5919e76c28.png&quot;,&quot;width&quot;:512,&quot;height&quot;:512},&quot;appleTouchIcon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/455\/4401680a87d6df1aedc470455c91535e.png&quot;,&quot;width&quot;:180,&quot;height&quot;:180},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/455\/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/455\/2ead3b2b4c2126553dad754b22ba40e2.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/455\/4f785d4b02647edabdc775b478da610a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/455\/3b81aa55362646d7a8a71eb3bd9668e7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/455\/5ff05ff41359ce6bfcdff4be283592f2.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/455\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:468,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Видео&quot;,&quot;description&quot;:&quot;Видео. Ознакомься поближе.&quot;,&quot;slug&quot;:&quot;rus-postimees-ee\/video&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;21263&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Postimees.ru\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/ruspostimees\/?hl=ru&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/rusPostimees&quot;,&quot;telegram&quot;:&quot;https:\/\/t.me\/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;colorDarkMode&quot;:&quot;#0000ba&quot;,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;77955b9f4ba65796d25208d44b3b3c10KjV9YECX0Mbrk2KQTEs9SPR1yF0Qgx0w3SK8Z8V1KN7gs3H5a+h0x+u1w+LmUQUd&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Видео&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;flashViewLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/455\/4c5b7744e4ef2f0b49f0805596a9d204.svg&quot;,&quot;width&quot;:92,&quot;height&quot;:53},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/455\/61a82e056a50494223097874173c3b9b.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;android192&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/455\/89ae5905ac90a8a856d6553b092efc99.png&quot;,&quot;width&quot;:192,&quot;height&quot;:192},&quot;android512&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/455\/050fe87f053cd83b92715c5919e76c28.png&quot;,&quot;width&quot;:512,&quot;height&quot;:512},&quot;appleTouchIcon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/455\/4401680a87d6df1aedc470455c91535e.png&quot;,&quot;width&quot;:180,&quot;height&quot;:180},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/455\/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/455\/2ead3b2b4c2126553dad754b22ba40e2.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/468\/4296297a40a670d34c7ebbef272ca673.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/455\/3b81aa55362646d7a8a71eb3bd9668e7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/455\/5ff05ff41359ce6bfcdff4be283592f2.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/455\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;ef3556b10c321ec8239e0d8df17509cf&quot;,&quot;desktopSectionFeedId&quot;:&quot;4b48723eb2da1ab08eafb7af4614e28b&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;8b8a33d6925e0e665bc59db6a3ac1000&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:468,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Видео&quot;,&quot;description&quot;:&quot;Видео. Ознакомься поближе.&quot;,&quot;slug&quot;:&quot;rus-postimees-ee\/video&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;21263&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Postimees.ru\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/ruspostimees\/?hl=ru&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/rusPostimees&quot;,&quot;telegram&quot;:&quot;https:\/\/t.me\/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;colorDarkMode&quot;:&quot;#0000ba&quot;,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;803fa10a92af4b0d749bff2f8cadbf5fohx1mI\/g1EjACcyQLCYwdpfwBciUBaP8fIYJHxfaHPLnRlzum1uNwujmBBsAdc8z&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Видео&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5829,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Украина&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee\/ukraina&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;21263&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Postimees.ru\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/ruspostimees\/?hl=ru&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/rusPostimees&quot;,&quot;telegram&quot;:&quot;https:\/\/t.me\/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;colorDarkMode&quot;:&quot;#0000ba&quot;,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8edb2d215c9f0ad1f44c6f1a6bb29baezowtl0fRzrTO+\/+F5wFojW9yFa4ouEeje4MCL4iRGiMAdhqz9SdObAIB\/c7LKUgf&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Украина&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:15050142,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-12-29T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/5OS2vIc3totBIi3BAINecYPmpFM=\/50x50\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/NV5uV7Kt3fkQtAUX03Ug8643D04=\/155x155\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/uJCiMtxX0x0HKnHhXQimAcD3NMg=\/650x650\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/EMLYEhJk2hOOZOFN7K1Vs_oB82o=\/1080x1080\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/Xn8dP9QANv8Bs5KQGImBhxwJGt4=\/270x480\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/NC8EuH1HjtET38cgGdVP9Y0-bJ0=\/540x960\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/NxObCKezVYQwsgbwLej-TWn-nNE=\/1080x1920\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/I7381sk-3S0e8XkUJ_qPIH17AiY=\/1080x0\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/-guNECPEI5gdastwoGxNdU-cpgA=\/0x50\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/2ekOXzCMs-ILJjm1N9SSM_PFlTE=\/0x155\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/L9aFKHGm10rJFcEgrzx82kxHWwM=\/480x270\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/p5CoXHXRC6yJ1BZ6mWTeHmQIvZY=\/960x540\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/u6qmu7wbb1HMco-9bAdOhX7ScFw=\/1920x1080\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/C-6Vce-794Rg-z2KnUhLmzM0DXE=\/0x60\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/tjgpEcKSoYhTCu79cQeozPP6unM=\/140x93\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/NI8v8SxhzSjekXyE35mSdo1HcgA=\/538x422\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f7.pmo.ee\/cA9UmN4YgOumkTfeFZGAbZTcBOM=\/525x500\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;pianoThumbnail&quot;:{&quot;id&quot;:15050142,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-12-29T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/5OS2vIc3totBIi3BAINecYPmpFM=\/50x50\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/NV5uV7Kt3fkQtAUX03Ug8643D04=\/155x155\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/uJCiMtxX0x0HKnHhXQimAcD3NMg=\/650x650\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/EMLYEhJk2hOOZOFN7K1Vs_oB82o=\/1080x1080\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/Xn8dP9QANv8Bs5KQGImBhxwJGt4=\/270x480\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/NC8EuH1HjtET38cgGdVP9Y0-bJ0=\/540x960\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/NxObCKezVYQwsgbwLej-TWn-nNE=\/1080x1920\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/I7381sk-3S0e8XkUJ_qPIH17AiY=\/1080x0\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/-guNECPEI5gdastwoGxNdU-cpgA=\/0x50\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/2ekOXzCMs-ILJjm1N9SSM_PFlTE=\/0x155\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/L9aFKHGm10rJFcEgrzx82kxHWwM=\/480x270\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/p5CoXHXRC6yJ1BZ6mWTeHmQIvZY=\/960x540\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/u6qmu7wbb1HMco-9bAdOhX7ScFw=\/1920x1080\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/C-6Vce-794Rg-z2KnUhLmzM0DXE=\/0x60\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/tjgpEcKSoYhTCu79cQeozPP6unM=\/140x93\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/NI8v8SxhzSjekXyE35mSdo1HcgA=\/538x422\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f7.pmo.ee\/cA9UmN4YgOumkTfeFZGAbZTcBOM=\/525x500\/smart\/nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/12\/29\/15050142t1h3455.jpg&quot;}},&quot;firstVideoStart&quot;:true,&quot;isArchived&quot;:false},&quot;progressColor&quot;:&quot;#0064FA&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true,&quot;isApp&quot;:false}}" :autostart="true" :recommendations="{section: 455, exclude: [7679327]}" progress-color="#0064FA" title="Отец Роман Ких: во время войны человека в церковь часто приводит желание выговориться и выплакаться" publish-time="2022-12-29T15:37:00+02:00"></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>- Сразу после начала войны приход Украинской греко-католической церкви в Старом Таллинне столкнулся с наплывом людей, превышавшим обычное количество прихожан сразу в несколько раз. В церковь стали приходить не только местные украинцы, но и многие беженцы. Как изменилась деятельность прихода в самые первые недели войны? Что пришлось срочно предпринимать, когда стало ясно, что в церковь придет большое количество людей, которые будут нуждаться не только в духовной помощи, духовной поддержке, к чему церковь готова всегда, но и в помощи бытового плана?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>- Первое, что мы сделали 24 февраля, это провели молитву. К нам пришел тогда епископ Филипп Журдан, который поддержал нас своим словом, своей молитвой. Это было очень важно. О поддержал всю украинскую общину в Эстонии. У очень многих из наших прихожан оставались родные в Украине. Кто-то из этих родных постарался убежать от войны, кто-то решил остаться в Украине.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Уже 28 февраля в нашем приходе начал работу штаб по оказанию гуманитарной помощи Украине. У нас была утренняя молитва, вечерняя молитва, а между ними мы очень активно собирали гуманитарную помощь, искали логистические возможности по доставке в Украину того, что нам удалось собрать.</p></div><div class="article-body__item article-body__item--htmlElement"><p>И именно тогда к нам уже начали приходить только что приехавшие из Украины люди, люди очень разные, среди которых было немало таких, кто уже очень близко успел соприкоснуться с войной. Были те, кто своими глазами видел взрывы снарядов, были даже те, кто успел потерять своих родных. Все эти люди нуждались в помощи.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-grda3g9ffg" data-keyvalues="[]" data-auto-refresh-time="40" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w1kwvott3r" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--5"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Конечно, к нам приходили не только прихожане греко-католической церкви. К нам приходили даже мусульмане. Сам я постоянно наведывался в гостиницу на улице Нийне, где размещались тогда прибывавшие из Украины беженцы, чтобы разговаривать с нашими людьми, быть рядом с ними.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Это были люди оказавшиеся здесь совсем не по той причине, что им вдруг захотелось сменить страну проживания. Это были люди, которым просто пришлось уносить ноги от войны, потому что они хотели спасти свои жизни, а также жизни своих детей.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>- После 24 февраля церковные приходы стали местом утешения для многих людей, кому пришлось бежать от войны. Можно ли сказать, что стены церкви в годы войны становятся не только лучшим местом для молитвы верующего человека, но и местом, в котором повышается чувство защищенности у не слишком религиозных людей?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>- У людей, которые стали приходить к нам после 24 февраля, были очень разные истории. Например, были люди, которые совершенно целенаправленно шли именно в церковь, потому что хотели встретиться с богом. Они только что пережили очень страшные вещи, и в во время того, что с ними происходило, им ничего не оставалось, как полагаться на высшие силы. Они выбирались из-под обстрелов в Харькове или Мариуполе, и, как они говорили, это высшие силы сохранили им жизнь.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В целом же церковь всегда выполняла очень важную функцию в тяжелейшие исторические моменты. Если мы обратимся к истории, к событиям Второй мировой войны, то можем вспомнить, как глава нашей церкви, митрополит Андрей Шептицкий разрешил священникам выписывать для детей евреев свидетельства о том, что они прошли обряд крещения. Благодаря этой фальсификации были спасены жизни очень многих еврейских детей.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gisv0j4jhu" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ctaygnazjh" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--7"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>В трагические исторические моменты на второй план уходят какие-то межконфессиональные споры. Самой важной задачей любой церкви становится оказание помощи любому конкретному человеку, который нуждается в том, чтобы ему помогли. Которого нужно поддержать, которого надо выслушать.</p></blockquote></div></div><div class="article-body__item article-body__item--htmlElement"><p>Я бы сказал, что очень многим людям, которые стали приходить к нам после 24 февраля, важнее всего было просто выговориться. Просто оказаться кем-то выслушанным, даже просто поплакать перед кем-то.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Не только для женщин, для многих мужчин это было важно. Многими из них были только что пережиты очень тяжелые истории, многим из этих людей пришлось бежать из Украины в Европу через Россию. Им очень хотелось оказаться наедине со священником, рассказать свои истории и дать волю эмоциям.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>- Чем сейчас еще жители Эстонии могут помогать пострадавшим от войны в Украине людям, кроме денежных пожертвований? Какие, например, предметы всегда оказываются очень желанными в пунктах сборов гуманитарной помощи, которые работают и при церковных приходах?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>- В последнее время мы все-таки стали стараться комплектовать гуманитарную помощь для Украины из товаров, произведенных в самой Украине. Мы стараемся на собранные в Эстонии пожертвования заказывать разные вещи у украинских производителей.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Например, летом возникла необходимость отправить украинским военным футболки. Мы нашли предприятие в Украине, которое шило очень качественные футболки, и сделали заказ. Спустя некоторое время мне позвонил директор этого предприятия и сказал, что этим заказом мы помогли Украине сразу на нескольких уровнях.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kw7d9jg6ky" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t8eoj8zi7y" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--9"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Во-первых, украинские бойцы получили качественные футболки. Во-вторых, предприятие получило возможность работать. Это значит, что работники получали зарплату, а предприятие платило государству налоги.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Недавно по такой же схеме мы заказали для украинских военных комплекты термобелья. Интересно, что это белье было разработано известным украинским дизайнером, который когда-то придумывал одежду для популярных украинских артистов. Мы заказали эти комплекты у предприятия этого дизайнера, и это получилось дешевле, чем если бы мы закупали эти вещи в Эстонии. То есть мы снова поддержали Украину, так сказать, комплексно.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>Украинская греко-католическая церковь сейчас поддерживает в Украине проект, который называется «Мудра справа». В рамках этого проекта комплектуются недельные пищевые наборы, рассчитанные на потребности двух человек. К настоящему моменту все продукты для этих пищевых наборов закупаются только в Украине. Это позволяет и накормить нуждающихся, и дать работу украинским предприятиям, что в конечном итоге поддерживает украинскую экономику.</p></blockquote></div></div><div class="article-body__item article-body__item--htmlElement"><p>Наш приход тоже помогает проекту «Мудра справа» собирать деньги на нужды людей, находящихся сейчас в Украине. Однако, конечно, можно назвать конкретные предметы, от которых всегда будет польза и которые мы рады принимать от людей. Это те же самые термосы, в которых раздается еда нуждающимся. Средства гигиены. Спальные мешки, матрацы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Также мы сейчас работаем над сбором пожертвований для людей, нуждающихся в реабилитации после тяжелых ранений, после потери конечностей. Причем как для военных, так и для мирных жителей. Если кто-то готов пожертовать какие-то эспандеры или, допустим, беговые дорожки, то, конечно, это тоже будет ценная помощь. Очень важно помочь людям снова научиться ходить, или помочь разработать мышцы в поврежденных частях тела.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x5c5o96k9o" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d21rz8c9yn" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--11"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>- Сейчас на любые праздники война накладывает тяжелую печать. С какими надеждами, в каком состоянии духа вступают в новый год украинские военные беженцы в Эстонии? Получается ли у них адаптироваться к местной жизни, не только в социальном, но и эмоциональном смысле? Ждут ли они возможности вернуться в Украину, или, скорее, готовятся к тому, что война может продлиться очень долго? Многими ли из них Эстония воспринимается не только как хорошо принявшая их страна, но и как настоящий новый дом?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>- В первую очередь я бы хотел сказать, что украинцы очень благодарны Эстонии за ту поддержку, которую Эстония и уже оказала, и продолжает оказывать военным беженцам из Украины. Украинцы очень благодарны школам, которые принимают украинских детей или даже специально создаются для них, что позволяет украинским детям учиться. За различные адаптационные программы, запущенные для украинских беженцев.</p></div><div class="article-body__item article-body__item--htmlElement"><p>У очень многих наших прихожан-беженцев дети ходят в эстонские школы. По крайней мере, в понимании эстонской речи, эстонского языка, у этих детей наблюдаются уже очень большие успехи. И взрослые беженцы тоже активно принимают участие в языковом обучении. Конечно, рано говорить о том, что они уже могут свободно общаться по-эстонски, но они тоже делают успехи, и это очень помогает в адаптации к местной жизни.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Однако при переезде человека в другую страну может произойти и такое, что человек просто сливается с местным обществом, но при этом теряет свою национальную идентичность. Наша церковь придерживается позиции «адаптации - да, ассимиляции - нет».</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r9muz5digx" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jk3gm4lhb1" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--13"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Конечно, украинцы должны уважать культуру той страны, куда им пришлось переехать. Уважать ту страну, которая их приняла. Но украинцы ни в коем случае не должны забывать о своей культуре, о своей стране.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>Украинские беженцы, оказавшиеся в Эстонии из-за войны, работают сейчас в Эстонии на самых разных рабочих местах, в самых разных сферах. Многие из этих людей твердо намерены когда-нибудь вернуться жить в Украину. То есть они просто ждут того момента, когда в Украине закончатся боевые действия, и тогда они сразу поедут обратно.</p></blockquote></div></div><div class="article-body__item article-body__item--htmlElement"><p>Есть и такие люди, которые еще совсем недавно уверенно говорили о том, что хотят вернуться в Украину, но теперь признают, что видят свое будущее в Эстонии. И тому есть совершенно понятные причины: их дом в Украине полностью разрушен, все заводы, которые работали в городе, откуда они приехали, тоже полностью уничтожены. То есть вернуться конкретно в свой город вообще нет никакой возможности.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По моим ощущениям, большая часть беженцев все-таки вернется в Украину. Очень многие люди просто не смогут окончательно привыкнуть к жизни не в своей стране. Но в то же самое время эти люди очень благодарны Эстонии. Потому что те программы эстонского правительства, которые были направлены на обеспечение возможности детям беженцев учиться, на обучение беженцев эстонскому языку, на упрощение адаптации, были очень сильными мерами поддержки. И я думаю, что те люди, которые вернутся из Эстонии в Украину, всегда будут вспоминать о периоде своей жизни в Эстонии с очень теплым чувством.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Смотрите передачу целиком в повторе!</em></p></div><div style="clear: both;"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b652tpq282" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.postimees.ee/term/77737/bezhency">беженцы</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.postimees.ee/term/90107/cerkov">церковь</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.postimees.ee/term/109346/gumanitarnaya-pomoshch">гуманитарная помощь</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.postimees.ee/term/675735/voyna-v-ukraine">Война в Украине</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jntzx77nws" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7679327" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div></div></div><div class="root article__suggested-related"><div class="article-recommendations"><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h2 class="block-title block-title--m block-title--logo flex flex--align-items-center" style="width: 100%;"><svg class="block-title__svg" data-src="https://f.pmo.ee/brandings/633/2a001b3b1b7225634c77ff655c9eb785.svg" fill="currentColor"></svg><div>Pекомендуем</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h2></div><div class="space"></div><div id="piano-recommended-articles-article-end-small-7679327" class="piano-recommended-articles-article-end-small structured-content__block structured-content__block--list list-article--hidden-content structured-content__block--recommendations"></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="social-media-container root"><div class="social-media-container__title">Следите за новостями Rus.Postimees в социальных сетях:</div><div class="social-media-container__buttons flex flex--align-items-center flex--justify-content-center"><a href="https://www.instagram.com/ruspostimees/" target="_blank" class="flex flex--justify-content-center flex--align-items-center" style=""><div><svg viewBox="0 0 24 24" width="24px" height="24px"><path fill="currentColor" d="M16.2 2H7.8C4.6 2 2 4.6 2 7.8v8.4C2 19.4 4.6 22 7.8 22h8.4c3.2 0 5.8-2.6 5.8-5.8V7.8C22 4.6 19.4 2 16.2 2zM20 16.2c0 2.1-1.7 3.8-3.8 3.8H7.8C5.7 20 4 18.3 4 16.2V7.8C4 5.7 5.7 4 7.8 4h8.4C18.3 4 20 5.7 20 7.8v8.4zM12 7c-2.76 0-5 2.24-5 5s2.24 5 5 5 5-2.24 5-5-2.24-5-5-5zm0 8c-1.65 0-3-1.35-3-3s1.35-3 3-3 3 1.35 3 3-1.35 3-3 3zm6.5-8.25a1.25 1.25 0 1 1-2.5 0 1.25 1.25 0 0 1 2.5 0z"></path></svg></div><div class="space--s"></div><span style="text-transform: capitalize;">instagram</span> </a><a href="https://t.me/ruspostimees" target="_blank" class="flex flex--justify-content-center flex--align-items-center" style=""><div><svg viewBox="0 0 24 24" width="24px" height="24px"><path fill="currentColor" d="M14.86 9.24c-.12.41-4.49 4.29-4.49 4.29s-.02.02-.03.05h-.01L10.1 16s-.03.23.07.3c-.13-.07-.23-.28-.23-.28L8.8 12.86c.03 0 .08 0 .1-.01.56-.35 5.59-3.53 5.88-3.63.05-.03.09-.01.08.02z"></path><path fill="currentColor" d="M12.04 14.82c-.25.21-.76.65-1.28 1.17-.74.74-.65 0-.65 0l.23-2.42h.01c-.01.01-.01.03-.01.04.01.03.01.05.05.07.25.19.93.64 1.65 1.14z"></path><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM8.79 12.85zm8.15-4.79c0 .06-.01.12-.01.21-.06.93-1.78 7.87-1.78 7.87s-.1.41-.47.42c-.13.01-.3-.02-.49-.19-.36-.31-1.49-1.1-2.13-1.55-.25.21-.76.65-1.28 1.17-.25.25-.4.33-.5.33-.02 0-.04 0-.05-.01h-.01l-.01-.01c-.13-.07-.23-.28-.23-.28l-1.14-3.16h-.02l-2.44-.8s-.29-.12-.2-.39c.02-.06.06-.1.17-.18.52-.38 9.99-3.79 9.99-3.79s.27-.09.43-.03c.07.03.12.06.16.17 0 .04.01.13.01.22z"></path></svg></div><div class="space--s"></div><span style="text-transform: capitalize;">telegram</span> </a><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="flex flex--justify-content-center flex--align-items-center" style=""><div><svg viewBox="0 0 24 24" width="24px" height="24px"><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg></div><div class="space--s"></div><span style="text-transform: capitalize;">facebook</span> </a><a href="https://www.tiktok.com/@ruspostimeesee" target="_blank" class="flex flex--justify-content-center flex--align-items-center" style=""><div><svg viewBox="0 0 24 24" width="24px" height="24px"><path fill="currentColor" d="M21 7c-2.8 0-5-2.2-5-5h-3.5v13.5c0 1.7-1.3 3-3 3s-3-1.3-3-3 1.3-3 3-3c.4 0 .7.1 1 .2V9.1c-.3-.1-.7-.1-1-.1C5.9 9 3 11.9 3 15.5S5.9 22 9.5 22s6.5-2.9 6.5-6.5V8.9c1.4 1 3.1 1.6 5 1.6V7z"></path></svg></div><div class="space--s"></div><span style="text-transform: capitalize;">tikTok</span> </a><a href="https://twitter.com/rusPostimees" target="_blank" class="flex flex--justify-content-center flex--align-items-center" style=""><div><svg viewBox="0 0 24 24" width="24px" height="24px"><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></div><div class="space--s"></div><span style="text-transform: capitalize;">twitter</span></a></div></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9izfgdv0v2" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div></div><div></div><div></div></div></div><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Редактор дня</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f8.pmo.ee/tYyamY5Tt-Z6yoXGAVLOlr9TC9E=/152x152/filters:focal(0x220:1206x1459)/nginx/o/2022/10/25/14921343t1h2e00.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Anita Avakova</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:anita.avakova@postimees.ee">anita.avakova@postimees.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">666 2521</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Поделиться новостью:<br><a href="mailto:vene@postimees.ee">vene@postimees.ee</a></div><div class="site-footer__top-group">Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group">Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в онлайне: (+372) 666 2230</div><div class="site-footer__top-group">Объявления: (+372) 739 0397</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Следите за нами</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-title">Мобильное приложение</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><div class="app-store-badge"></div></a><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><div class="google-play-badge"></div></a></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://mmgrupp.ee/legal/postimees-grupi-privaatsusteatis" target="_blank" rel="noopener">Сообщение о конфиденциальности</a> <a href="https://mmgrupp.ee/legal/meediaettevotete-uldised-privaatsustingimused" target="_blank" rel="noopener">Политика конфиденциальности</a> <a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.postimees.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-06bc62fe987fde7bc2af.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-10eb6ad2ec57169d6d74.js"></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-fd19368281467be3bbc4.js"></script></body></html>