<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/WZubdLv1its61eWkZgfgymOYF6U=/1200x630/smart/nginx/o/2018/04/10/7770191t1hc227.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="От первого лица: где и как похудеть с комфортом и удовольствием"><meta property="og:url" content="https://rus.postimees.ee/4465995/ot-pervogo-lica-gde-i-kak-pohudet-s-komfortom-i-udovolstviem"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Покажите мне женщину, которая была бы довольна своей фигурой. Вот именно! Малоподвижный образ жизни – всеобщий бич, но если юные девушки с готовностью посещают тренажерные залы, то дамам зрелого возраста подчас бывает неловко демонстрировать толпе подтянутых красавцев и красавиц свои потерявшие изящество формы."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta name="description" content="Покажите мне женщину, которая была бы довольна своей фигурой. Вот именно! Малоподвижный образ жизни – всеобщий бич, но если юные девушки с готовностью посещают тренажерные залы, то дамам зрелого возраста подчас бывает неловко демонстрировать толпе подтянутых красавцев и красавиц свои потерявшие изящество формы."><meta name="keywords" content="здоровье, интерьер, тренажер, тренажерный зал, тренировка"><meta name="cXenseParse:recs:publishtime" content="2018-04-10T13:20:53+03:00"><meta property="article:modified_time" content="2018-04-10T13:52:43+03:00"><meta name="cXenseParse:articleid" content="4465995"><meta name="cXenseParse:taxonomy" content="rus-postimees-ee/zdorove"><link rel="canonical" href="https://rus.postimees.ee/4465995/ot-pervogo-lica-gde-i-kak-pohudet-s-komfortom-i-udovolstviem"><link rel="alternate" href="https://m.postimees.ee/section/455/4465995"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>От первого лица: где и как похудеть с комфортом и удовольствием - Здоровье - Rus.Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-0c7b9f4d4d73362e1973.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">вторник, 10 апреля 2018 г.</span><weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/4457411/anvelt-ob-uvolnenii-spasatelya-ya-lyublyu-russkiy-yazyk-no-est-zakon" class="quote__text">&quot;Кто из моих русских друзей считает меня русофобом, пусть первый бросит в меня камень!&quot; </a><a href="https://rus.postimees.ee/4457411/anvelt-ob-uvolnenii-spasatelya-ya-lyublyu-russkiy-yazyk-no-est-zakon" class="quote__author section-border-color"><span class="slab section-font-color">Андрес Анвельт</span></a></div><a href="https://rus.postimees.ee/4457411/anvelt-ob-uvolnenii-spasatelya-ya-lyublyu-russkiy-yazyk-no-est-zakon" class="quote__image"><img src="//f7.pmo.ee/WoCvJBqez0fbuR8YQI9LiSHoJq8=/72x72/filters:focal(166x147:4120x3430)/nginx/o/2018/02/15/7585965t1h9f05.jpg" srcset="//f7.pmo.ee/WoCvJBqez0fbuR8YQI9LiSHoJq8=/72x72/filters:focal(166x147:4120x3430)/nginx/o/2018/02/15/7585965t1h9f05.jpg, //f7.pmo.ee/6uAzNGjs-FGo1WoxgaJK0YtXBt0=/144x144/filters:focal(166x147:4120x3430)/nginx/o/2018/02/15/7585965t1h9f05.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/474" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/472" target="_self" class="menu-item">Техника</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Bидео</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="455" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/474">Здоровье</a></li><li class="breadcrumb-item">От первого лица: где и как похудеть с комфортом и удовольствием</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">От первого лица: где и как похудеть с комфортом и удовольствием</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Вера Копти</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/4465995/ot-pervogo-lica-gde-i-kak-pohudet-s-komfortom-i-udovolstviem%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=От первого лица: где и как похудеть с комфортом и удовольствием&url=https://rus.postimees.ee/4465995/ot-pervogo-lica-gde-i-kak-pohudet-s-komfortom-i-udovolstviem?utm_source=rus.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20От первого лица: где и как похудеть с комфортом и удовольствием&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/4465995/ot-pervogo-lica-gde-i-kak-pohudet-s-komfortom-i-udovolstviem" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/4465995/ot-pervogo-lica-gde-i-kak-pohudet-s-komfortom-i-udovolstviem/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">10 апреля 2018 г., 13:20</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7770191" image-url="//f7.pmo.ee/cKIzbdBsw_6x1ZmgVifruy4JmRw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/10/7770191t1hc227.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7770191)" src="//f7.pmo.ee/_x3NBDvBjfYWIyBBHBD4AF9xS-I=/685x410/smart/nginx/o/2018/04/10/7770191t1hc227.jpg" srcset="//f7.pmo.ee/_x3NBDvBjfYWIyBBHBD4AF9xS-I=/685x410/smart/nginx/o/2018/04/10/7770191t1hc227.jpg, //f7.pmo.ee/de3twB0N5IcpIRzBG1hDNJlLThU=/1370x820/smart/nginx/o/2018/04/10/7770191t1hc227.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Андре Альтйые</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Покажите мне женщину, которая была бы довольна своей фигурой. Вот именно! Малоподвижный образ жизни – всеобщий бич, но если юные девушки с готовностью посещают тренажерные залы, то дамам зрелого возраста подчас бывает неловко демонстрировать толпе подтянутых красавцев и красавиц свои потерявшие изящество формы.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8n9q57dotb" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u90ils4pfx" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>И вообще люди в своем большинстве ленивы. Известно, что бегать по утрам и сражаться с тренажерами любит не более десяти процентов всего человечества. Свой способ борьбы с лишним весом последователи известного во всем мире метода HYPOXI® называют умными тренировками. Но прежде чем рекомендовать этот метод вам, дорогие читатели, мы решили испробовать его чудодейственное воздействие на себе.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Автор этих строк, имеющая несколько килограммов лишнего веса, для начала записалась на пробную тренировку и отправилась в Пирита, где находится одна из студий HYPOXI®.  </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7770181" image-url="//f12.pmo.ee/6dk3l-7-7Xjwkcb7bbmtq1T6SIY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/10/7770181t1hb670.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7770181)" src="//f12.pmo.ee/zvhbSgCsKTTgdzbt2X5KRnKOxCg=/685x0/smart/nginx/o/2018/04/10/7770181t1hb670.jpg" srcset="//f12.pmo.ee/zvhbSgCsKTTgdzbt2X5KRnKOxCg=/685x0/smart/nginx/o/2018/04/10/7770181t1hb670.jpg, //f12.pmo.ee/muH_VeWLl6BHZ_j8LIKOlXNsWIM=/1370x0/smart/nginx/o/2018/04/10/7770181t1hb670.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Интерьер студии хорошо продуман.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Андре Альтйые</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Первое впечатление:  интерьер красив и продуман, а сочетание белого, серого и красного очень гармонично и создает хорошее настроение. Тренажеры, кроме беговой дорожки, выглядят необычно. Кстати, потом оказалось, что и беговая дорожка совсем не такая, как в других спортивных залах. Энергичная и, как сейчас говорят, позитивная Дорис Ярцев-Моонт, тренер и хозяйка студии, подробно рассказала, чем отличаются тренажеры HYPOXI® от обычных.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7770155" image-url="//f11.pmo.ee/uWd1-1Hj5KuC9vvPMK0-6FOpxog=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/10/7770155t1he5b1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7770155)" src="//f11.pmo.ee/uyR28c9-1g0atvC95-hON_8R_ZM=/685x0/smart/nginx/o/2018/04/10/7770155t1he5b1.jpg" srcset="//f11.pmo.ee/uyR28c9-1g0atvC95-hON_8R_ZM=/685x0/smart/nginx/o/2018/04/10/7770155t1he5b1.jpg, //f11.pmo.ee/GKAU_gEvB58FWHkD_JrlMk_OrXs=/1370x0/smart/nginx/o/2018/04/10/7770155t1he5b1.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Андре Альтйые</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Вот черный скафандр Dermology®, напоминающий снаряжение аквалангиста. В него встроено 400 камер, в которых попеременно создается вакуум и избыточное давление. Этот своеобразный и, отметим, очень приятный массаж выводит из кожных и жировых тканей продукты метаболизма и токсины.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7770159" image-url="//f10.pmo.ee/alEJpKQIVCIoArXHEZVLnKG4Ny8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/10/7770159t1hf8d3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7770159)" src="//f10.pmo.ee/skSYytlae5_Eq4hsf2cXowe0_Us=/685x0/smart/nginx/o/2018/04/10/7770159t1hf8d3.jpg" srcset="//f10.pmo.ee/skSYytlae5_Eq4hsf2cXowe0_Us=/685x0/smart/nginx/o/2018/04/10/7770159t1hf8d3.jpg, //f10.pmo.ee/We9NW1XsTLTfZCJBgCiogNUrH8w=/1370x0/smart/nginx/o/2018/04/10/7770159t1hf8d3.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Скафандр Dermology® - успокаивает и расслабляет.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Андре Альтйые</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>А главное - он успокаивает, дает возможность глубоко расслабиться и отдохнуть. В то же время улучшается эластичность и тонус кожи, уменьшается целлюлит.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7770163" image-url="//f9.pmo.ee/d5K6FdW9uBAWQ0urwaDUVRcX4ok=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/10/7770163t1hb159.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7770163)" src="//f9.pmo.ee/lW4wQxBlR1B0oB7pHwIjMEg3me4=/685x0/smart/nginx/o/2018/04/10/7770163t1hb159.jpg" srcset="//f9.pmo.ee/lW4wQxBlR1B0oB7pHwIjMEg3me4=/685x0/smart/nginx/o/2018/04/10/7770163t1hb159.jpg, //f9.pmo.ee/JAIlhEI6YrVkdP8vpzj1lRRbNxg=/1370x0/smart/nginx/o/2018/04/10/7770163t1hb159.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Те самые так называемые &quot;юбки&quot; разных размеров.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Андре Альтйые</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Зато на других тенажерах приходится в прямом смысле попотеть. На вас надевают датчики пульса и температур, а затем... юбку! Да, эта конструкция в самом деле напоминает юбку из черного тонкого материала - неопрена. Края юбки вставляются в специальные пазы тренажера. Верхняя половина тела остается свободной, а нижняя подвергается ритмичному воздействию вакуума, при этом вы не просто сидите и расслабляетесь, а крутите педали велосипеда. При этом температура внутри кокона повышается из-за интенсивной циркуляции крови: таким образом активизируется метаболизм подкожного жира. Велосипедов два: вертикальный и горизонтальный.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7770167" image-url="//f11.pmo.ee/WqPe1Adbd-1zTBfa54XaRaaXuh0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/10/7770167t1h1e8a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7770167)" src="//f11.pmo.ee/DcqMFdw5M_R6f8GyynYqOvOTXVg=/685x0/smart/nginx/o/2018/04/10/7770167t1h1e8a.jpg" srcset="//f11.pmo.ee/DcqMFdw5M_R6f8GyynYqOvOTXVg=/685x0/smart/nginx/o/2018/04/10/7770167t1h1e8a.jpg, //f11.pmo.ee/ZXP0bXhiEQ68X1-KcWOk6cLzla8=/1370x0/smart/nginx/o/2018/04/10/7770167t1h1e8a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Вертикальный велосипед. Внутри кокона идет серьезная работа.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Андре Альтйые</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Беговая дорожка с виду обычная, но на вас натягивают специальный костюм под названием HYPOXI-Vacunaut®, который шлангами соединяется опять же с вакуумной установкой.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7770175" image-url="//f7.pmo.ee/B0imUQ3pg7Kd-wZkWyfixQayJlE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/10/7770175t1h0b90.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7770175)" src="//f7.pmo.ee/4qrF4x9RUkiO4McWknOooDx6jP8=/685x0/smart/nginx/o/2018/04/10/7770175t1h0b90.jpg" srcset="//f7.pmo.ee/4qrF4x9RUkiO4McWknOooDx6jP8=/685x0/smart/nginx/o/2018/04/10/7770175t1h0b90.jpg, //f7.pmo.ee/ZKxNpZn3V8b7JBfhYMTIIZsRhPI=/1370x0/smart/nginx/o/2018/04/10/7770175t1h0b90.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Скафандры для беговой дорожки.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Андре Альтйые</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Должна доложить, что нагрузка на такой дорожке посильнее, чем на обычной. Мокрые, как мыши, посетительницы после тридцатиминутной тренировки бегом бегут принимать душ, который находится тут же, в раздевалке.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7770171" image-url="//f11.pmo.ee/qIXJOVvrvNhvAD_oWJKLygXbaEo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/10/7770171t1h790e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7770171)" src="//f11.pmo.ee/EohDkcoQP-Q-ktW9iXZBJzyxkaA=/685x0/smart/nginx/o/2018/04/10/7770171t1h790e.jpg" srcset="//f11.pmo.ee/EohDkcoQP-Q-ktW9iXZBJzyxkaA=/685x0/smart/nginx/o/2018/04/10/7770171t1h790e.jpg, //f11.pmo.ee/PFVSGH4mBT-Le7HC06QXMWvUb0A=/1370x0/smart/nginx/o/2018/04/10/7770171t1h790e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Андре Альтйые</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>В принципе, вот и вся техническая информация. Думаю, что читательницам уже понятно, что эффект дает комбинация  прессотерапии и тренировки,  направленной на область живота, талии, бедер и ягодиц. Переменное воздействие вакуума и компрессии активизирует ткани в зонах скопления подкожного жира, а прерывистое давление стимулирует кровообращение, что ускоряет транспортировку жировых кислот из проблемных зон в мышцы, где происходит их сжигание как первоначального источника энергии. Еще более подробно о том, что с вами будет происходить в студиях HYPOXI®, вам там и расскажут.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xtf26c4xlc" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d6y7446jhe" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7770179" image-url="//f9.pmo.ee/vxmjsWhuxBdzMZeN-SztC84cqT8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/10/7770179t1hd8b6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7770179)" src="//f9.pmo.ee/5ZFmNkHV1gx_SbdNky4f6--Yvmc=/685x0/smart/nginx/o/2018/04/10/7770179t1hd8b6.jpg" srcset="//f9.pmo.ee/5ZFmNkHV1gx_SbdNky4f6--Yvmc=/685x0/smart/nginx/o/2018/04/10/7770179t1hd8b6.jpg, //f9.pmo.ee/O_lN0clkjnGBNAPgzg-D8D5xGls=/1370x0/smart/nginx/o/2018/04/10/7770179t1hd8b6.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Вас регулярно взвешивают и измеряют.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Андре Альтйые</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>А вот теперь – самое главное: личные ощущения. Одна пробная и шесть полноценных тренировок произвели на автора большое впечатление. Если сначала крутить педали велосипеда, будучи ниже пояса запертой в капсуле, где на тебя воздействуют вакуумом, было трудновато, то к пятой, а тем более к шестой тренировке это было уже, что называется, раз плюнуть.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Вас обязательно и регулярно взвешивают и измеряют ваши объемы. В идеале, за цикл тренировок из двенадцати занятий по три раза в неделю вы можете потерять 2,5 – 3 килограмма. Тренер HYPOXI® составит для вас индивидуальный план тренировок, oсновой которого являются ваши цели, состояние здоровья, возраст и телосложение. Дополнительно проводится основательный анализ обмена веществ Metabolic Analyzer. И, кроме всего прочего, вы получите весьма дельные советы по сбалансированному питанию.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="рекомендуем" :article-id="4465995"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>На этом я хочу остановиться подробнее. На специальной доске в раздевалке написано, да и тренер обязательно расскажет, а потом будет требовать отчета, о том, что, когда и сколько нужно и можно есть в дни тренировок. Так вот, за два часа до тренировки вы должны съесть пищу, содержащую медленные углеводы. После тренировки два часа есть нельзя, а затем в вашем рационе должны быть белок и клетчатка. Например, куриная грудка с салатом из свежих овощей. В день тренировки нельзя употреблять алкоголь, ходить в баню, делать массаж или заниматься спортом.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Но возникают и проблемы. Как-то раз тренировка была назначена на четыре часа. В два часа удалось проглотить пару сырников, но они почему-то сильно увеличили вес и создали тяжесть в животе. С утренней кашей таких проблем не возникало.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Втянувшись в процесс, автор начала питаться  по такому принципу ежедневно: утром – углеводы, днем и вечером белок и клетчатка. Хотите знать результат? За месяц минус два килограмма и устойчивая привычка питаться правильно независимо от тренировок.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Некоторые думают, что эти тренировки созданы исключительно для ленивых, то не верьте: это - гимнастика для активных! Ленивым будет лениво соблюдать режим питания, да и крутить педали они будут лениво, а значит, неэффективно.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Неужели у этого метода нет недостатков? Есть один, и очень серьезный: зависимость. Если после семи тренировок тебе хочется еще и еще крутить педали в вакууме, обливаться потом на беговой дорожке, наслаждаться необычным массажем в космическом скафандре и по утрам есть овсянку, а во второй половине дня отварную курицу с зеленым салатом и получать от всего этого удовольствие, значит – вы попали в зависимость от HYPOXI®.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Отличная, скажу вам, зависимость! </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/70072/zdorove">здоровье</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/98078/interer">интерьер</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/443149/trenazher">тренажер</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/347744/trenazhernyy-zal">тренажерный зал</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/82034/trenirovka">тренировка</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4465995"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4465995" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4465995" :comment-count="0" article-url="https://rus.postimees.ee/4465995/ot-pervogo-lica-gde-i-kak-pohudet-s-komfortom-i-udovolstviem"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gkaf7d391p" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6jro0pcody" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e58qpwyak2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4464713/zarplata-v-konverte-bessonnica-alkogol-trudovye-budni-ohrannika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1WzutxNxUo4AjjQhzXs1YtBZU9k=/1000x435/smart/nginx/o/2016/11/08/6049741t1h4cfe.jpg" data-lazy-src-x2="//f7.pmo.ee/Vx6046Rms6A5ZqOyk4gNrOdtwB4=/2000x870/smart/nginx/o/2016/11/08/6049741t1h4cfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/473" class="list-article__section-label slab" style="color: #4dade9">Работа</a> <a href="https://rus.postimees.ee/4464713/zarplata-v-konverte-bessonnica-alkogol-trudovye-budni-ohrannika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зарплата в конверте, бессонница, алкоголь: трудовые будни охранника</span> </a><a href="https://rus.postimees.ee/4464713/zarplata-v-konverte-bessonnica-alkogol-trudovye-budni-ohrannika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4462973/v-rossii-pacientke-vveli-smertelnuyu-dozu-formalina-pereputav-ego-s-fizrastvorom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/pb1tkXRS_bCvDshG9mu3I_tuveA=/335x190/filters:focal(357x0:3404x2150)/nginx/o/2014/09/14/3348467t1hb627.jpg" data-lazy-src-x2="//f12.pmo.ee/9RTecVU5DKbDYsvNVnUuFjwNnDw=/670x380/filters:focal(357x0:3404x2150)/nginx/o/2014/09/14/3348467t1hb627.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a> <a href="https://rus.postimees.ee/4462973/v-rossii-pacientke-vveli-smertelnuyu-dozu-formalina-pereputav-ego-s-fizrastvorom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В России пациентке ввели смертельную дозу формалина, перепутав его с физраствором</span> </a><a href="https://rus.postimees.ee/4462973/v-rossii-pacientke-vveli-smertelnuyu-dozu-formalina-pereputav-ego-s-fizrastvorom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4462565/riygikogu-hochet-sokratit-sovet-bolnichnoy-kassy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/gOT-GCHANlxofxIV8A4JxMsb4oI=/335x190/smart/nginx/o/2018/02/08/7558003t1hfffa.jpg" data-lazy-src-x2="//f11.pmo.ee/o-8lm8daVa2X28EQaBlvm4V6A2s=/670x380/smart/nginx/o/2018/02/08/7558003t1hfffa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/474" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://rus.postimees.ee/4462565/riygikogu-hochet-sokratit-sovet-bolnichnoy-kassy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рийгикогу хочет сократить совет Больничной кассы</span> </a><a href="https://rus.postimees.ee/4462565/riygikogu-hochet-sokratit-sovet-bolnichnoy-kassy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4459093/v-dlinnyh-ocheredyah-k-vracham-specialistam-vinovata-ne-tolko-sistema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/FSd3yGQTkfORe_zCgGygskI0WZ4=/685x350/filters:focal(386x1232:3796x3263)/nginx/o/2016/12/27/6208017t1h12c9.jpg" data-lazy-src-x2="//f7.pmo.ee/b_gF0S2E9y2WBY_ib2OoBZmEeLo=/1370x700/filters:focal(386x1232:3796x3263)/nginx/o/2016/12/27/6208017t1h12c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/474" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://rus.postimees.ee/4459093/v-dlinnyh-ocheredyah-k-vracham-specialistam-vinovata-ne-tolko-sistema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В длинных очередях к врачам-специалистам виновата не только система</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4459093/v-dlinnyh-ocheredyah-k-vracham-specialistam-vinovata-ne-tolko-sistema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://rus.postimees.ee/4459093/v-dlinnyh-ocheredyah-k-vracham-specialistam-vinovata-ne-tolko-sistema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4458945/nevyyavlennaya-bolezn-eshche-v-detstve-zayavila-o-sebe-neobyasnimoy-ustalostyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/m-KTHGHi9BeIQdci117nItqtIFU=/335x190/smart/nginx/o/2018/04/03/7746257t1h7042.jpg" data-lazy-src-x2="//f7.pmo.ee/c1SQK825vdxtVPBw0IJ4rJJslEY=/670x380/smart/nginx/o/2018/04/03/7746257t1h7042.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/474" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://rus.postimees.ee/4458945/nevyyavlennaya-bolezn-eshche-v-detstve-zayavila-o-sebe-neobyasnimoy-ustalostyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Невыявленная болезнь еще в детстве заявила о себе необъяснимой усталостью</span> </a><a href="https://rus.postimees.ee/4458945/nevyyavlennaya-bolezn-eshche-v-detstve-zayavila-o-sebe-neobyasnimoy-ustalostyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4458249/u-25-000-zhiteley-estonii-est-simptomy-depressii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nvMni9ZO50NCDm7V6law4KIvS10=/335x190/filters:focal(438x9:3458x1899)/nginx/o/2017/03/15/6451775t1h1140.jpg" data-lazy-src-x2="//f12.pmo.ee/GDbVvX_fiexpFSoxTXODqdfxV14=/670x380/filters:focal(438x9:3458x1899)/nginx/o/2017/03/15/6451775t1h1140.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4458249/u-25-000-zhiteley-estonii-est-simptomy-depressii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У 25 000 жителей Эстонии есть симптомы депрессии</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4458249/u-25-000-zhiteley-estonii-est-simptomy-depressii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://rus.postimees.ee/4458249/u-25-000-zhiteley-estonii-est-simptomy-depressii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4454773/bolnoy-koryu-rebenok-hodil-v-shkolu-zarazitsya-mogli-i-posetiteli-bolnicy-v-lasnamyae" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/HWZ7i614XoPQcBgaxqM02kJ4rnk=/685x350/smart/nginx/o/2015/03/01/3823479t1ha384.jpg" data-lazy-src-x2="//f10.pmo.ee/K8seKQ7ExH6TUeIvjviYObrFmAI=/1370x700/smart/nginx/o/2015/03/01/3823479t1ha384.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/474" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://rus.postimees.ee/4454773/bolnoy-koryu-rebenok-hodil-v-shkolu-zarazitsya-mogli-i-posetiteli-bolnicy-v-lasnamyae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Больной корью ребенок ходил в школу, заразиться могли и посетители больницы в Ласнамяэ</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4454773/bolnoy-koryu-rebenok-hodil-v-shkolu-zarazitsya-mogli-i-posetiteli-bolnicy-v-lasnamyae/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4454773/bolnoy-koryu-rebenok-hodil-v-shkolu-zarazitsya-mogli-i-posetiteli-bolnicy-v-lasnamyae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4452025/samye-deshevye-aviareysy-iz-tallinna-v-milan-za-67-evro" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/oS_d18rh-21Pnx3Tp3phyjf3O_8=/335x190/smart/nginx/o/2018/03/27/7730093t1hc72d.jpg" data-lazy-src-x2="//f11.pmo.ee/ieryYl9wyunX92P5PmDaGvJdyEo=/670x380/smart/nginx/o/2018/03/27/7730093t1hc72d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/474" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://rus.postimees.ee/4452025/samye-deshevye-aviareysy-iz-tallinna-v-milan-za-67-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самые дешевые авиарейсы: из Таллинна в Милан за 67 евро!</span> </a><a href="https://rus.postimees.ee/4452025/samye-deshevye-aviareysy-iz-tallinna-v-milan-za-67-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4451951/naskolko-bezopasny-kinoteatry-estonii-i-vozmozhno-li-u-nas-povtorenie-kemerovskoy-tragedii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/YziIttK8xwtgd_seBhJifq3cGQM=/335x190/filters:focal(722x566:4680x3085)/nginx/o/2018/03/27/7729963t1h217c.jpg" data-lazy-src-x2="//f7.pmo.ee/nCQeABWHP4iwp1xZkq5rE2ZSXoU=/670x380/filters:focal(722x566:4680x3085)/nginx/o/2018/03/27/7729963t1h217c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4451951/naskolko-bezopasny-kinoteatry-estonii-i-vozmozhno-li-u-nas-povtorenie-kemerovskoy-tragedii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Насколько безопасны кинотеатры Эстонии и возможно ли у нас повторение кемеровской трагедии?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4451951/naskolko-bezopasny-kinoteatry-estonii-i-vozmozhno-li-u-nas-povtorenie-kemerovskoy-tragedii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://rus.postimees.ee/4451951/naskolko-bezopasny-kinoteatry-estonii-i-vozmozhno-li-u-nas-povtorenie-kemerovskoy-tragedii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4451779/uchenye-zhiteli-estonii-vybirayut-nezdorovuyu-edu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/KjtqKua-Wc8LWrPKmy1kqz6fMNM=/685x350/filters:focal(214x659:3125x2112)/nginx/o/2018/02/15/7583827t1hc0e5.jpg" data-lazy-src-x2="//f7.pmo.ee/truQxLDc5PiSlalihMVlMe_D5X0=/1370x700/filters:focal(214x659:3125x2112)/nginx/o/2018/02/15/7583827t1hc0e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/474" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://rus.postimees.ee/4451779/uchenye-zhiteli-estonii-vybirayut-nezdorovuyu-edu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: жители Эстонии выбирают нездоровую еду</span> </a><a href="https://rus.postimees.ee/4451779/uchenye-zhiteli-estonii-vybirayut-nezdorovuyu-edu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pg8u7d4cn3" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4i5ysuu8dq" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4450085/uchenye-perevod-chasov-uvelichivaet-risk-infarkta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/25d-Eu_89QcYB1blRgPqDBPK56Q=/685x350/filters:focal(5x696:1164x1723)/nginx/o/2017/03/24/6485369t1h5e10.jpg" data-lazy-src-x2="//f9.pmo.ee/G42-pHlP91PSUeOvZg09cFwN3JI=/1370x700/filters:focal(5x696:1164x1723)/nginx/o/2017/03/24/6485369t1h5e10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/474" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://rus.postimees.ee/4450085/uchenye-perevod-chasov-uvelichivaet-risk-infarkta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: перевод часов увеличивает риск инфаркта</span> </a><a href="https://rus.postimees.ee/4450085/uchenye-perevod-chasov-uvelichivaet-risk-infarkta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4448125/v-ida-virumaa-pochti-80-chelovek-postradali-iz-za-skolzkih-dorog" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/up5vYbTRVyc-PsEqdxVK_O6AJ3Q=/335x190/smart/nginx/o/2015/01/13/3675333t1h0415.jpg" data-lazy-src-x2="//f12.pmo.ee/GhDeaor9VLNbyJEEU-55ppF-ygA=/670x380/smart/nginx/o/2015/01/13/3675333t1h0415.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a> <a href="https://rus.postimees.ee/4448125/v-ida-virumaa-pochti-80-chelovek-postradali-iz-za-skolzkih-dorog" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ида-Вирумаа почти 80 человек пострадали из-за скользких дорог</span> </a><a href="https://rus.postimees.ee/4448125/v-ida-virumaa-pochti-80-chelovek-postradali-iz-za-skolzkih-dorog" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4447309/molodoy-zhenshchine-nuzhna-pomoshch-dlya-otpravki-v-moskvu-na-operaciyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xhZr6aqY3VZ_cW5Dqt4W_EwzJug=/335x190/filters:focal(220x15:703x411)/nginx/o/2018/03/22/7709955t1h4fab.jpg" data-lazy-src-x2="//f9.pmo.ee/MxB_z_KdEbs2_b_fG2povQkeDhw=/670x380/filters:focal(220x15:703x411)/nginx/o/2018/03/22/7709955t1h4fab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/474" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://rus.postimees.ee/4447309/molodoy-zhenshchine-nuzhna-pomoshch-dlya-otpravki-v-moskvu-na-operaciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Молодой женщине нужна помощь для отправки в Москву на операцию</span> </a><a href="https://rus.postimees.ee/4447309/molodoy-zhenshchine-nuzhna-pomoshch-dlya-otpravki-v-moskvu-na-operaciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4446593/strashnye-cifry-v-estonii-ot-grippa-umerlo-rekordnoe-chislo-lyudey" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/mTPlLNnZz3u-aEGx1c86PMdyseo=/685x350/filters:focal(477x469:3269x1994)/nginx/o/2018/02/12/7571797t1h52a1.jpg" data-lazy-src-x2="//f8.pmo.ee/epWUjSvjWqQDkEBycvEsmdmAoUU=/1370x700/filters:focal(477x469:3269x1994)/nginx/o/2018/02/12/7571797t1h52a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/474" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://rus.postimees.ee/4446593/strashnye-cifry-v-estonii-ot-grippa-umerlo-rekordnoe-chislo-lyudey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страшные цифры: в Эстонии от гриппа умерло рекордное число людей </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4446593/strashnye-cifry-v-estonii-ot-grippa-umerlo-rekordnoe-chislo-lyudey/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4446593/strashnye-cifry-v-estonii-ot-grippa-umerlo-rekordnoe-chislo-lyudey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4446027/kak-zhit-tak-chtoby-ne-dorabotatsya-do-invalidnosti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/f56YDefBxorbntbQ7YLmcBBnnKs=/335x190/smart/nginx/o/2018/03/21/7707289t1h2d8a.jpg" data-lazy-src-x2="//f7.pmo.ee/DTUUdiEwNYHoejTx4U3y-_aYWLc=/670x380/smart/nginx/o/2018/03/21/7707289t1h2d8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/474" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://rus.postimees.ee/4446027/kak-zhit-tak-chtoby-ne-dorabotatsya-do-invalidnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как жить так, чтобы не доработаться до инвалидности?</span> </a><a href="https://rus.postimees.ee/4446027/kak-zhit-tak-chtoby-ne-dorabotatsya-do-invalidnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4443517/rossiyskie-psihiatry-delayut-neuteshitelnye-prognozy-v-otnoshenii-naseleniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DTWFYkn4Ru4SSRgjj6rIcBidvHU=/335x190/filters:focal(11x41:5593x3912)/nginx/o/2017/11/22/7336969t1h57f5.jpg" data-lazy-src-x2="//f8.pmo.ee/S7_tGhBhPjHu1KTtQuXFlSbyqmE=/670x380/filters:focal(11x41:5593x3912)/nginx/o/2017/11/22/7336969t1h57f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a> <a href="https://rus.postimees.ee/4443517/rossiyskie-psihiatry-delayut-neuteshitelnye-prognozy-v-otnoshenii-naseleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Российские психиатры делают неутешительные прогнозы в отношении населения</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4443517/rossiyskie-psihiatry-delayut-neuteshitelnye-prognozy-v-otnoshenii-naseleniya/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4443517/rossiyskie-psihiatry-delayut-neuteshitelnye-prognozy-v-otnoshenii-naseleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4443123/video-policiya-prizyvaet-berech-dushevnoe-zdorove" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/wN4DkKcQZJO8o_unih8j1rpUidU=/685x350/smart/nginx/o/2018/03/18/7699541t1h298c.jpg" data-lazy-src-x2="//f10.pmo.ee/OujsKPiXUznmFqLV8MwYsw6sOCU=/1370x700/smart/nginx/o/2018/03/18/7699541t1h298c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:27</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4443123/video-policiya-prizyvaet-berech-dushevnoe-zdorove" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: полиция призывает беречь душевное здоровье</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4443123/video-policiya-prizyvaet-berech-dushevnoe-zdorove/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4443123/video-policiya-prizyvaet-berech-dushevnoe-zdorove" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/4443123/video-policiya-prizyvaet-berech-dushevnoe-zdorove" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/gT9XyKATUMlMITlTJuEFlytVW8E=/230x130/smart/nginx/o/2018/03/18/7699541t1h298c.jpg" srcset="//f10.pmo.ee/gT9XyKATUMlMITlTJuEFlytVW8E=/230x130/smart/nginx/o/2018/03/18/7699541t1h298c.jpg, //f10.pmo.ee/lUru72-6Rgzg2BS1ktJyoZ0ARuI=/460x260/smart/nginx/o/2018/03/18/7699541t1h298c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:27</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4442551/eksperty-vesennyaya-morkov-mozhet-vyzvat-otravlenie" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Wbmlf3chk6EHcmd5w2yExGvImWU=/335x190/smart/nginx/o/2013/10/04/2486147t1h5c87.jpg" data-lazy-src-x2="//f11.pmo.ee/FTv7FLBCsYx8giADlvXJb-aNDG4=/670x380/smart/nginx/o/2013/10/04/2486147t1h5c87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/474" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://rus.postimees.ee/4442551/eksperty-vesennyaya-morkov-mozhet-vyzvat-otravlenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперты: весенняя морковь может вызвать отравление</span> </a><a href="https://rus.postimees.ee/4442551/eksperty-vesennyaya-morkov-mozhet-vyzvat-otravlenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4441911/vperedi-perevod-chasov-na-letnee-vremya-kak-na-eto-reagiruet-nashe-telo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Lt95DYWpDc5s2Z3Otf3jHV7d7JE=/335x190/filters:focal(66x110:1023x583)/nginx/o/2013/10/04/2498817t1h0e59.jpg" data-lazy-src-x2="//f9.pmo.ee/uaSMdzCYDH8CU5baq24b1X2hgZE=/670x380/filters:focal(66x110:1023x583)/nginx/o/2013/10/04/2498817t1h0e59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/474" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://rus.postimees.ee/4441911/vperedi-perevod-chasov-na-letnee-vremya-kak-na-eto-reagiruet-nashe-telo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Впереди - перевод часов на летнее время: как на это реагирует наше тело?</span> </a><a href="https://rus.postimees.ee/4441911/vperedi-perevod-chasov-na-letnee-vremya-kak-na-eto-reagiruet-nashe-telo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4440665/shokiruyushchee-otkrytie-pochti-vsya-butilirovannaya-voda-soderzhit-potencialno-opasnyy-mikroplastik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ZRobOc2FK2yK82RLg8xw9oLHxYs=/685x350/smart/nginx/o/2017/03/16/6454015t1h49c2.jpg" data-lazy-src-x2="//f8.pmo.ee/_8lkdf-4APhER9f53JP8d5QLAEk=/1370x700/smart/nginx/o/2017/03/16/6454015t1h49c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/474" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://rus.postimees.ee/4440665/shokiruyushchee-otkrytie-pochti-vsya-butilirovannaya-voda-soderzhit-potencialno-opasnyy-mikroplastik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шокирующее открытие: почти вся бутилированная вода содержит потенциально опасный микропластик</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4440665/shokiruyushchee-otkrytie-pochti-vsya-butilirovannaya-voda-soderzhit-potencialno-opasnyy-mikroplastik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4440665/shokiruyushchee-otkrytie-pochti-vsya-butilirovannaya-voda-soderzhit-potencialno-opasnyy-mikroplastik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qosx4b1vbi" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oymz5izkfj" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4465725/gazeta-policiya-promorgala-narkotik-v-organizme-uchastnika-dtp" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/lMyBBwH4O6_8lcgzVTIzWwsqGG4=/1000x435/smart/nginx/o/2018/04/10/7769547t1h5519.jpg" data-lazy-src-x2="//f8.pmo.ee/sIyNdvdfVK7DJLNDe9B5pALgmPE=/2000x870/smart/nginx/o/2018/04/10/7769547t1h5519.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a> <a href="https://rus.postimees.ee/4465725/gazeta-policiya-promorgala-narkotik-v-organizme-uchastnika-dtp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Газета: полиция проморгала наркотик в организме участника ДТП</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4465725/gazeta-policiya-promorgala-narkotik-v-organizme-uchastnika-dtp/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4465725/gazeta-policiya-promorgala-narkotik-v-organizme-uchastnika-dtp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4465807/radar-zhertvami-novogo-vida-moshennichestva-stali-uzhe-40-estonskih-predpriyatiy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/XP_o2WJkRHlbnLfpJbxFeA8L12g=/335x190/filters:focal(263x47:1229x615)/nginx/o/2018/04/10/7769553t1h65bf.jpg" data-lazy-src-x2="//f12.pmo.ee/WZ4AQ9KfHIarrf1ZbRou6rABGi0=/670x380/filters:focal(263x47:1229x615)/nginx/o/2018/04/10/7769553t1h65bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4465807/radar-zhertvami-novogo-vida-moshennichestva-stali-uzhe-40-estonskih-predpriyatiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Radar: жертвами нового вида мошенничества стали уже 40 эстонских предприятий</span> </a><a href="https://rus.postimees.ee/4465807/radar-zhertvami-novogo-vida-moshennichestva-stali-uzhe-40-estonskih-predpriyatiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4465933/budte-ostorozhny-v-estonii-rasprostranyayutsya-falshivye-dengi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/KCGnKXq6yxfqlbujsPOIGINq8Vg=/335x190/smart/nginx/o/2013/01/18/1528664t1hb36f.jpg" data-lazy-src-x2="//f7.pmo.ee/ocSEetW3GL2sW3eSA-IP0tt24go=/670x380/smart/nginx/o/2013/01/18/1528664t1hb36f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4465933/budte-ostorozhny-v-estonii-rasprostranyayutsya-falshivye-dengi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Будьте осторожны! В Эстонии распространяются фальшивые деньги</span> </a><a href="https://rus.postimees.ee/4465933/budte-ostorozhny-v-estonii-rasprostranyayutsya-falshivye-dengi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4465889/krupneyshaya-stroitelnaya-firma-sokrashchaet-bolee-300-rabotnikov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/IixrtxF1MKBqiAhAPUPzanuW4uc=/685x350/smart/nginx/o/2018/04/10/7769653t1h9195.jpg" data-lazy-src-x2="//f9.pmo.ee/nEIdC5hTdYsA7RYaMLXeJIBIW74=/1370x700/smart/nginx/o/2018/04/10/7769653t1h9195.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/473" class="list-article__section-label slab" style="color: #4dade9">Работа</a> <a href="https://rus.postimees.ee/4465889/krupneyshaya-stroitelnaya-firma-sokrashchaet-bolee-300-rabotnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крупнейшая строительная фирма сокращает более 300 работников</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4465889/krupneyshaya-stroitelnaya-firma-sokrashchaet-bolee-300-rabotnikov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4465889/krupneyshaya-stroitelnaya-firma-sokrashchaet-bolee-300-rabotnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4466017/taynik-v-lesu-skryval-1000-litrov-opasnogo-nelegalnogo-alkogolya-i-polmilliona-sigaret" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/eSAPZE86PDmrncD9yUCc-00QeKo=/335x190/smart/nginx/o/2018/04/10/7770185t1h8930.jpg" data-lazy-src-x2="//f8.pmo.ee/LU-tcynewaHjmyDc1THNm5zBDKs=/670x380/smart/nginx/o/2018/04/10/7770185t1h8930.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4466017/taynik-v-lesu-skryval-1000-litrov-opasnogo-nelegalnogo-alkogolya-i-polmilliona-sigaret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тайник в лесу скрывал 1000 литров опасного нелегального алкоголя и полмиллиона сигарет</span> </a><a href="https://rus.postimees.ee/4466017/taynik-v-lesu-skryval-1000-litrov-opasnogo-nelegalnogo-alkogolya-i-polmilliona-sigaret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4466125/rubl-otpravilsya-na-dno" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/OO0zr-JhE4tQGJ0_658-QEYAj7I=/335x190/smart/nginx/o/2014/12/19/3621717t1h8b7e.jpg" data-lazy-src-x2="//f9.pmo.ee/eBkTY-prQwOBQoTumemBiQjHmys=/670x380/smart/nginx/o/2014/12/19/3621717t1h8b7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a> <a href="https://rus.postimees.ee/4466125/rubl-otpravilsya-na-dno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рубль отправился на дно</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4466125/rubl-otpravilsya-na-dno/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4466125/rubl-otpravilsya-na-dno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4466037/rekordnaya-vysota-156-pozitivnyh-doping-prob-v-rossiyskoy-legkoy-atletike" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kprCSvDilbQdefP0SErAJn2nlxY=/685x350/smart/nginx/o/2018/01/29/7526091t1h2c85.jpg" data-lazy-src-x2="//f9.pmo.ee/9doS5bxf7LWSTnyLWbTUHSEH8lY=/1370x700/smart/nginx/o/2018/01/29/7526091t1h2c85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab" style="color: #4dade9">Спорт</a> <a href="https://rus.postimees.ee/4466037/rekordnaya-vysota-156-pozitivnyh-doping-prob-v-rossiyskoy-legkoy-atletike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рекордная высота: 156 позитивных допинг-проб в российской легкой атлетике</span> </a><a href="https://rus.postimees.ee/4466037/rekordnaya-vysota-156-pozitivnyh-doping-prob-v-rossiyskoy-legkoy-atletike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4466085/stali-izvestny-podrobnosti-ubiystva-zhenshchiny-v-gostinice-v-centre-rigi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/w7GHult0jTfgtnYkiu1jaXmcvg8=/335x190/filters:focal(944x135:2245x1451)/nginx/o/2017/08/15/6993955t1h6ae0.jpg" data-lazy-src-x2="//f7.pmo.ee/Xqd0NQVoztCDa6kq-pjTcW2S6kA=/670x380/filters:focal(944x135:2245x1451)/nginx/o/2017/08/15/6993955t1h6ae0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a> <a href="https://rus.postimees.ee/4466085/stali-izvestny-podrobnosti-ubiystva-zhenshchiny-v-gostinice-v-centre-rigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стали известны подробности убийства женщины в гостинице в центре Риги</span> </a><a href="https://rus.postimees.ee/4466085/stali-izvestny-podrobnosti-ubiystva-zhenshchiny-v-gostinice-v-centre-rigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4465905/blagodarya-ostroy-konkurencii-na-rynke-nedvizhimosti-poyavilsya-novyy-portal-obyavleniy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/U-BFf9FCNXu0uLGM2xE2V3EBris=/335x190/smart/nginx/o/2018/04/10/7769963t1h355b.png" data-lazy-src-x2="//f9.pmo.ee/wJnT4oZidyQSkIMXZN6_LPHaWLs=/670x380/smart/nginx/o/2018/04/10/7769963t1h355b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab" style="color: #4dade9">Ваш дом</a> <a href="https://rus.postimees.ee/4465905/blagodarya-ostroy-konkurencii-na-rynke-nedvizhimosti-poyavilsya-novyy-portal-obyavleniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Благодаря острой конкуренции на рынке недвижимости появился новый портал объявлений </span></a><a href="https://rus.postimees.ee/4465905/blagodarya-ostroy-konkurencii-na-rynke-nedvizhimosti-poyavilsya-novyy-portal-obyavleniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4465777/nikogda-ne-delayte-etogo-pri-ushcherbe-nanesennom-zhilyu-i-domashnemu-imushchestvu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KOApbfA_j4QbXcuxHfjXw30U2Jc=/685x350/smart/nginx/o/2017/06/26/6818397t1h9523.jpg" data-lazy-src-x2="//f10.pmo.ee/ES-78z8iqLRA-c1sH9p0XiIH7uM=/1370x700/smart/nginx/o/2017/06/26/6818397t1h9523.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab" style="color: #4dade9">Ваш дом</a> <a href="https://rus.postimees.ee/4465777/nikogda-ne-delayte-etogo-pri-ushcherbe-nanesennom-zhilyu-i-domashnemu-imushchestvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Никогда не делайте этого при ущербе, нанесенном жилью и домашнему имуществу</span> </a><a href="https://rus.postimees.ee/4465777/nikogda-ne-delayte-etogo-pri-ushcherbe-nanesennom-zhilyu-i-domashnemu-imushchestvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ywxjb8ybz2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gy3s67n9zs" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-6vvlleo7hv" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-tly9tem3l1" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-3bf6urh5hj" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/wdrlhZf936TIIja8bTZ25o3QH2g=/60x60/smart/nginx/o/2015/09/16/4495919t1haa0e.jpg" data-lazy-src-x2="//f10.pmo.ee/dUxJ-pLwrTwffhzPYMcLkN-qUK8=/120x120/smart/nginx/o/2015/09/16/4495919t1haa0e.jpg"><p class="site-footer__author-name">Олеся Лагашина</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lagash@postimees.ee">lagash@postimees.ee</a><p>666 2518</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-0c7b9f4d4d73362e1973.js"></script></body></html>