<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/HKyS7t-Xa7ObNFs542D08ToVESw=/1200x630/smart/nginx/o/2013/06/30/1862982t1haee5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Изменится место одной из столичных остановок"><meta property="og:url" content="https://rus.postimees.ee/4500871/izmenitsya-mesto-odnoy-iz-stolichnyh-ostanovok"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Поскольку в связи с дорожными работами с начала рабочего дня 13 июня до конца рабочего дня 13 июля закрывается для движения транспорта в сторону центра города участок Палдиского шоссе между дорогой, соединяющей шоссе с улицей Ыйсмяэ и перекрестком Хааберсти, временно меняется и местонахождение остановки Синилилле, передает Раэпресс."><meta property="og:type" content="article"><meta property="article:section" content="Таллинн"><meta name="description" content="Поскольку в связи с дорожными работами с начала рабочего дня 13 июня до конца рабочего дня 13 июля закрывается для движения транспорта в сторону центра города участок Палдиского шоссе между дорогой, соединяющей шоссе с улицей Ыйсмяэ и перекрестком Хааберсти, временно меняется и местонахождение остановки Синилилле, передает Раэпресс."><meta name="keywords" content="автобусы, остановка, транспорт, центр, шоссе"><link rel="canonical" href="https://rus.postimees.ee/4500871/izmenitsya-mesto-odnoy-iz-stolichnyh-ostanovok"><link rel="alternate" href="https://m.postimees.ee/section/455/4500871"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Изменится место одной из столичных остановок - Таллинн - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-21f7e95257c0cc26fd02.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455 article-4500871"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">чт, 07.06.2018</span><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/4496156/lavrov-rossiya-ne-soglasna-platit-kompensacii-semyam-pogibshih-v-krushenii-mh17" class="quote__text">&quot;Один в один логика, которая была применена в так называемом деле Скрипалей, когда было сказано, что весьма вероятно, что это сделали русские&quot; </a><a href="https://rus.postimees.ee/4496156/lavrov-rossiya-ne-soglasna-platit-kompensacii-semyam-pogibshih-v-krushenii-mh17" class="quote__author section-border-color"><span class="slab section-font-color">Сергей Лавров</span></a></div><a href="https://rus.postimees.ee/4496156/lavrov-rossiya-ne-soglasna-platit-kompensacii-semyam-pogibshih-v-krushenii-mh17" class="quote__image"><img src="//f7.pmo.ee/y9nfNYadcLx9QTPe_DE89HGcyYE=/72x72/smart/nginx/o/2018/05/29/7870500t1ha3de.jpg" srcset="//f7.pmo.ee/y9nfNYadcLx9QTPe_DE89HGcyYE=/72x72/smart/nginx/o/2018/05/29/7870500t1ha3de.jpg, //f7.pmo.ee/RyJKus8-pDJLyrSyJOiK7h0XLpU=/144x144/smart/nginx/o/2018/05/29/7870500t1ha3de.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item section-font-color menu-item--active">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/4112" target="_self" class="menu-item">ЧМ 2018</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/472" target="_self" class="menu-item">Техника</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Bидео</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="455" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/457">Таллинн</a></li><li class="breadcrumb-item">Изменится место одной из столичных остановок</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Изменится место одной из столичных остановок</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Rus.Postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/4500871/izmenitsya-mesto-odnoy-iz-stolichnyh-ostanovok%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Изменится место одной из столичных остановок&url=https://rus.postimees.ee/4500871/izmenitsya-mesto-odnoy-iz-stolichnyh-ostanovok?utm_source=rus.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Изменится место одной из столичных остановок&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/4500871/izmenitsya-mesto-odnoy-iz-stolichnyh-ostanovok" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/4500871/izmenitsya-mesto-odnoy-iz-stolichnyh-ostanovok/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">7 июня 2018 г., 15:25</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="1862982" image-url="//f11.pmo.ee/IvshYN6phVn7kgcl14GhsAj7ECA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2013/06/30/1862982t1haee5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 1862982)" src="//f11.pmo.ee/RfGMVO8O9LGx45ZQsZcSz8IbuJQ=/685x410/smart/nginx/o/2013/06/30/1862982t1haee5.jpg" srcset="//f11.pmo.ee/RfGMVO8O9LGx45ZQsZcSz8IbuJQ=/685x410/smart/nginx/o/2013/06/30/1862982t1haee5.jpg, //f11.pmo.ee/y0hRrslx9Z-0PQLRzok9WuljD2c=/1370x820/smart/nginx/o/2013/06/30/1862982t1haee5.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Автобусная остановка. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Mihkel Maripuu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Поскольку в связи с дорожными работами с начала рабочего дня 13 июня до конца рабочего дня 13 июля закрывается для движения транспорта в сторону центра города  участок Палдиского шоссе между дорогой, соединяющей шоссе с улицей Ыйсмяэ и перекрестком Хааберсти, временно меняется и местонахождение остановки Синилилле, передает Раэпресс.</p></div><div class="article-body__item article-body__item--htmlElement"><p>На указанный промежуток времени остановка автобусов линий 4, 21A, 22, 42, 43, 46 и 47 Синилилле переносится на одноименную остановку на внутренней дуге Ыймяэского круга.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/88123/avtobusy">автобусы</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/86461/ostanovka">остановка</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/77472/transport">транспорт</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/83166/centr">центр</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/84088/shosse">шоссе</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4500871"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4500871" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4500871" :comment-count="0" article-url="https://rus.postimees.ee/4500871/izmenitsya-mesto-odnoy-iz-stolichnyh-ostanovok"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-672q7lcojv" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7gvdwgsl78" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-shtw169r9q" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500614/chitat-vsem-zhitelyam-tallinna-na-ulicah-tammsaare-i-yarvevana-menyaetsya-skorostnoy-rezhim" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/gEHUsKyJE3JCkPNS6tvchmOyuIY=/1000x435/filters:focal(538x85:1266x511)/nginx/o/2018/06/07/7887329t1h7efd.jpg" data-lazy-src-x2="//f11.pmo.ee/d1B5eAR95A5g0XO0CtwJMBGQHcM=/2000x870/filters:focal(538x85:1266x511)/nginx/o/2018/06/07/7887329t1h7efd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4500614/chitat-vsem-zhitelyam-tallinna-na-ulicah-tammsaare-i-yarvevana-menyaetsya-skorostnoy-rezhim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читать всем жителям Таллинна: на улицах Таммсааре и Ярвевана меняется скоростной режим</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500614/chitat-vsem-zhitelyam-tallinna-na-ulicah-tammsaare-i-yarvevana-menyaetsya-skorostnoy-rezhim/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4500614/chitat-vsem-zhitelyam-tallinna-na-ulicah-tammsaare-i-yarvevana-menyaetsya-skorostnoy-rezhim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500524/galereya-zapreshchennyy-zakonom-alkogolnyy-happy-hour-prodolzhaet-zhit-svoey-zhiznyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/whJJgmtH3vIBEQSYirXggkF2pYY=/335x190/smart/nginx/o/2018/06/06/7886728t1h0a7b.jpg" data-lazy-src-x2="//f7.pmo.ee/eMIYh7VjopFN7JtUnWV_QWHwqRM=/670x380/smart/nginx/o/2018/06/06/7886728t1h0a7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4500524/galereya-zapreshchennyy-zakonom-alkogolnyy-happy-hour-prodolzhaet-zhit-svoey-zhiznyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: запрещенный законом алкогольный happy hour продолжает жить своей жизнью</span> </a><a href="https://rus.postimees.ee/4500524/galereya-zapreshchennyy-zakonom-alkogolnyy-happy-hour-prodolzhaet-zhit-svoey-zhiznyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500452/galereya-remont-perekrestka-v-pyhya-tallinne-privel-k-vnushitelnym-probkam" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/8Osq1qcM74HMcgHPms2R15t0GuE=/335x190/filters:focal(1191x1013:2891x2256)/nginx/o/2018/06/06/7886919t1h250e.jpg" data-lazy-src-x2="//f11.pmo.ee/Qf0pCaMoBzMAonuuC6lRON4FrwQ=/670x380/filters:focal(1191x1013:2891x2256)/nginx/o/2018/06/06/7886919t1h250e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4500452/galereya-remont-perekrestka-v-pyhya-tallinne-privel-k-vnushitelnym-probkam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: ремонт перекрестка в Пыхья-Таллинне привел к внушительным пробкам</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500452/galereya-remont-perekrestka-v-pyhya-tallinne-privel-k-vnushitelnym-probkam/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4500452/galereya-remont-perekrestka-v-pyhya-tallinne-privel-k-vnushitelnym-probkam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500340/detalnaya-planirovka-iskusstvennyh-ostrovov-v-pyhya-tallinne-sozrela-dlya-utverzhdeniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/DYgodRbpf41FFB4D8Xpx7pwN-_s=/685x350/smart/nginx/o/2018/06/06/7886687t1hc742.jpg" data-lazy-src-x2="//f7.pmo.ee/r_seWgVBjksT_f0zz_8v8vYA5Lw=/1370x700/smart/nginx/o/2018/06/06/7886687t1hc742.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab" style="color: #4dade9">Ваш дом</a> <a href="https://rus.postimees.ee/4500340/detalnaya-planirovka-iskusstvennyh-ostrovov-v-pyhya-tallinne-sozrela-dlya-utverzhdeniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Детальная планировка искусственных островов в Пыхья-Таллинне созрела для утверждения</span> </a><a href="https://rus.postimees.ee/4500340/detalnaya-planirovka-iskusstvennyh-ostrovov-v-pyhya-tallinne-sozrela-dlya-utverzhdeniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500256/v-tallinne-otprazdnuyut-stoletie-latvii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/nAw5FSfSQ-IfMDCQKLFQuts2-Ms=/335x190/smart/nginx/o/2016/01/16/4878479t1h4b5b.jpg" data-lazy-src-x2="//f8.pmo.ee/MpK7jZaBgy_GjrZsG3rw84nX18Y=/670x380/smart/nginx/o/2016/01/16/4878479t1h4b5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500256/v-tallinne-otprazdnuyut-stoletie-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне отпразднуют столетие Латвии</span> </a><a href="https://rus.postimees.ee/4500256/v-tallinne-otprazdnuyut-stoletie-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500242/reydi-tee-za-41-mln-evro-postroyat-kmg-i-verston" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/wMZy_v97MnzlbR-zeCnPpmIKWfc=/335x190/smart/nginx/o/2018/05/07/7830306t1h297f.jpg" data-lazy-src-x2="//f8.pmo.ee/1ge_SUr3lt-WEvhDFUE9rWED6bg=/670x380/smart/nginx/o/2018/05/07/7830306t1h297f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4500242/reydi-tee-za-41-mln-evro-postroyat-kmg-i-verston" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рейди-теэ за 41 млн евро построят KMG и Verston</span> </a><a href="https://rus.postimees.ee/4500242/reydi-tee-za-41-mln-evro-postroyat-kmg-i-verston" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500210/tallinn-privlek-k-borbe-s-korrupciey-advokatskoe-byuro" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Tvy8ntYvjsPNd-joKIjR9jrF1q0=/685x350/smart/nginx/o/2017/04/27/6595955t1h8beb.jpg" data-lazy-src-x2="//f12.pmo.ee/TZpdxEspsfnNymw85F7KPWdPOWE=/1370x700/smart/nginx/o/2017/04/27/6595955t1h8beb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4500210/tallinn-privlek-k-borbe-s-korrupciey-advokatskoe-byuro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллинн привлек к борьбе с коррупцией адвокатское бюро</span> </a><a href="https://rus.postimees.ee/4500210/tallinn-privlek-k-borbe-s-korrupciey-advokatskoe-byuro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500202/konflikt-yurgena-ligi-s-avtobusnoy-firmoy-nabiraet-oboroty-politika-vozmutil-prislannyy-glavoy-tlt-podarok" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ecLmsf89eB867GE80CNHwywO7AY=/335x190/filters:focal(609x576:2345x2566)/nginx/o/2018/06/06/7885956t1hc5ed.jpg" data-lazy-src-x2="//f11.pmo.ee/0xDhDRMsSZWnjFOjN1QHFBu_-hA=/670x380/filters:focal(609x576:2345x2566)/nginx/o/2018/06/06/7885956t1hc5ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4500202/konflikt-yurgena-ligi-s-avtobusnoy-firmoy-nabiraet-oboroty-politika-vozmutil-prislannyy-glavoy-tlt-podarok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Конфликт Юргена Лиги с автобусной фирмой набирает обороты: политика возмутил присланный главой TLT подарок</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500202/konflikt-yurgena-ligi-s-avtobusnoy-firmoy-nabiraet-oboroty-politika-vozmutil-prislannyy-glavoy-tlt-podarok/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://rus.postimees.ee/4500202/konflikt-yurgena-ligi-s-avtobusnoy-firmoy-nabiraet-oboroty-politika-vozmutil-prislannyy-glavoy-tlt-podarok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500181/letom-v-tallinnskih-parkah-budut-prohodit-besplatnye-predstavleniya-dlya-detey" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/9TCAyj5s75IVVV-rWAklwTzCyYg=/335x190/smart/nginx/o/2017/06/30/6833577t1hde7e.jpg" data-lazy-src-x2="//f10.pmo.ee/w_E7a5IZ9-LosT9JS2ssNIWghCQ=/670x380/smart/nginx/o/2017/06/30/6833577t1hde7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4500181/letom-v-tallinnskih-parkah-budut-prohodit-besplatnye-predstavleniya-dlya-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Летом в таллиннских парках будут проходить бесплатные представления для детей </span></a><a href="https://rus.postimees.ee/4500181/letom-v-tallinnskih-parkah-budut-prohodit-besplatnye-predstavleniya-dlya-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500117/v-tallinne-otkryvayutsya-pervye-magaziny-pepco" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/9T_aZCUqJ0T7oCF76Ht6JwqF-eo=/685x350/smart/nginx/o/2018/02/13/7575657t1h3ec9.jpg" data-lazy-src-x2="//f8.pmo.ee/pWUHG_nL-jC-VAP81cbNBjqg37Y=/1370x700/smart/nginx/o/2018/02/13/7575657t1h3ec9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4500117/v-tallinne-otkryvayutsya-pervye-magaziny-pepco" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне открываются первые магазины Pepco</span> </a><a href="https://rus.postimees.ee/4500117/v-tallinne-otkryvayutsya-pervye-magaziny-pepco" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hx370ij58p" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jmbz3kxjir" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499972/stareyushchee-naselenie-vynuzhdaet-stroit-bolnicy-kombinaty" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/qBfYpWZzUI2HO1L4wWDKTMY3szU=/685x350/smart/nginx/o/2018/06/05/7885667t1h1ae3.jpg" data-lazy-src-x2="//f10.pmo.ee/KiK_uTmDqfRYrg351xRj9yPMAY0=/1370x700/smart/nginx/o/2018/06/05/7885667t1h1ae3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4499972/stareyushchee-naselenie-vynuzhdaet-stroit-bolnicy-kombinaty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стареющее население вынуждает строить больницы-комбинаты</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4499972/stareyushchee-naselenie-vynuzhdaet-stroit-bolnicy-kombinaty/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4499972/stareyushchee-naselenie-vynuzhdaet-stroit-bolnicy-kombinaty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499771/video-v-tallinne-voditel-pytalsya-naehat-na-ostanovivshego-ego-sotrudnika-mupo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_eWYCtUnTnhBhAcYEQc6BiOsLDE=/335x190/smart/nginx/o/2018/06/05/7885212t1h23bc.png" data-lazy-src-x2="//f12.pmo.ee/RYSB4hMFbPhfRxGN_MJvQI_hYO4=/670x380/smart/nginx/o/2018/06/05/7885212t1h23bc.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4499771/video-v-tallinne-voditel-pytalsya-naehat-na-ostanovivshego-ego-sotrudnika-mupo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в Таллинне водитель пытался наехать на остановившего его сотрудника МуПо</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4499771/video-v-tallinne-voditel-pytalsya-naehat-na-ostanovivshego-ego-sotrudnika-mupo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/4499771/video-v-tallinne-voditel-pytalsya-naehat-na-ostanovivshego-ego-sotrudnika-mupo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499726/foto-v-tallinne-otkrylas-rekonstruirovannaya-chast-parka-tammsaare" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ezyFONmjrwYJgKOIGzC5MVNhawk=/335x190/smart/nginx/o/2018/06/05/7884664t1h7ce2.jpg" data-lazy-src-x2="//f10.pmo.ee/mYvsZmxCsF9Hro-fG2P0BzRJUIU=/670x380/smart/nginx/o/2018/06/05/7884664t1h7ce2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4499726/foto-v-tallinne-otkrylas-rekonstruirovannaya-chast-parka-tammsaare" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в Таллинне открылась реконструированная часть парка Таммсааре</span> </a><a href="https://rus.postimees.ee/4499726/foto-v-tallinne-otkrylas-rekonstruirovannaya-chast-parka-tammsaare" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499672/k-2025-godu-v-tallinne-postroyat-novuyu-bolnicu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/tPAm8exWkmIxq49Ku8rBksC4M-M=/685x350/smart/nginx/o/2013/09/06/2330985t1h4b71.jpg" data-lazy-src-x2="//f7.pmo.ee/2QiN8JX9AfXM6swbmxpSP1uzooU=/1370x700/smart/nginx/o/2013/09/06/2330985t1h4b71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4499672/k-2025-godu-v-tallinne-postroyat-novuyu-bolnicu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К 2025 году в Таллинне построят новую больницу</span> </a><a href="https://rus.postimees.ee/4499672/k-2025-godu-v-tallinne-postroyat-novuyu-bolnicu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499630/v-zdanii-eesti-energia-postroyat-arendnye-kvartiry" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/A2EjczvAjmR4co11p9L8U2sZmf0=/335x190/smart/nginx/o/2016/10/20/5978381t1h4f4d.jpg" data-lazy-src-x2="//f8.pmo.ee/Vnpjv598h45P15eEwfSB0GP3Zdg=/670x380/smart/nginx/o/2016/10/20/5978381t1h4f4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4499630/v-zdanii-eesti-energia-postroyat-arendnye-kvartiry" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В здании Eesti Energia построят арендные квартиры</span> </a><a href="https://rus.postimees.ee/4499630/v-zdanii-eesti-energia-postroyat-arendnye-kvartiry" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499605/v-pirita-otkroetsya-semeynaya-igrovaya-ploshchadka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2J7OkYm8Bu1czZHznwEJZ_WXGeI=/335x190/smart/nginx/o/2014/09/19/3361325t1hd36b.jpg" data-lazy-src-x2="//f11.pmo.ee/LMJ4rSZBJ1NIMpGVy0p6whuMn5s=/670x380/smart/nginx/o/2014/09/19/3361325t1hd36b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4499605/v-pirita-otkroetsya-semeynaya-igrovaya-ploshchadka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Пирита откроется семейная игровая площадка</span> </a><a href="https://rus.postimees.ee/4499605/v-pirita-otkroetsya-semeynaya-igrovaya-ploshchadka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499598/v-mustamyae-poyavitsya-novaya-ulica" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/_cBSJ1YiYHOrkhBEhfcaxQfm6yc=/685x350/smart/nginx/o/2018/06/05/7884763t1h8221.png" data-lazy-src-x2="//f8.pmo.ee/GLnqnaCkGJn1PKRCXqF11cFlzRU=/1370x700/smart/nginx/o/2018/06/05/7884763t1h8221.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab" style="color: #4dade9">Ваш дом</a> <a href="https://rus.postimees.ee/4499598/v-mustamyae-poyavitsya-novaya-ulica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Мустамяэ появится новая улица </span></a><a href="https://rus.postimees.ee/4499598/v-mustamyae-poyavitsya-novaya-ulica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499538/foto-samolet-nordica-prerval-vzlet-iz-za-tehnicheskoy-neispravnosti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/9kl6WCimgMSBYKWsnQTMJ1nHxVY=/335x190/smart/nginx/o/2018/06/05/7884503t1h3fa5.jpg" data-lazy-src-x2="//f10.pmo.ee/C95bCnQJ4ktNB-Q2Zsxk1I8T20U=/670x380/smart/nginx/o/2018/06/05/7884503t1h3fa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4499538/foto-samolet-nordica-prerval-vzlet-iz-za-tehnicheskoy-neispravnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: самолет Nordica прервал взлет из-за технической неисправности</span> <span class="list-article__additional-headline">Дополнено в 13.55!</span> </a><a href="https://rus.postimees.ee/4499538/foto-samolet-nordica-prerval-vzlet-iz-za-tehnicheskoy-neispravnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499500/tragediya-v-mustamyae-polutoragodovalyy-rebenok-vypal-iz-okna-i-pogib" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/WAY5wSDt1wVh1ZorSizU5gJLnnw=/335x190/filters:focal(1784x866:4169x3039)/nginx/o/2016/12/16/6179635t1hcf71.jpg" data-lazy-src-x2="//f10.pmo.ee/7d6sRPdCzQ_PYxsSj2cIWaYMw0U=/670x380/filters:focal(1784x866:4169x3039)/nginx/o/2016/12/16/6179635t1hcf71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4499500/tragediya-v-mustamyae-polutoragodovalyy-rebenok-vypal-iz-okna-i-pogib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трагедия в Мустамяэ: полуторагодовалый ребенок выпал из окна и погиб</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4499500/tragediya-v-mustamyae-polutoragodovalyy-rebenok-vypal-iz-okna-i-pogib/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4499500/tragediya-v-mustamyae-polutoragodovalyy-rebenok-vypal-iz-okna-i-pogib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499479/aas-o-rabotayushchih-v-municipalnyh-strukturah-nyaeme-i-kiyle-vremya-ot-vremeni-lyudyam-nuzhno-davat-vtoroy-shans" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/SnqBgYld9rpdu6bkfNfiYK_2ZHw=/685x350/filters:focal(182x108:3774x2354)/nginx/o/2018/04/24/7806490t1hfecf.jpg" data-lazy-src-x2="//f9.pmo.ee/mSoSUWHzeUbQXfgQmRucU4-lqiw=/1370x700/filters:focal(182x108:3774x2354)/nginx/o/2018/04/24/7806490t1hfecf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a> <a href="https://rus.postimees.ee/4499479/aas-o-rabotayushchih-v-municipalnyh-strukturah-nyaeme-i-kiyle-vremya-ot-vremeni-lyudyam-nuzhno-davat-vtoroy-shans" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Аас о работающих в муниципальных структурах Няэме и Кийле: время от времени людям нужно давать второй шанс</span> </a><a href="https://rus.postimees.ee/4499479/aas-o-rabotayushchih-v-municipalnyh-strukturah-nyaeme-i-kiyle-vremya-ot-vremeni-lyudyam-nuzhno-davat-vtoroy-shans" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tc23i3pw97" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-77z8ieikzt" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500957/toomasu-hendriku-ilvesu-tozhe-zapretili-vezd-v-rossiyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Q-S7Zh9zxtIYYLe_KQfVH1h_qqo=/1000x435/filters:focal(1676x73:3362x2128)/nginx/o/2018/06/05/7884356t1h2589.jpg" data-lazy-src-x2="//f9.pmo.ee/dBR2cFhRtSP4kMzQrvxZF0qa1B0=/2000x870/filters:focal(1676x73:3362x2128)/nginx/o/2018/06/05/7884356t1h2589.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4500957/toomasu-hendriku-ilvesu-tozhe-zapretili-vezd-v-rossiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тоомасу Хендрику Ильвесу тоже запретили въезд в Россию</span> </a><a href="https://rus.postimees.ee/4500957/toomasu-hendriku-ilvesu-tozhe-zapretili-vezd-v-rossiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500915/strashnye-kadry-v-haryumaa-sbili-medvedya-i-ostavili-ego-umirat-na-obochine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/oymM-RZ317u-nl3mgFX55R1F53M=/335x190/filters:focal(1x74:467x268)/nginx/o/2018/06/07/7887771t1hd3f3.jpg" data-lazy-src-x2="//f8.pmo.ee/Py5gTLNay2UVww-gwhj-4VxSpCM=/670x380/filters:focal(1x74:467x268)/nginx/o/2018/06/07/7887771t1hd3f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/464" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://rus.postimees.ee/4500915/strashnye-kadry-v-haryumaa-sbili-medvedya-i-ostavili-ego-umirat-na-obochine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страшные кадры: в Харьюмаа сбили медведя и оставили его умирать на обочине</span> </a><a href="https://rus.postimees.ee/4500915/strashnye-kadry-v-haryumaa-sbili-medvedya-i-ostavili-ego-umirat-na-obochine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500623/neugodny-v-chernyy-spisok-kremlya-popali-krishtafovich-metlev-kopytin-i-drugie" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/GUxURtxb29sKLKCojWhYRs8B6cg=/335x190/smart/nginx/o/2018/06/07/7887400t1h86df.jpg" data-lazy-src-x2="//f10.pmo.ee/u8LAYVEwi2v5JrMLI5nMka5LqHU=/670x380/smart/nginx/o/2018/06/07/7887400t1h86df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4500623/neugodny-v-chernyy-spisok-kremlya-popali-krishtafovich-metlev-kopytin-i-drugie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неугодны: в черный список Кремля попали Криштафович, Метлев, Копытин и другие</span> <span class="list-article__additional-headline">Обновлено в 16:31</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500623/neugodny-v-chernyy-spisok-kremlya-popali-krishtafovich-metlev-kopytin-i-drugie/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://rus.postimees.ee/4500623/neugodny-v-chernyy-spisok-kremlya-popali-krishtafovich-metlev-kopytin-i-drugie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500942/lyudi-sovershili-oshibku-park-lottemaa-uhodit-pod-vodu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ingvw_7Dcw84xPT2lfEKsYSFs2o=/685x350/filters:focal(170x125:453x599)/nginx/o/2018/06/06/7886837t1h73a4.jpg" data-lazy-src-x2="//f11.pmo.ee/tT1vrjm8J1VZSdu_qqf68sOnUDE=/1370x700/filters:focal(170x125:453x599)/nginx/o/2018/06/06/7886837t1h73a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4500942/lyudi-sovershili-oshibku-park-lottemaa-uhodit-pod-vodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Люди совершили ошибку»: парк Лоттемаа уходит под воду</span> </a><a href="https://rus.postimees.ee/4500942/lyudi-sovershili-oshibku-park-lottemaa-uhodit-pod-vodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500723/pryamaya-liniya-s-putinym-v-novom-formate" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DMTuLApmC0FMQ6R16AsUcprYur4=/335x190/filters:focal(2337x1298:2952x2312)/nginx/o/2018/06/07/7887766t1hb62c.jpg" data-lazy-src-x2="//f12.pmo.ee/oiDvrbDLqsaw72QxH11KGsayRjo=/670x380/filters:focal(2337x1298:2952x2312)/nginx/o/2018/06/07/7887766t1hb62c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500723/pryamaya-liniya-s-putinym-v-novom-formate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Прямая линия» с Путиным: Балтийские страны создали людей без гражданства</span> <span class="list-article__additional-headline">Новость дополняется!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500723/pryamaya-liniya-s-putinym-v-novom-formate/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://rus.postimees.ee/4500723/pryamaya-liniya-s-putinym-v-novom-formate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500807/derzhavshiy-golodovku-64-dnya-sergey-krivov-esli-sencov-poydet-do-konca-on-sam-prigovoril-sebya-k-smerti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rFIizP0Z9k2nLfS775kwSxKSSAY=/335x190/smart/nginx/o/2018/06/06/7886941t1h6fc7.jpg" data-lazy-src-x2="//f10.pmo.ee/oq78KcfY7Z1dF5LlbMjpqobcNBM=/670x380/smart/nginx/o/2018/06/06/7886941t1h6fc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a> <a href="https://rus.postimees.ee/4500807/derzhavshiy-golodovku-64-dnya-sergey-krivov-esli-sencov-poydet-do-konca-on-sam-prigovoril-sebya-k-smerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Державший голодовку 64 дня Сергей Кривов: если Сенцов пойдет до конца, он сам приговорил себя к смерти</span> </a><a href="https://rus.postimees.ee/4500807/derzhavshiy-golodovku-64-dnya-sergey-krivov-esli-sencov-poydet-do-konca-on-sam-prigovoril-sebya-k-smerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500744/chitatel-spisannyy-posle-avarii-avtomobil-poyavilsya-v-prodazhe-pod-vidom-novogo-razve-eto-zakonno" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/tqsgOSzhbMk1zgSvd_ypDbc0f_Y=/685x350/smart/nginx/o/2017/08/10/6977839t1hb43f.jpg" data-lazy-src-x2="//f7.pmo.ee/0TGXfScvADGzmMzUqc0WobCo8Bo=/1370x700/smart/nginx/o/2017/08/10/6977839t1hb43f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab" style="color: #4dade9">Впрок</a> <a href="https://rus.postimees.ee/4500744/chitatel-spisannyy-posle-avarii-avtomobil-poyavilsya-v-prodazhe-pod-vidom-novogo-razve-eto-zakonno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читатель: списанный после аварии автомобиль появился в продаже под видом нового. Разве это законно?</span> </a><a href="https://rus.postimees.ee/4500744/chitatel-spisannyy-posle-avarii-avtomobil-poyavilsya-v-prodazhe-pod-vidom-novogo-razve-eto-zakonno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500808/vnimanie-rozysk-v-narve-propala-26-letnyaya-kristiyna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/9HG9-EWcNvtmikypYfq2t6m2OIU=/335x190/filters:focal(63x163:344x415)/nginx/o/2018/06/07/7887776t1h78e7.png" data-lazy-src-x2="//f11.pmo.ee/qC9uFNZ9xxHxp_6NVFGY2c7Ynn8=/670x380/filters:focal(63x163:344x415)/nginx/o/2018/06/07/7887776t1h78e7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a> <a href="https://rus.postimees.ee/4500808/vnimanie-rozysk-v-narve-propala-26-letnyaya-kristiyna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Внимание, розыск! В Нарве пропала 26-летняя Кристийна</span> </a><a href="https://rus.postimees.ee/4500808/vnimanie-rozysk-v-narve-propala-26-letnyaya-kristiyna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500809/rossiyskie-zoozashchitniki-v-intervyu-rus-postimees-rasprostranyaetsya-zhestokaya-zabava-na-ohotu-vyhodyat-bez-ruzhey" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/-IcZ3x_AIILvRrtofz3hmiydryE=/335x190/smart/nginx/o/2018/06/07/7887788t1h9b61.jpg" data-lazy-src-x2="//f11.pmo.ee/NlWUyaOnk7u6YBu8SGo69pSAhZw=/670x380/smart/nginx/o/2018/06/07/7887788t1h9b61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a> <a href="https://rus.postimees.ee/4500809/rossiyskie-zoozashchitniki-v-intervyu-rus-postimees-rasprostranyaetsya-zhestokaya-zabava-na-ohotu-vyhodyat-bez-ruzhey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Российские зоозащитники в интервью Rus.Postimees: распространяется жестокая забава — на охоту выходят без ружей</span> </a><a href="https://rus.postimees.ee/4500809/rossiyskie-zoozashchitniki-v-intervyu-rus-postimees-rasprostranyaetsya-zhestokaya-zabava-na-ohotu-vyhodyat-bez-ruzhey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500836/yuridicheski-vse-ok-ili-dyry-v-zemle-za-150-millionov-evro" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/AHONtd4tIhi4zZnXiJ4O8tI5rTI=/685x350/filters:focal(338x214:647x601)/nginx/o/2018/06/06/7886845t1h5ee0.jpg" data-lazy-src-x2="//f8.pmo.ee/CVWGseN7leXK8RfR4HDNaqi-AAg=/1370x700/filters:focal(338x214:647x601)/nginx/o/2018/06/06/7886845t1h5ee0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab" style="color: #4dade9">Экономика</a> <a href="https://rus.postimees.ee/4500836/yuridicheski-vse-ok-ili-dyry-v-zemle-za-150-millionov-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юридически все ОК, или Дыры в земле за 150 миллионов евро</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500836/yuridicheski-vse-ok-ili-dyry-v-zemle-za-150-millionov-evro/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4500836/yuridicheski-vse-ok-ili-dyry-v-zemle-za-150-millionov-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-hg18iea738" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ski339dul9" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-3e2brjwdz2" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-lla1hewkop" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-0szvhc9xn3" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/wdrlhZf936TIIja8bTZ25o3QH2g=/60x60/smart/nginx/o/2015/09/16/4495919t1haa0e.jpg" data-lazy-src-x2="//f10.pmo.ee/dUxJ-pLwrTwffhzPYMcLkN-qUK8=/120x120/smart/nginx/o/2015/09/16/4495919t1haa0e.jpg"><p class="site-footer__author-name">Олеся Лагашина</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lagash@postimees.ee">lagash@postimees.ee</a><p>666 2518</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-21f7e95257c0cc26fd02.js"></script></body></html>