<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/R_oHQRVOedzq48uTjlbcG1IWOFg=/1200x630/filters:focal(485x802:2615x2227)/nginx/o/2019/05/22/12191002t1hc914.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/R_oHQRVOedzq48uTjlbcG1IWOFg=/1200x630/filters:focal(485x802:2615x2227)/nginx/o/2019/05/22/12191002t1hc914.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Еще одна российская биатлонистка решила сменить гражданство"><meta property="twitter:title" content="Еще одна российская биатлонистка решила сменить гражданство"><meta property="og:url" content="https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo"><meta property="twitter:url" content="https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Вслед за Ольгой Подчуфаровой, сменившей спортивное гражданство с российского на словенское, подала заявление о желании выступать под флагом Белоруссии Аделина Сабитова, передает Postimees."><meta property="twitter:description" content="Вслед за Ольгой Подчуфаровой, сменившей спортивное гражданство с российского на словенское, подала заявление о желании выступать под флагом Белоруссии Аделина Сабитова, передает Postimees."><meta property="og:type" content="article"><meta property="article:section" content="Спорт"><meta property="article:tag" content="Postimees"><meta property="article:tag" content="аделинa Сабитова"><meta property="article:tag" content="белоруссия"><meta property="article:tag" content="биатлонист"><meta property="article:tag" content="россия"><meta name="article:published_time" content="2019-10-18T14:52:09+03:00"><meta name="article:modified_time" content="2019-10-18T16:16:05+03:00"><meta name="description" content="Вслед за Ольгой Подчуфаровой, сменившей спортивное гражданство с российского на словенское, подала заявление о желании выступать под флагом Белоруссии Аделина Сабитова, передает Postimees."><meta name="keywords" content="Postimees, аделинa Сабитова, белоруссия, биатлонист, россия"><link rel="canonical" href="https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Еще одна российская биатлонистка решила сменить гражданство - Спорт - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-dc0445925c7d8d00f6d4.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-6804874"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Пт, 18.10.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6804876/mihail-kylvart-mne-nelovko-za-peterburgskoe-shosse-no-deneg-na-remont-net" class="quote__text">Мне действительно неловко, но сейчас у города нет таких денег. Это слишком большая инвестиция. </a><a href="https://rus.postimees.ee/6804876/mihail-kylvart-mne-nelovko-za-peterburgskoe-shosse-no-deneg-na-remont-net" class="quote__author section-border-color"><span class="slab section-font-color">Михаил Кылварт</span></a></div><a href="https://rus.postimees.ee/6804876/mihail-kylvart-mne-nelovko-za-peterburgskoe-shosse-no-deneg-na-remont-net" class="quote__image"><img src="//f8.pmo.ee/ZhdYQDJ-KIAEr0vsRJa7EXHMc5A=/72x72/filters:focal(325x389:4056x2806)/nginx/o/2019/10/07/12632111t1ha3a2.jpg" srcset="//f8.pmo.ee/ZhdYQDJ-KIAEr0vsRJa7EXHMc5A=/72x72/filters:focal(325x389:4056x2806)/nginx/o/2019/10/07/12632111t1ha3a2.jpg, //f8.pmo.ee/E9HUK13vMJn1KbLChKsoZBRK8So=/144x144/filters:focal(325x389:4056x2806)/nginx/o/2019/10/07/12632111t1ha3a2.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/4922" target="_self" class="menu-item">Золотая маска</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/4865" target="_self" class="menu-item">Антарктика 200</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6804874"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/459">Спорт</a></li><li class="breadcrumb-item">Еще одна российская биатлонистка решила сменить гражданство</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Еще одна российская биатлонистка решила сменить гражданство</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804874" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%95%D1%89%D0%B5%20%D0%BE%D0%B4%D0%BD%D0%B0%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B1%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD%D0%B8%D1%81%D1%82%D0%BA%D0%B0%20%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE&url=https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804874"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804874"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804874"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%95%D1%89%D0%B5%20%D0%BE%D0%B4%D0%BD%D0%B0%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B1%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD%D0%B8%D1%81%D1%82%D0%BA%D0%B0%20%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE&url=https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804874"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Еще одна российская биатлонистка решила сменить гражданство&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo%3Futm_source%3Demail%26utm_content%3D6804874" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-18T14:52:09+03:00">18 октября 2019, 14:52</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/LMrQo7MCL4VSYYAvM0xTgDw80do=/685x410/filters:focal(485x802:2615x2227)/nginx/o/2019/05/22/12191002t1hc914.jpg"><figure-fullscreen eager :image-id="12191002" image-url="//f8.pmo.ee/OiMeLsGmQ-HWeHgmca9rzsfsO6c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/22/12191002t1hc914.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12191002)" src="//f8.pmo.ee/LMrQo7MCL4VSYYAvM0xTgDw80do=/685x410/filters:focal(485x802:2615x2227)/nginx/o/2019/05/22/12191002t1hc914.jpg" srcset="//f8.pmo.ee/LMrQo7MCL4VSYYAvM0xTgDw80do=/685x410/filters:focal(485x802:2615x2227)/nginx/o/2019/05/22/12191002t1hc914.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Биатлонист. Фото иллюстартивное</p><p class="figure__caption--name" itemprop="creator">ФОТО: PETTER ARVIDSON / imago images / Bildbyran</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Вслед за Ольгой Подчуфаровой, сменившей спортивное гражданство с российского на словенское, подала заявление о желании выступать под флагом Белоруссии Аделина Сабитова, передает <a href="http://postimees.ee" target="_blank">Postimees.</a></p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-beddqi6swk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-49kf2u50fm" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f37mnly271" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Сабитова и Федерация биатлона Белоруссии подали соответствующее прошение в Союз биатлонистов России, которое было удовлетворено. 22-летняя Сабитова никогда не участвовала в Кубке мира или Европы. Сабитова не считалась кандидаткой в сборную России из-за своих результатов. В частности, ее последний старт на чемпионате России в спринте завершился в середине пятого десятка.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Смену спортивного гражданства Сабитовой должен утвердить и Международный союз биатлонистов после конференции, которая запланирована на эти выходные.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804874" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%95%D1%89%D0%B5%20%D0%BE%D0%B4%D0%BD%D0%B0%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B1%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD%D0%B8%D1%81%D1%82%D0%BA%D0%B0%20%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE&url=https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804874"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804874"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804874"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%95%D1%89%D0%B5%20%D0%BE%D0%B4%D0%BD%D0%B0%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B1%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD%D0%B8%D1%81%D1%82%D0%BA%D0%B0%20%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE&url=https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804874"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Еще одна российская биатлонистка решила сменить гражданство&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo%3Futm_source%3Demail%26utm_content%3D6804874" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6804874/eshche-odna-rossiyskaya-biatlonistka-reshila-smenit-grazhdanstvo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6804874" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6804874" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/8792/postimees">Postimees</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/606103/adelina-sabitova">аделинa Сабитова</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/79831/belorussiya">белоруссия</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/206080/biatlonist">биатлонист</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/60383/rossiya">россия</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hamzb9u0l1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fax2thrugd" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-459" data-section="459" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/459">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T13:25:00+03:00"><meta itemprop="dateModified" content="2019-10-18T14:53:13+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804905/otkrytye-basseyny-nymmeskogo-sportivnogo-centra-snova-prinimayut-lyubiteley-plavaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/90Ms3HdCgCjfu5H2C7FERzWJM-g=/1000x435/smart/nginx/o/2019/10/18/12665626t1h80b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/90Ms3HdCgCjfu5H2C7FERzWJM-g=/1000x435/smart/nginx/o/2019/10/18/12665626t1h80b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6804905/otkrytye-basseyny-nymmeskogo-sportivnogo-centra-snova-prinimayut-lyubiteley-plavaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Открытые бассейны Ныммеского спортивного центра снова принимают любителей плавания <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6804905/otkrytye-basseyny-nymmeskogo-sportivnogo-centra-snova-prinimayut-lyubiteley-plavaniya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6804905/otkrytye-basseyny-nymmeskogo-sportivnogo-centra-snova-prinimayut-lyubiteley-plavaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T12:50:00+03:00"><meta itemprop="dateModified" content="2019-10-18T14:59:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804864/sera-aleksa-fergyusona-obvinili-v-sdache-matcha-ligi-chempionov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qj8_sMLgTmxfRo1oa9sDDGmH9rg=/324x185/smart/nginx/o/2013/05/21/1772324t1h29a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Qj8_sMLgTmxfRo1oa9sDDGmH9rg=/324x185/smart/nginx/o/2013/05/21/1772324t1h29a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6804864/sera-aleksa-fergyusona-obvinili-v-sdache-matcha-ligi-chempionov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сэра Алекса Фергюсона обвинили в сдаче матча Лиги чемпионов </span></a><a href="https://rus.postimees.ee/6804864/sera-aleksa-fergyusona-obvinili-v-sdache-matcha-ligi-chempionov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T12:09:53+03:00"><meta itemprop="dateModified" content="2019-10-18T15:15:26+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804847/estonskiy-sportsmen-pobil-rekordy-v-20-kratnom-ultratriatlone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2ijwkZ8Ftz8T9oVTjrgS0_HDI-Q=/324x185/smart/nginx/o/2019/09/27/12600541t1h7d14.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2ijwkZ8Ftz8T9oVTjrgS0_HDI-Q=/324x185/smart/nginx/o/2019/09/27/12600541t1h7d14.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6804847/estonskiy-sportsmen-pobil-rekordy-v-20-kratnom-ultratriatlone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонский спортсмен побил рекорды в 20-кратном ультратриатлоне </span></a><a href="https://rus.postimees.ee/6804847/estonskiy-sportsmen-pobil-rekordy-v-20-kratnom-ultratriatlone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T11:42:59+03:00"><meta itemprop="dateModified" content="2019-10-18T15:33:23+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804821/kaydo-leesmann-ustanovil-mirovoy-rekord-i-zavoeval-zoloto-chempionata-evropy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZsAG0OmDiQYw7ODeVf1eA1yXYEo=/324x185/filters:focal(354x453:607x806)/nginx/o/2019/07/08/12345313t1h4bad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZsAG0OmDiQYw7ODeVf1eA1yXYEo=/324x185/filters:focal(354x453:607x806)/nginx/o/2019/07/08/12345313t1h4bad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6804821/kaydo-leesmann-ustanovil-mirovoy-rekord-i-zavoeval-zoloto-chempionata-evropy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кайдо Леэсманн установил мировой рекорд и завоевал золото чемпионата Европы </span></a><a href="https://rus.postimees.ee/6804821/kaydo-leesmann-ustanovil-mirovoy-rekord-i-zavoeval-zoloto-chempionata-evropy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ojnumhfxck" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:08:04+03:00"><meta itemprop="dateModified" content="2019-10-18T10:08:04+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804714/gubernator-tokio-v-shutku-predlozhila-provesti-olimpiadu-na-kurilah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_EcZoDbv8g6GlxwO1JhcXnHVBPc=/1000x435/smart/nginx/o/2009/04/24/168232t1h57f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_EcZoDbv8g6GlxwO1JhcXnHVBPc=/1000x435/smart/nginx/o/2009/04/24/168232t1h57f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6804714/gubernator-tokio-v-shutku-predlozhila-provesti-olimpiadu-na-kurilah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Губернатор Токио в шутку предложила провести Олимпиаду на Курилах </span></a><a href="https://rus.postimees.ee/6804714/gubernator-tokio-v-shutku-predlozhila-provesti-olimpiadu-na-kurilah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T09:15:46+03:00"><meta itemprop="dateModified" content="2019-10-18T09:16:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804665/tyazhelaya-avariya-prikovala-molodogo-sportsmena-k-invalidnomu-kreslu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DBmoqmjFIcDtGi8gWOfOWn5-0pY=/335x190/filters:focal(785x271:1087x554)/nginx/o/2019/10/18/12664287t1h6f7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DBmoqmjFIcDtGi8gWOfOWn5-0pY=/335x190/filters:focal(785x271:1087x554)/nginx/o/2019/10/18/12664287t1h6f7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6804665/tyazhelaya-avariya-prikovala-molodogo-sportsmena-k-invalidnomu-kreslu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тяжелая авария приковала молодого спортсмена к инвалидному креслу </span></a><a href="https://rus.postimees.ee/6804665/tyazhelaya-avariya-prikovala-molodogo-sportsmena-k-invalidnomu-kreslu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T08:42:19+03:00"><meta itemprop="dateModified" content="2019-10-18T10:17:13+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804646/dyavoly-prervali-seriyu-neudach-s-rossiyskoy-pomoshchyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eldpaFoYTuIG2fDsMgg4khfsr2E=/335x190/smart/nginx/o/2019/10/18/12664298t1hf126.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eldpaFoYTuIG2fDsMgg4khfsr2E=/335x190/smart/nginx/o/2019/10/18/12664298t1hf126.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6804646/dyavoly-prervali-seriyu-neudach-s-rossiyskoy-pomoshchyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Дьяволы&quot; прервали серию неудач с российской помощью </span></a><a href="https://rus.postimees.ee/6804646/dyavoly-prervali-seriyu-neudach-s-rossiyskoy-pomoshchyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T08:18:47+03:00"><meta itemprop="dateModified" content="2019-10-18T10:08:29+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804631/iz-za-ulichnyh-besporyadkov-v-barselone-perenesen-match-goda-v-la-lige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Gwjsr2-4T3k7Y235RXA8Hn6M9V8=/685x410/smart/nginx/o/2019/10/18/12664234t1haea0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Gwjsr2-4T3k7Y235RXA8Hn6M9V8=/685x410/smart/nginx/o/2019/10/18/12664234t1haea0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6804631/iz-za-ulichnyh-besporyadkov-v-barselone-perenesen-match-goda-v-la-lige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из-за уличных беспорядков в Барселоне перенесен матч года в Ла Лиге </span></a><a href="https://rus.postimees.ee/6804631/iz-za-ulichnyh-besporyadkov-v-barselone-perenesen-match-goda-v-la-lige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T07:53:55+03:00"><meta itemprop="dateModified" content="2019-10-18T10:06:43+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804621/umer-dvukratnyy-prizer-olimpiady" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YDiN1tixXyfjHpeBgkn3_bVGxdQ=/335x190/smart/nginx/o/2014/03/16/2897868t1hc610.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YDiN1tixXyfjHpeBgkn3_bVGxdQ=/335x190/smart/nginx/o/2014/03/16/2897868t1hc610.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6804621/umer-dvukratnyy-prizer-olimpiady" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умер двукратный призер Олимпиады </span></a><a href="https://rus.postimees.ee/6804621/umer-dvukratnyy-prizer-olimpiady" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T07:45:46+03:00"><meta itemprop="dateModified" content="2019-10-18T10:04:48+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804615/rossiyskogo-igroka-nhl-diskvalificirovali-za-doping" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/84fkjMr0WvONG-jS1fDbBh12EPU=/335x190/smart/nginx/o/2019/10/18/12664249t1h8d21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/84fkjMr0WvONG-jS1fDbBh12EPU=/335x190/smart/nginx/o/2019/10/18/12664249t1h8d21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/6804615/rossiyskogo-igroka-nhl-diskvalificirovali-za-doping" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Российского игрока НХЛ дисквалифицировали за допинг </span></a><a href="https://rus.postimees.ee/6804615/rossiyskogo-igroka-nhl-diskvalificirovali-za-doping" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T17:35:23+03:00"><meta itemprop="dateModified" content="2019-10-17T17:39:32+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804295/estonec-pogib-v-avstrii-iz-za-tragicheskoy-sluchaynosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vWOvia_E6OQW6lbXGX7aBu-dyac=/685x410/filters:focal(425x1326:3365x2922)/nginx/o/2019/04/08/11934116t1h56b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vWOvia_E6OQW6lbXGX7aBu-dyac=/685x410/filters:focal(425x1326:3365x2922)/nginx/o/2019/04/08/11934116t1h56b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/6804295/estonec-pogib-v-avstrii-iz-za-tragicheskoy-sluchaynosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонец погиб в Австрии из-за трагической случайности <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6804295/estonec-pogib-v-avstrii-iz-za-tragicheskoy-sluchaynosti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6804295/estonec-pogib-v-avstrii-iz-za-tragicheskoy-sluchaynosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hzyhoqh6v4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-17T13:40:21+03:00"><meta itemprop="dateModified" content="2019-07-17T13:40:21+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-17T13:39:24+03:00"><meta itemprop="dateModified" content="2019-07-17T13:39:24+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-17T13:39:22+03:00"><meta itemprop="dateModified" content="2019-07-17T13:39:22+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-17T13:39:19+03:00"><meta itemprop="dateModified" content="2019-07-17T13:39:19+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T16:15:14+03:00"><meta itemprop="dateModified" content="2019-10-18T16:41:48+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6805144/galereya-popytka-zaderzhat-syna-krupneyshego-narkobarona-v-meksikanskom-gorode-privela-k-krovavoy-razborke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Pkgg_9LvPFwhx9Z48qrznQ2Itp0=/1000x435/smart/nginx/o/2019/10/18/12665299t1h084b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Pkgg_9LvPFwhx9Z48qrznQ2Itp0=/1000x435/smart/nginx/o/2019/10/18/12665299t1h084b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/6805144/galereya-popytka-zaderzhat-syna-krupneyshego-narkobarona-v-meksikanskom-gorode-privela-k-krovavoy-razborke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: попытка задержать сына крупнейшего наркобарона в мексиканском городе привела к кровавой разборке </span></a><a href="https://rus.postimees.ee/6805144/galereya-popytka-zaderzhat-syna-krupneyshego-narkobarona-v-meksikanskom-gorode-privela-k-krovavoy-razborke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6805144/galereya-popytka-zaderzhat-syna-krupneyshego-narkobarona-v-meksikanskom-gorode-privela-k-krovavoy-razborke" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="282039"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T12:26:15+03:00"><meta itemprop="dateModified" content="2019-10-18T15:12:14+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804863/budem-znakomy-eto-samaya-razyskivaemaya-v-estonii-prestupnica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2rzMV8WE8nSViclWpkNUjubgMHo=/335x190/filters:focal(151x20:541x567)/nginx/o/2019/10/18/12665461t1h2e72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2rzMV8WE8nSViclWpkNUjubgMHo=/335x190/filters:focal(151x20:541x567)/nginx/o/2019/10/18/12665461t1h2e72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6804863/budem-znakomy-eto-samaya-razyskivaemaya-v-estonii-prestupnica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Будем знакомы: это самая разыскиваемая в Эстонии преступница <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6804863/budem-znakomy-eto-samaya-razyskivaemaya-v-estonii-prestupnica/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6804863/budem-znakomy-eto-samaya-razyskivaemaya-v-estonii-prestupnica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T16:02:28+03:00"><meta itemprop="dateModified" content="2019-10-18T16:38:16+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6805136/a-vy-znali-mashinist-poezda-v-estonii-zarabatyvaet-na-tret-bolshe-voditelya-avtobusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0LL1fpYN-7b544A__rbtn1-gca0=/335x190/smart/nginx/o/2019/10/18/12666331t1h5990.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0LL1fpYN-7b544A__rbtn1-gca0=/335x190/smart/nginx/o/2019/10/18/12666331t1h5990.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/6805136/a-vy-znali-mashinist-poezda-v-estonii-zarabatyvaet-na-tret-bolshe-voditelya-avtobusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">А вы знали? Машинист поезда в Эстонии зарабатывает на треть больше водителя автобуса! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6805136/a-vy-znali-mashinist-poezda-v-estonii-zarabatyvaet-na-tret-bolshe-voditelya-avtobusa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6805136/a-vy-znali-mashinist-poezda-v-estonii-zarabatyvaet-na-tret-bolshe-voditelya-avtobusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T15:17:44+03:00"><meta itemprop="dateModified" content="2019-10-18T16:30:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6805017/razrabotannaya-estoncami-kompyuternaya-igra-sryvaet-ovacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vvU-T60e0mWiZ9tkOSHyrRNYBp4=/685x410/smart/nginx/o/2019/10/17/12662991t1hac20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vvU-T60e0mWiZ9tkOSHyrRNYBp4=/685x410/smart/nginx/o/2019/10/17/12662991t1hac20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab">Авто/Техника</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6805017/razrabotannaya-estoncami-kompyuternaya-igra-sryvaet-ovacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Разработанная эстонцами компьютерная игра срывает овации </span></a><a href="https://rus.postimees.ee/6805017/razrabotannaya-estoncami-kompyuternaya-igra-sryvaet-ovacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T14:39:20+03:00"><meta itemprop="dateModified" content="2019-10-18T16:16:52+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6805018/novyy-zakon-zapretit-nesovershennoletnim-poseshchat-solyarii-i-delat-tatuirovki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y0n6-zPivDTdz3LHbx0PLHukvpM=/335x190/smart/nginx/o/2018/05/25/7862420t1h1ff4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y0n6-zPivDTdz3LHbx0PLHukvpM=/335x190/smart/nginx/o/2018/05/25/7862420t1h1ff4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6805018/novyy-zakon-zapretit-nesovershennoletnim-poseshchat-solyarii-i-delat-tatuirovki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый закон запретит несовершеннолетним посещать солярии и делать татуировки <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6805018/novyy-zakon-zapretit-nesovershennoletnim-poseshchat-solyarii-i-delat-tatuirovki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6805018/novyy-zakon-zapretit-nesovershennoletnim-poseshchat-solyarii-i-delat-tatuirovki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T15:15:39+03:00"><meta itemprop="dateModified" content="2019-10-18T16:25:20+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6805072/mozhet-nahoditsya-v-tallinne-v-kompanii-molodogo-cheloveka-policiya-razyskivaet-17-letnyuyu-devushku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UQWmM4QTTXmtfCkwkpNgugRI7oU=/335x190/filters:focal(100x17:274x206)/nginx/o/2019/10/18/12666592t1hb61c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UQWmM4QTTXmtfCkwkpNgugRI7oU=/335x190/filters:focal(100x17:274x206)/nginx/o/2019/10/18/12666592t1hb61c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6805072/mozhet-nahoditsya-v-tallinne-v-kompanii-molodogo-cheloveka-policiya-razyskivaet-17-letnyuyu-devushku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Может находиться в Таллинне в компании молодого человека: полиция разыскивает 17-летнюю девушку <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6805072/mozhet-nahoditsya-v-tallinne-v-kompanii-molodogo-cheloveka-policiya-razyskivaet-17-letnyuyu-devushku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6805072/mozhet-nahoditsya-v-tallinne-v-kompanii-molodogo-cheloveka-policiya-razyskivaet-17-letnyuyu-devushku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T11:54:44+03:00"><meta itemprop="dateModified" content="2019-10-18T15:28:58+03:00"><meta itemprop="author" content="Айвар Пау"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804836/finny-vykupili-zagnuvshiysya-estonskiy-startap" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cJaIPnds_xjWI6op_MlnKi6z-aM=/685x410/smart/nginx/o/2016/04/20/5282267t1h94e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cJaIPnds_xjWI6op_MlnKi6z-aM=/685x410/smart/nginx/o/2016/04/20/5282267t1h94e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/6804836/finny-vykupili-zagnuvshiysya-estonskiy-startap" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финны выкупили загнувшийся эстонский стартап </span></a><a href="https://rus.postimees.ee/6804836/finny-vykupili-zagnuvshiysya-estonskiy-startap" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T15:42:19+03:00"><meta itemprop="dateModified" content="2019-10-18T16:36:40+03:00"><meta itemprop="author" content="Харри Тууль"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6805109/neozhidanno-ceny-na-benzin-i-dizelnoe-toplivo-v-tallinne-upali-silnee-chem-u-sosedey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bM5HPIeV_KD41zg3LuBaIbz9Its=/335x190/smart/nginx/o/2019/10/18/12666360t1he39c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bM5HPIeV_KD41zg3LuBaIbz9Its=/335x190/smart/nginx/o/2019/10/18/12666360t1he39c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6805109/neozhidanno-ceny-na-benzin-i-dizelnoe-toplivo-v-tallinne-upali-silnee-chem-u-sosedey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неожиданно! Цены на бензин и дизельное топливо в Таллинне упали сильнее, чем у соседей </span></a><a href="https://rus.postimees.ee/6805109/neozhidanno-ceny-na-benzin-i-dizelnoe-toplivo-v-tallinne-upali-silnee-chem-u-sosedey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T15:29:04+03:00"><meta itemprop="dateModified" content="2019-10-18T16:31:59+03:00"><meta itemprop="author" content="Андрес Эйнманн"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6805090/kanadskih-estoncev-vozmutil-politik-pozirovavshiy-v-futbolke-s-serpom-i-molotom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k0AipcvxzlnAPytHsuJ4s9Gc89A=/335x190/filters:focal(93x217:326x427)/nginx/o/2019/10/18/12666470t1h6f12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/k0AipcvxzlnAPytHsuJ4s9Gc89A=/335x190/filters:focal(93x217:326x427)/nginx/o/2019/10/18/12666470t1h6f12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/6805090/kanadskih-estoncev-vozmutil-politik-pozirovavshiy-v-futbolke-s-serpom-i-molotom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Канадских эстонцев возмутил политик, позировавший в футболке с серпом и молотом </span></a><a href="https://rus.postimees.ee/6805090/kanadskih-estoncev-vozmutil-politik-pozirovavshiy-v-futbolke-s-serpom-i-molotom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T16:37:34+03:00"><meta itemprop="dateModified" content="2019-10-18T16:45:00+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6805170/novoe-video-neulovimogo-prestupnika-a-vy-znaete-kto-pryachet-svoe-lico-pod-kapyushonom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GIHj5Xg_oVy3ipxcy8uqZkVws2s=/685x410/filters:focal(565x105:1128x515)/nginx/o/2019/10/18/12666107t1h1816.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GIHj5Xg_oVy3ipxcy8uqZkVws2s=/685x410/filters:focal(565x105:1128x515)/nginx/o/2019/10/18/12666107t1h1816.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/6805170/novoe-video-neulovimogo-prestupnika-a-vy-znaete-kto-pryachet-svoe-lico-pod-kapyushonom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новое видео неуловимого преступника: а вы знаете, кто прячет свое лицо под капюшоном? </span></a><a href="https://rus.postimees.ee/6805170/novoe-video-neulovimogo-prestupnika-a-vy-znaete-kto-pryachet-svoe-lico-pod-kapyushonom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ibjxr1m0sm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-voo6z320jx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T11:21:53+03:00"><meta itemprop="dateModified" content="2019-10-16T09:18:48+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6802693/kto-by-mog-podumat-chto-budet-esli-est-yayca-kazhdyy-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t9g9r8WiK2uL4JOA1GUEmRX8Kuk=/1000x435/smart/nginx/o/2019/10/16/12657386t1h5643.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t9g9r8WiK2uL4JOA1GUEmRX8Kuk=/1000x435/smart/nginx/o/2019/10/16/12657386t1h5643.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://rus.postimees.ee/6802693/kto-by-mog-podumat-chto-budet-esli-est-yayca-kazhdyy-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кто бы мог подумать? Что будет, если есть яйца каждый день </span></a><a href="https://rus.postimees.ee/6802693/kto-by-mog-podumat-chto-budet-esli-est-yayca-kazhdyy-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T14:32:58+03:00"><meta itemprop="dateModified" content="2019-10-17T14:32:58+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804013/s-novoy-pricheskoy-i-na-45-kilogrammov-legche-fanaty-ne-uznayut-znamenituyu-estonskuyu-pevicu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6zpdh4QbyQBtRhBxkS5bsOLKfkU=/335x190/filters:focal(834x686:4829x3217)/nginx/o/2019/10/17/12662020t1ha340.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6zpdh4QbyQBtRhBxkS5bsOLKfkU=/335x190/filters:focal(834x686:4829x3217)/nginx/o/2019/10/17/12662020t1ha340.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6804013/s-novoy-pricheskoy-i-na-45-kilogrammov-legche-fanaty-ne-uznayut-znamenituyu-estonskuyu-pevicu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С новой прической и на 45 килограммов легче: фанаты не узнают знаменитую эстонскую певицу </span></a><a href="https://rus.postimees.ee/6804013/s-novoy-pricheskoy-i-na-45-kilogrammov-legche-fanaty-ne-uznayut-znamenituyu-estonskuyu-pevicu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T14:09:39+03:00"><meta itemprop="dateModified" content="2019-10-16T12:09:50+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6802907/net-nichego-proshche-i-vkusnee-omlet-po-italyanski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4G9Cuxj0ZiaDXfpIb73RutOWAMs=/335x190/smart/nginx/o/2019/10/16/12657940t1h18d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4G9Cuxj0ZiaDXfpIb73RutOWAMs=/335x190/smart/nginx/o/2019/10/16/12657940t1h18d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/6802907/net-nichego-proshche-i-vkusnee-omlet-po-italyanski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нет ничего проще и вкуснее: омлет по-итальянски</span><div class="list-article__additional-headline">Видео-рецепт!</div></a><a href="https://rus.postimees.ee/6802907/net-nichego-proshche-i-vkusnee-omlet-po-italyanski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T11:50:24+03:00"><meta itemprop="dateModified" content="2019-10-17T11:31:53+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6803807/pyat-zhenskih-imen-kotorye-nadelyayut-obladatelnicu-skvernym-harakterom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mSv7C5hZNLeiivjbDcuW-pJKQRM=/685x410/smart/nginx/o/2019/10/08/12634935t1hecde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mSv7C5hZNLeiivjbDcuW-pJKQRM=/685x410/smart/nginx/o/2019/10/08/12634935t1hecde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.postimees.ee/6803807/pyat-zhenskih-imen-kotorye-nadelyayut-obladatelnicu-skvernym-harakterom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять женских имен, которые наделяют обладательницу скверным характером <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/6803807/pyat-zhenskih-imen-kotorye-nadelyayut-obladatelnicu-skvernym-harakterom/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6803807/pyat-zhenskih-imen-kotorye-nadelyayut-obladatelnicu-skvernym-harakterom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T20:39:40+03:00"><meta itemprop="dateModified" content="2019-10-17T20:39:40+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804484/predupredite-blizkih-vozle-torgovyh-centrov-lyudey-podsteregaet-ocherednaya-napast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CW04CJHamstFIjEg3PB8HdrkKa0=/335x190/smart/nginx/o/2018/11/30/11616536t1h6d5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CW04CJHamstFIjEg3PB8HdrkKa0=/335x190/smart/nginx/o/2018/11/30/11616536t1h6d5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>257</span></div></div><a href="https://rus.postimees.ee/6804484/predupredite-blizkih-vozle-torgovyh-centrov-lyudey-podsteregaet-ocherednaya-napast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Предупредите близких: возле торговых центров людей подстерегает очередная напасть </span></a><a href="https://rus.postimees.ee/6804484/predupredite-blizkih-vozle-torgovyh-centrov-lyudey-podsteregaet-ocherednaya-napast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T08:29:08+03:00"><meta itemprop="dateModified" content="2019-10-17T10:49:29+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6803418/vot-pochemu-nelzya-myt-chashku-posle-kofe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GkRn6ObxS1rJcw_8lqYA8iWfbno=/335x190/smart/nginx/o/2019/10/10/12640813t1hb2db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GkRn6ObxS1rJcw_8lqYA8iWfbno=/335x190/smart/nginx/o/2019/10/10/12640813t1hb2db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6803418/vot-pochemu-nelzya-myt-chashku-posle-kofe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот почему нельзя мыть чашку после кофе </span></a><a href="https://rus.postimees.ee/6803418/vot-pochemu-nelzya-myt-chashku-posle-kofe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T15:29:51+03:00"><meta itemprop="dateModified" content="2019-10-16T13:28:34+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6803002/povzroslevshaya-samaya-krasivaya-devochka-v-mire-udivila-vseh-raskovannym-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/INuHu7W_K2Oz9A2lIGgZVu2ZU8A=/685x410/filters:focal(915x1623:2073x2917)/nginx/o/2019/10/16/12658123t1h86b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/INuHu7W_K2Oz9A2lIGgZVu2ZU8A=/685x410/filters:focal(915x1623:2073x2917)/nginx/o/2019/10/16/12658123t1h86b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6803002/povzroslevshaya-samaya-krasivaya-devochka-v-mire-udivila-vseh-raskovannym-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Повзрослевшая «самая красивая девочка в мире» удивила всех раскованным фото </span></a><a href="https://rus.postimees.ee/6803002/povzroslevshaya-samaya-krasivaya-devochka-v-mire-udivila-vseh-raskovannym-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T21:52:00+03:00"><meta itemprop="dateModified" content="2019-10-17T17:54:27+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804309/kristina-orbakayte-nachala-vstrechatsya-s-igorem-nikolaevym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h7Dq3337dPmXxtoIq8WYwaHZl6c=/335x190/filters:focal(1818x743:2024x922)/nginx/o/2019/10/17/12663163t1hedc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/h7Dq3337dPmXxtoIq8WYwaHZl6c=/335x190/filters:focal(1818x743:2024x922)/nginx/o/2019/10/17/12663163t1hedc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6804309/kristina-orbakayte-nachala-vstrechatsya-s-igorem-nikolaevym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кристина Орбакайте начала встречаться с Игорем Николаевым <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6804309/kristina-orbakayte-nachala-vstrechatsya-s-igorem-nikolaevym/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6804309/kristina-orbakayte-nachala-vstrechatsya-s-igorem-nikolaevym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T12:36:37+03:00"><meta itemprop="dateModified" content="2019-10-17T14:25:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6803897/foto-omniva-razyskivaet-otpravitelya-neobychnoy-posylki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o8J5PgalhrkmUtTov76O5Jijahw=/335x190/smart/nginx/o/2019/03/28/11903132t1h1edb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/o8J5PgalhrkmUtTov76O5Jijahw=/335x190/smart/nginx/o/2019/03/28/11903132t1h1edb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>280</span></div></div><a href="https://rus.postimees.ee/6803897/foto-omniva-razyskivaet-otpravitelya-neobychnoy-posylki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: Omniva разыскивает отправителя необычной посылки </span></a><a href="https://rus.postimees.ee/6803897/foto-omniva-razyskivaet-otpravitelya-neobychnoy-posylki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T11:01:25+03:00"><meta itemprop="dateModified" content="2019-10-17T09:27:59+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6803681/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-kotorye-razbogateyut-v-2020-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6wLDqp3PLBfUOoUT-0p04l7p6-Q=/685x410/smart/nginx/o/2015/04/08/3942495t1hf471.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6wLDqp3PLBfUOoUT-0p04l7p6-Q=/685x410/smart/nginx/o/2015/04/08/3942495t1hf471.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6803681/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-kotorye-razbogateyut-v-2020-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Павел Глоба назвал три знака Зодиака, которые разбогатеют в 2020 году </span></a><a href="https://rus.postimees.ee/6803681/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-kotorye-razbogateyut-v-2020-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-plfiyj16mu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d90a78f438b3fff3479f.js" async></script></body></html>