<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/OudZ3uQAo6_L7M7O-NXsGFbQRRA=/1200x630/smart/nginx/o/2018/08/30/11327777t1hf4b3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Названы опасности, которые могут вас подстерегать при проживании в гостинице"><meta property="og:url" content="https://rus.postimees.ee/6147956/nazvany-opasnosti-kotorye-mogut-vas-podsteregat-pri-prozhivanii-v-gostinice"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Белоснежная постель, чистая сантехника, вежливый персонал — на первый взгляд обстановка в отеле кажется прекрасной. Но не все так просто. В номерах, где до вас останавливались сотни, а то и тысячи гостей, вас поджидает множество различных опасностей. И вот только некоторые из них."><meta property="og:type" content="article"><meta property="article:section" content="Глобус"><meta property="article:tag" content="ванная комната"><meta property="article:tag" content="гостиница"><meta property="article:tag" content="турист"><meta name="article:published_time" content="2018-08-30T13:36:45+03:00"><meta name="article:modified_time" content="2018-08-30T14:42:02+03:00"><meta name="description" content="Белоснежная постель, чистая сантехника, вежливый персонал — на первый взгляд обстановка в отеле кажется прекрасной. Но не все так просто. В номерах, где до вас останавливались сотни, а то и тысячи гостей, вас поджидает множество различных опасностей. И вот только некоторые из них."><meta name="keywords" content="ванная комната, гостиница, турист"><link rel="canonical" href="https://rus.postimees.ee/6147956/nazvany-opasnosti-kotorye-mogut-vas-podsteregat-pri-prozhivanii-v-gostinice"><link rel="alternate" href="https://m.postimees.ee/section/455/6147956"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Названы опасности, которые могут вас подстерегать при проживании в гостинице - Глобус - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-58fc9a4758e3449ed236.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455 article-6147956"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Чт, 30.08.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/5909678/nemalo-druzey-sredi-russkih-ili-o-ksenofobii-v-kazhdom-iz-nas" class="quote__text">Самое радикальное решение: депортировать эти десятки (а теперь уже сотни) тысяч понаехавших туда, откуда они понаехали </a><a href="https://rus.postimees.ee/5909678/nemalo-druzey-sredi-russkih-ili-o-ksenofobii-v-kazhdom-iz-nas" class="quote__author section-border-color"><span class="slab section-font-color">Вячеслав Иванов</span></a></div><a href="https://rus.postimees.ee/5909678/nemalo-druzey-sredi-russkih-ili-o-ksenofobii-v-kazhdom-iz-nas" class="quote__image"><img src="//f11.pmo.ee/tzfp_0kVVjMwNOSCBHWt6k_tmNs=/72x72/filters:focal(135x206:483x547)/nginx/o/2016/12/19/6188509t1h8d84.jpg" srcset="//f11.pmo.ee/tzfp_0kVVjMwNOSCBHWt6k_tmNs=/72x72/filters:focal(135x206:483x547)/nginx/o/2016/12/19/6188509t1h8d84.jpg, //f11.pmo.ee/-ytPAPHbjuZC8JUSBLptZPibMjs=/144x144/filters:focal(135x206:483x547)/nginx/o/2016/12/19/6188509t1h8d84.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/472" target="_self" class="menu-item">Техника</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Bидео</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="3469"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/476">Глобус</a></li><li class="breadcrumb-item">Названы опасности, которые могут вас подстерегать при проживании в гостинице</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Названы опасности, которые могут вас подстерегать при проживании в гостинице</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6147956/nazvany-opasnosti-kotorye-mogut-vas-podsteregat-pri-prozhivanii-v-gostinice%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6147956" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6147956/nazvany-opasnosti-kotorye-mogut-vas-podsteregat-pri-prozhivanii-v-gostinice%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dvk_post%26utm_content%3D6147956" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://rus.postimees.ee/6147956/nazvany-opasnosti-kotorye-mogut-vas-podsteregat-pri-prozhivanii-v-gostinice%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dok_post%26utm_content%3D6147956" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9D%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D1%8B%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D0%B2%D0%B0%D1%81%20%D0%BF%D0%BE%D0%B4%D1%81%D1%82%D0%B5%D1%80%D0%B5%D0%B3%D0%B0%D1%82%D1%8C%20%D0%BF%D1%80%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B6%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D0%BD%D0%B8%D1%86%D0%B5&url=https://rus.postimees.ee/6147956/nazvany-opasnosti-kotorye-mogut-vas-podsteregat-pri-prozhivanii-v-gostinice%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6147956" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Названы опасности, которые могут вас подстерегать при проживании в гостинице&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6147956/nazvany-opasnosti-kotorye-mogut-vas-podsteregat-pri-prozhivanii-v-gostinice%3Futm_source%3Demail%3Futm_content%3D6147956" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.postimees.ee/6147956/nazvany-opasnosti-kotorye-mogut-vas-podsteregat-pri-prozhivanii-v-gostinice/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">30 августа 2018, 13:36</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11327777" image-url="//f11.pmo.ee/7suCYAFSymhBt4DE282B4px365U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/30/11327777t1hf4b3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11327777)" src="//f11.pmo.ee/RLnVx3X3rVxyzAAb-7z2Et6wuTM=/685x410/smart/nginx/o/2018/08/30/11327777t1hf4b3.jpg" srcset="//f11.pmo.ee/RLnVx3X3rVxyzAAb-7z2Et6wuTM=/685x410/smart/nginx/o/2018/08/30/11327777t1hf4b3.jpg, //f11.pmo.ee/e7NQJTcoR8onzTfyQ787xI2dCas=/1370x820/smart/nginx/o/2018/08/30/11327777t1hf4b3.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">MAVRIXONLINE.COM - WORLDWIDE - Award-winning recording artist Justin Bieber celebrated his 21st birthday at OMNIA Nightclub at Caesars Place which also marked the grand opening. Just hours after getting Roasted on Comedy Central, the global phenomenon dashed to Vegas where he enjoyed lavish accommodations at the world’s first Nobu Hotel Caesars Palace. Bieber, who turned 21 on March 1st, stayed in this 10,300 square-foot Nobu Villa which is available as part of the Anthology Suites &amp; Villa program for direct guest booking. The chart-topping sensation enjoyed sweeping views from the 4,700 square-foot outdoor terrace overlooking the center of the Las Vegas Strip. Other amenities include a dramatic media and game room, a custom billiards table, massage &amp; steam rooms and exquisite decor throughout the Villa. Justin made an appearance on the red carpet opening of the OMNIA Nightclub. Photos courtesy of www.anthologysuites.com. Las Vegas, NV. March 15, 2015. Byline, credit, TV usage, web usage or linkback must read MAVRIXONLINE.COM/anthologysuites.com Failure to byline correctly will incur double the agreed fee. Tel: +1 305 542 9275.</p><p class="figure__caption--name" itemprop="creator">ФОТО: MAVRIXONLINE.COM/anthologysuites.com / MAVRIXONLINE.COM/anthologysuites</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Белоснежная постель, чистая сантехника, вежливый персонал — на первый взгляд обстановка в отеле кажется прекрасной. Но не все так просто. В номерах, где до вас останавливались сотни, а то и тысячи гостей, вас поджидает множество различных опасностей. И вот только некоторые из них.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h96f1r0lkj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-srbc2y1wh7" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>Ванна</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Что может быть приятнее ванны с ароматной пеной после насыщенного событиями дня? Но только не в гостинице! На поверхности сантехники можно найти все что угодно — включая опасные виды бактерий и следы химических веществ, которыми ее обрабатывают. Вряд ли персонал службы сервиса использует отдельный комплект тряпочек и губок для каждого номера — а это значит, что бактерии и вирусы переносятся из одной ванной комнаты в другую, пишет <a href="https://www.goodhouse.ru/health/zdorovye/skrytaya-ugroza-8-opasnostey-prozhivaniya-v-gostinice-o-kotoryh-vam-nuzhno-znat/#part1" target="_blank">goodhouse.ru</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Телевизор</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Только представьте, сколько рук (не всегда тщательно вымытых) касались пульта телевизора в гостинице! Этот предмет даже в условиях квартиры признан одним из самых грязных, что уж говорить о номере, где останавливались сотни разных людей.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6147956" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Так, по данным Travelmath, при проверке отелей (включая три и четыре «звезды») на поверхности пультов было обнаружено свыше одного миллиона КОЕ (колониеобразующих единиц), включая бациллы Baciluss spp, провоцирующие заболевания органов дыхания и пищеварительной системы.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Пол</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Пол в гостинице выглядит чистым? Поверьте, одного пылесоса для чистки ковра недостаточно.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote>При детальном изучении проб в ворсе часто обнаруживаются следы фекальных и аэробных бактерий.</blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Так что в следующий раз, когда вы решите бросить на пол полотенце или одежду, подумайте дважды.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Полочка в ванной</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Лидером по загрязнению в исследовании Travelmath стали полочки в гостиничных ванных комнатах. Согласно результатам лабораторных исследований, на их поверхности было обнаружено до 1,3 миллионов КОЕ. В связи с этим специалисты не рекомендуют выкладывать косметику и средства личной гигиены на полочку в ванной, их лучше хранить в дорожных сумках.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Телефон</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Перед тем как воспользоваться гостиничным телефоном, протрите его дезинфицирующими влажными салфетками. Это минимальное средство защиты от бактерий, которые могут скрываться на его поверхности.</p></div><div class="article-body__item article-body__item--htmlElement"><p>К слову, в ходе исследований в телефонных трубках обнаруживались как грамотрицательные бактерии, вызывающие респираторные заболевания, так и грамположительные кокки, провоцирующие пневмонию и кожные инфекции.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Посуда</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Никогда не пейте из гостиничных стаканов и чашек, предварительно не обработав их чистящим средством. И дело не только в том, что из них пили сотни ваших предшественников. Для дезинфекции посуды некоторые отели используют специальные спреи, остатки которых могут вызвать отравление — пусть и в легкой форме.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Ванная комната</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Вернемся в ванную. Несколько лет назад ученые из Квиннипэкского университета в Коннектикуте решили проследить за распространением колиформных бактерий в туалетах студенческих общежитий. Результаты исследования поражают — на 60% зубных щетках были найдены следы фекальных бактерий, причем в 80% случаев на щетке одного человека находились бактерии из фекалий другого. Эти микроорганизмы, попадая внутрь организма, могут вызывать диарею, кожную сыпь и отит.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote>Ученые не рекомендуют хранить зубные щетки в ванной без плотного колпачка. Это актуально и для гостиниц, и для жилых квартир.</blockquote></div><div class="article-body__item article-body__item--htmlElement"><h2>Профессиональная химия</h2></div><div class="article-body__item article-body__item--htmlElement"><p>В большинстве гостиниц персонал применяет профессиональные моющие и чистящие средства, состав которые несколько отличается от тех, которыми мы привыкли пользоваться дома. Их следы витают в воздухе, оседают на мебели и на полу. Останавливаясь в отеле, будьте бдительны — при первых признаках аллергии или проблем с дыханием немедленно обратитесь за помощью.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/130903/vannaya-komnata">ванная комната</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/72401/gostinica">гостиница</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/73895/turist">турист</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6147956" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6147956" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6147956" :comment-count="0" article-url="https://rus.postimees.ee/6147956/nazvany-opasnosti-kotorye-mogut-vas-podsteregat-pri-prozhivanii-v-gostinice"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-q9vdp0vy1q" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8zxfxt0uoe" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Читать также</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6146791/samye-deshevye-aviareysy-iz-tallinna-v-veneciyu-za-127-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/y1A9ERVrSbUtdNu2-VSw8As6lcA=/2000x870/smart/nginx/o/2018/08/30/11325702t1h8620.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab" style="color: #4dade9">Глобус</a></div><a href="https://rus.postimees.ee/6146791/samye-deshevye-aviareysy-iz-tallinna-v-veneciyu-za-127-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самые дешевые авиарейсы: из Таллинна в Венецию за 127 евро!</span> </a><a href="https://rus.postimees.ee/6146791/samye-deshevye-aviareysy-iz-tallinna-v-veneciyu-za-127-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6146184/v-chetverg-tallinn-poseshchayut-bolee-5000-kruiznyh-turistov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sovionmZZU7iKjzJq97eS5FxkMk=/648x366/smart/nginx/o/2013/10/04/2477725t1h876a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab" style="color: #4dade9">Таллинн</a></div><a href="https://rus.postimees.ee/6146184/v-chetverg-tallinn-poseshchayut-bolee-5000-kruiznyh-turistov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В четверг Таллинн посещают более 5000 круизных туристов</span> </a><a href="https://rus.postimees.ee/6146184/v-chetverg-tallinn-poseshchayut-bolee-5000-kruiznyh-turistov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6142840/turisticheskiy-ida-virumaa-o-nehozhenyh-tropah-i-netrivialnyh-obektah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bcc_J2q6uzWz-KUkwXRAtaphnWk=/648x366/smart/nginx/o/2018/08/28/11320390t1h2792.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://rus.postimees.ee/6142840/turisticheskiy-ida-virumaa-o-nehozhenyh-tropah-i-netrivialnyh-obektah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Туристический Ида-Вирумаа: о нехоженых тропах и нетривиальных объектах</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6142840/turisticheskiy-ida-virumaa-o-nehozhenyh-tropah-i-netrivialnyh-obektah/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6142840/turisticheskiy-ida-virumaa-o-nehozhenyh-tropah-i-netrivialnyh-obektah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6143763/v-turcii-popal-v-dtp-avtobus-s-rossiyskimi-turistami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YJTAmSQY7TMEytynxKXp4XHN7kk=/648x366/smart/nginx/o/2011/10/04/779230t1h0e53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab" style="color: #4dade9">Глобус</a></div><a href="https://rus.postimees.ee/6143763/v-turcii-popal-v-dtp-avtobus-s-rossiyskimi-turistami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Турции попал в ДТП автобус с российскими туристами</span> </a><a href="https://rus.postimees.ee/6143763/v-turcii-popal-v-dtp-avtobus-s-rossiyskimi-turistami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fwgilhq39t" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6142997/samyy-bolshoy-avialayner-razvernuli-na-polputi-iz-za-svista" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/eok5T8zd7gHKizhxRvsVFbTXGI8=/1000x435/smart/nginx/o/2016/05/03/5334507t1h3e1a.jpg" data-lazy-src-x2="//f11.pmo.ee/iAAaOTdR5xeJGia7nkGMK5J2IxA=/2000x870/smart/nginx/o/2016/05/03/5334507t1h3e1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab" style="color: #4dade9">Глобус</a></div><a href="https://rus.postimees.ee/6142997/samyy-bolshoy-avialayner-razvernuli-na-polputi-iz-za-svista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самый большой авиалайнер развернули на полпути из-за свиста</span> </a><a href="https://rus.postimees.ee/6142997/samyy-bolshoy-avialayner-razvernuli-na-polputi-iz-za-svista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6142846/chislo-turistov-v-mire-perevalilo-za-milliard-kuda-oni-ezdili" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/rPWDiDMppRt2--rhRWLDKOXP-Ws=/335x190/smart/nginx/o/2018/08/28/11320399t1h4978.jpg" data-lazy-src-x2="//f12.pmo.ee/-EOOVuojVXAVpgccTYYr33tmYrA=/670x380/smart/nginx/o/2018/08/28/11320399t1h4978.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab" style="color: #4dade9">Глобус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6142846/chislo-turistov-v-mire-perevalilo-za-milliard-kuda-oni-ezdili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Число туристов в мире перевалило за миллиард. Куда они ездили?</span> </a><a href="https://rus.postimees.ee/6142846/chislo-turistov-v-mire-perevalilo-za-milliard-kuda-oni-ezdili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6142329/pilot-posadil-samolet-so-slomannymi-krylyami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/sYEul7GPaYLiiqE47nWGgjYYaNQ=/335x190/filters:focal(1090x11:3899x1619)/nginx/o/2018/02/26/7640677t1hf441.jpg" data-lazy-src-x2="//f9.pmo.ee/HMHLMUwr4F8qCCUy6I9jLhSYdWQ=/670x380/filters:focal(1090x11:3899x1619)/nginx/o/2018/02/26/7640677t1hf441.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab" style="color: #4dade9">Глобус</a></div><a href="https://rus.postimees.ee/6142329/pilot-posadil-samolet-so-slomannymi-krylyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пилот посадил самолет со сломанными крыльями</span> </a><a href="https://rus.postimees.ee/6142329/pilot-posadil-samolet-so-slomannymi-krylyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6142171/ne-bali-i-ne-kipr-10-rayskih-ostrovov-na-kotoryh-vam-nepremenno-zahochetsya-ostatsya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/V1iEkTUJ1QL4j2zhDoaeO9C8fXo=/685x350/smart/nginx/o/2018/08/23/11307300t1h327c.jpg" data-lazy-src-x2="//f12.pmo.ee/Ijpts7pYh8y3EvjuXNHYGAf-5Gk=/1370x700/smart/nginx/o/2018/08/23/11307300t1h327c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab" style="color: #4dade9">Глобус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6142171/ne-bali-i-ne-kipr-10-rayskih-ostrovov-na-kotoryh-vam-nepremenno-zahochetsya-ostatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не Бали и не Кипр: 10 райских островов, на которых вам непременно захочется остаться</span> </a><a href="https://rus.postimees.ee/6142171/ne-bali-i-ne-kipr-10-rayskih-ostrovov-na-kotoryh-vam-nepremenno-zahochetsya-ostatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6142010/na-sicilii-nachal-izvergatsya-vulkan-etna-turistov-priglashayut-eto-uvidet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ClSVoIa7vEbEwnzFwb6IaIMKZd0=/335x190/smart/nginx/o/2018/08/27/11317757t1h8e27.jpg" data-lazy-src-x2="//f10.pmo.ee/F9KssvK006LTCWdnfDSwsM7QEZc=/670x380/smart/nginx/o/2018/08/27/11317757t1h8e27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab" style="color: #4dade9">Глобус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6142010/na-sicilii-nachal-izvergatsya-vulkan-etna-turistov-priglashayut-eto-uvidet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Сицилии начал извергаться вулкан Этна: туристов приглашают это увидеть</span> </a><a href="https://rus.postimees.ee/6142010/na-sicilii-nachal-izvergatsya-vulkan-etna-turistov-priglashayut-eto-uvidet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6141985/v-aeroportu-frankfurta-na-mayne-postroyat-sekciyu-dlya-loukosterov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Kw33-c_Y7tz1CjBHlbJuXiPKWBs=/335x190/smart/nginx/o/2016/08/21/5744829t1h11dd.jpg" data-lazy-src-x2="//f8.pmo.ee/CFhWiiDW3Rg4ShsGZATxWDz5jME=/670x380/smart/nginx/o/2016/08/21/5744829t1h11dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab" style="color: #4dade9">Глобус</a></div><a href="https://rus.postimees.ee/6141985/v-aeroportu-frankfurta-na-mayne-postroyat-sekciyu-dlya-loukosterov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В аэропорту Франкфурта-на-Майне построят секцию для лоукостеров</span> </a><a href="https://rus.postimees.ee/6141985/v-aeroportu-frankfurta-na-mayne-postroyat-sekciyu-dlya-loukosterov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6141868/koreec-proehal-37-stran-na-skutere-i-lishilsya-ego-v-velikobritanii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ES_QjkquQ4GoGDE6o6uOBjyRNps=/685x350/smart/nginx/o/2018/08/27/11317166t1h68ff.png" data-lazy-src-x2="//f11.pmo.ee/noOI44z0YWZu_tsYA_bPXp4xJ0k=/1370x700/smart/nginx/o/2018/08/27/11317166t1h68ff.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab" style="color: #4dade9">Глобус</a></div><a href="https://rus.postimees.ee/6141868/koreec-proehal-37-stran-na-skutere-i-lishilsya-ego-v-velikobritanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кореец проехал 37 стран на скутере и лишился его в Великобритании</span> </a><a href="https://rus.postimees.ee/6141868/koreec-proehal-37-stran-na-skutere-i-lishilsya-ego-v-velikobritanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6141762/segodnya-tallinn-poseshchaet-bolee-4000-kruiznyh-turistov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4oBw0yQCViyGmPNPtd5P3IzdHe8=/335x190/smart/nginx/o/2017/07/10/6878485t1h2759.jpg" data-lazy-src-x2="//f10.pmo.ee/L9iHpKAsmRRzI_c3EijVjMP0xQ8=/670x380/smart/nginx/o/2017/07/10/6878485t1h2759.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab" style="color: #4dade9">Глобус</a></div><a href="https://rus.postimees.ee/6141762/segodnya-tallinn-poseshchaet-bolee-4000-kruiznyh-turistov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сегодня Таллинн посещает более 4000 круизных туристов</span> </a><a href="https://rus.postimees.ee/6141762/segodnya-tallinn-poseshchaet-bolee-4000-kruiznyh-turistov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6141750/samye-deshevye-aviareysy-iz-tallinna-na-mayorku-za-98-evro" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/g1e3A5dtr4XpHS03Jyx6HRnaYxw=/335x190/filters:focal(369x256:2025x1064)/nginx/o/2017/11/21/7329559t1hb01c.jpg" data-lazy-src-x2="//f12.pmo.ee/gOe65UwnJZAuWRCayp0_xaQFqVY=/670x380/filters:focal(369x256:2025x1064)/nginx/o/2017/11/21/7329559t1hb01c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab" style="color: #4dade9">Глобус</a></div><a href="https://rus.postimees.ee/6141750/samye-deshevye-aviareysy-iz-tallinna-na-mayorku-za-98-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самые дешевые авиарейсы: из Таллинна на Майорку за 98 евро!</span> </a><a href="https://rus.postimees.ee/6141750/samye-deshevye-aviareysy-iz-tallinna-na-mayorku-za-98-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6141204/krupneyshaya-v-istorii-finlyandii-aviakatastrofa-proizoshla-iz-za-nochnoy-popoyki-ekipazha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/jP2Fwe12Qu5PH3UXE1ujuCwPwxo=/685x350/smart/nginx/o/2018/08/25/11313832t1h3554.jpg" data-lazy-src-x2="//f8.pmo.ee/-G1zw1sE55-TYQABxEJLApFqBF4=/1370x700/smart/nginx/o/2018/08/25/11313832t1h3554.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab" style="color: #4dade9">Глобус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://rus.postimees.ee/6141204/krupneyshaya-v-istorii-finlyandii-aviakatastrofa-proizoshla-iz-za-nochnoy-popoyki-ekipazha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крупнейшая в истории Финляндии авиакатастрофа произошла из-за ночной попойки экипажа</span> </a><a href="https://rus.postimees.ee/6141204/krupneyshaya-v-istorii-finlyandii-aviakatastrofa-proizoshla-iz-za-nochnoy-popoyki-ekipazha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-hqatl4vu5x" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bj79glczpf" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-itqbtcl3fg" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qlm5vn9k0b" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-cqkmok2t8t" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6147924/bolshaya-poterya-umer-iosif-kobzon" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/l-SVWHtTattjDN4jASnVTfUGXuo=/1000x435/smart/nginx/o/2015/01/18/3689791t1h1e33.jpg" data-lazy-src-x2="//f10.pmo.ee/_jAZVDPwViWG1vw5dOBJ-a-1Jdw=/2000x870/smart/nginx/o/2015/01/18/3689791t1h1e33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>172</span></div></div><a href="https://limon.postimees.ee/6147924/bolshaya-poterya-umer-iosif-kobzon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умер Иосиф Кобзон</span> <span class="list-article__additional-headline">Дополнено!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6147924/bolshaya-poterya-umer-iosif-kobzon/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://limon.postimees.ee/6147924/bolshaya-poterya-umer-iosif-kobzon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147996/otyavlennyy-pedofil-po-prozvishchu-tvar-snova-na-svobode" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/yUJEND4L49eGL8njCCYzeP7hNQ4=/335x190/filters:focal(483x314:934x808)/nginx/o/2009/11/05/261394t1h6fad.jpg" data-lazy-src-x2="//f12.pmo.ee/wzOZOdoQXC9TyPuh--IArB4m5_c=/670x380/filters:focal(483x314:934x808)/nginx/o/2009/11/05/261394t1h6fad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://rus.postimees.ee/6147996/otyavlennyy-pedofil-po-prozvishchu-tvar-snova-na-svobode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отъявленный педофил по прозвищу Тварь снова на свободе</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6147996/otyavlennyy-pedofil-po-prozvishchu-tvar-snova-na-svobode/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6147996/otyavlennyy-pedofil-po-prozvishchu-tvar-snova-na-svobode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147980/zhiteli-estonskoy-derevni-v-strahe-volk-vorvalsya-v-dom-i-utashchil-sobaku-na-glazah-u-hozyayki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MxRedD8X6bcs5zFmkj-JtFjeO1M=/335x190/filters:focal(264x134:1109x646)/nginx/o/2018/08/29/11324211t1h7331.jpg" data-lazy-src-x2="//f10.pmo.ee/J6sePinOdyzZ2xoX4qArnFpI7iQ=/670x380/filters:focal(264x134:1109x646)/nginx/o/2018/08/29/11324211t1h7331.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6147980/zhiteli-estonskoy-derevni-v-strahe-volk-vorvalsya-v-dom-i-utashchil-sobaku-na-glazah-u-hozyayki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жители эстонской деревни в страхе: волк ворвался в дом и утащил собаку на глазах у хозяйки</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6147980/zhiteli-estonskoy-derevni-v-strahe-volk-vorvalsya-v-dom-i-utashchil-sobaku-na-glazah-u-hozyayki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6147980/zhiteli-estonskoy-derevni-v-strahe-volk-vorvalsya-v-dom-i-utashchil-sobaku-na-glazah-u-hozyayki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6147980/zhiteli-estonskoy-derevni-v-strahe-volk-vorvalsya-v-dom-i-utashchil-sobaku-na-glazah-u-hozyayki" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/Rufl29byW_SKxRlTETuQd7o1aeU=/230x130/smart/nginx/o/2018/08/29/11322498t1h3413.jpg" srcset="//f9.pmo.ee/Rufl29byW_SKxRlTETuQd7o1aeU=/230x130/smart/nginx/o/2018/08/29/11322498t1h3413.jpg, //f9.pmo.ee/yec-FnlU6PV5C5JboJCjeELHcdY=/460x260/smart/nginx/o/2018/08/29/11322498t1h3413.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:13</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147990/smert-kobzona-v-socsetyah-proshchayutsya-s-legendoy-sovetskoy-estrady" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/gGSisCkpyWA4Hf20W5mkW6OYfwk=/685x350/filters:focal(0x388:1734x1520)/nginx/o/2011/08/14/707930t1h4651.jpg" data-lazy-src-x2="//f12.pmo.ee/Ex4EgzxUZAbK0t5wX0jLsJ8u30I=/1370x700/filters:focal(0x388:1734x1520)/nginx/o/2011/08/14/707930t1h4651.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab" style="color: #4dade9">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/6147990/smert-kobzona-v-socsetyah-proshchayutsya-s-legendoy-sovetskoy-estrady" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смерть Кобзона: в соцсетях прощаются с легендой советской эстрады</span> </a><a href="https://rus.postimees.ee/6147990/smert-kobzona-v-socsetyah-proshchayutsya-s-legendoy-sovetskoy-estrady" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147835/foto-na-yarvevana-tee-avtomobil-perevernulsya-cherez-kryshu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Rz292yI7RIk2awrsi_IqUnK9UJQ=/335x190/smart/nginx/o/2018/08/30/11326949t1h20ee.jpg" data-lazy-src-x2="//f11.pmo.ee/2cVOOTP-oEKYMLqMxKjAfWcAnPE=/670x380/smart/nginx/o/2018/08/30/11326949t1h20ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab" style="color: #4dade9">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6147835/foto-na-yarvevana-tee-avtomobil-perevernulsya-cherez-kryshu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: на Ярвевана-теэ автомобиль перевернулся через крышу</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6147835/foto-na-yarvevana-tee-avtomobil-perevernulsya-cherez-kryshu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6147835/foto-na-yarvevana-tee-avtomobil-perevernulsya-cherez-kryshu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147876/budte-bditelny-do-estonii-dobralas-novaya-moshennicheskaya-shema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/DpgP3hiD8ZmBU8FnKFgHeDyab80=/335x190/filters:focal(302x239:1503x907)/nginx/o/2018/08/06/11160256t1hce35.jpg" data-lazy-src-x2="//f9.pmo.ee/kJTDaBJgC_v1ISX_QSWdC5YnUvM=/670x380/filters:focal(302x239:1503x907)/nginx/o/2018/08/06/11160256t1hce35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab" style="color: #4dade9">Авто/Техника</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6147876/budte-bditelny-do-estonii-dobralas-novaya-moshennicheskaya-shema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Будьте бдительны! До Эстонии добралась новая мошенническая схема</span> </a><a href="https://rus.postimees.ee/6147876/budte-bditelny-do-estonii-dobralas-novaya-moshennicheskaya-shema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147819/vopros-chitatelya-mozhet-li-bank-otkazat-v-kredite-igroku-v-lotereyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/UtzqHiJyDFE68M-Fd4YHV8TCi-M=/685x350/smart/nginx/o/2016/03/10/5143641t1hb400.jpg" data-lazy-src-x2="//f9.pmo.ee/XU7pvUn6Sn1PaEj_3aUVbUsEC4s=/1370x700/smart/nginx/o/2016/03/10/5143641t1hb400.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab" style="color: #4dade9">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6147819/vopros-chitatelya-mozhet-li-bank-otkazat-v-kredite-igroku-v-lotereyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: может ли банк отказать в кредите игроку в лотерею?</span> </a><a href="https://rus.postimees.ee/6147819/vopros-chitatelya-mozhet-li-bank-otkazat-v-kredite-igroku-v-lotereyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147962/grossmeyster-na-scene-ili-kak-sohranit-svobodu-mezhdu-dvumya-diktaturami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/WR2tEZ7uHxIvrZcX1RDxwnzluUg=/335x190/smart/nginx/o/2018/08/30/11327816t1h6cd5.jpg" data-lazy-src-x2="//f7.pmo.ee/6a0jue5LfZ1ctAIQfnpmPaIpCcY=/670x380/smart/nginx/o/2018/08/30/11327816t1h6cd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab" style="color: #4dade9">Культура</a></div><a href="https://rus.postimees.ee/6147962/grossmeyster-na-scene-ili-kak-sohranit-svobodu-mezhdu-dvumya-diktaturami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гроссмейстер на сцене, или Как сохранить свободу между двумя диктатурами</span> </a><a href="https://rus.postimees.ee/6147962/grossmeyster-na-scene-ili-kak-sohranit-svobodu-mezhdu-dvumya-diktaturami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147973/yuri-ratas-centristskaya-partiya-govorit-odno-i-to-zhe-i-estoncam-i-russkim" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/2TYythlBB6MjZu3P99WbMeoeFDE=/335x190/smart/nginx/o/2018/08/17/11264183t1hb4cc.jpg" data-lazy-src-x2="//f10.pmo.ee/79q-hnISsTIQ207-u-cXUa5p5gQ=/670x380/smart/nginx/o/2018/08/17/11264183t1hb4cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab" style="color: #4dade9">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6147973/yuri-ratas-centristskaya-partiya-govorit-odno-i-to-zhe-i-estoncam-i-russkim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юри Ратас: Центристская партия говорит одно и то же и эстонцам, и русским</span> <span class="list-article__additional-headline">Премьер осудил высказывание Яны Тоом!</span> </a><a href="https://rus.postimees.ee/6147973/yuri-ratas-centristskaya-partiya-govorit-odno-i-to-zhe-i-estoncam-i-russkim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147919/tarmo-tammiste-o-situacii-v-centristskoy-partii-i-o-mode-na-narvu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/krjdvxir-NF7V1gKeV55DKQZNhE=/685x350/smart/nginx/o/2018/08/30/11327519t1h9eb7.jpg" data-lazy-src-x2="//f12.pmo.ee/ZdQIq-jwPEdDbHieD0GyvAJj7BI=/1370x700/smart/nginx/o/2018/08/30/11327519t1h9eb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab" style="color: #4dade9">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6147919/tarmo-tammiste-o-situacii-v-centristskoy-partii-i-o-mode-na-narvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тармо Таммисте о ситуации в Центристской партии и о моде на Нарву</span> </a><a href="https://rus.postimees.ee/6147919/tarmo-tammiste-o-situacii-v-centristskoy-partii-i-o-mode-na-narvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tuq3zwnrm0" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/YM68XO1JZimr_JFPm3_Hd07Jo4w=/60x60/smart/nginx/o/2018/05/30/7871517t1hdad7.jpg" data-lazy-src-x2="//f8.pmo.ee/1nmg_fASe_JYkf3uotCJsp5Vb-A=/120x120/smart/nginx/o/2018/05/30/7871517t1hdad7.jpg"><p class="site-footer__author-name">Jevgenia Kulik</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jevgenia.kulik@postimees.ee">jevgenia.kulik@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-58fc9a4758e3449ed236.js"></script></body></html>