<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta property="og:image" content="http://f8.pmo.ee/cWsbg79rf1y0Ad28fVonyshwkn8=/640x480/smart/nginx/o/2017/09/05/7067667t1hf482.jpg"><meta property="og:title" content="В Нымме возродили историческое здание сталинского времени"><meta property="og:url" content="http://rus.postimees.ee/4233449/v-nymme-vozrodili-istoricheskoe-zdanie-stalinskogo-vremeni"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Здание на улице Валдеку, в котором много лет работала школа, пустовало с 2010 года. "><meta property="og:type" content="article"><meta name="description" content="Здание на улице Валдеку, в котором много лет работала школа, пустовало с 2010 года. "><meta name="keywords" content="валдеку, здание, нымме, школа"><meta name="cXenseParse:recs:publishtime" content="2017-09-05T14:48:11+03:00"><meta property="article:modified_time" content="2017-09-05T15:41:37+03:00"><meta name="cXenseParse:articleid" content="4233449"><meta name="cXenseParse:taxonomy" content="rus-postimees-ee/vash-dom"><meta property="article:section" content="Ваш дом"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://rus.postimees.ee/4233449/v-nymme-vozrodili-istoricheskoe-zdanie-stalinskogo-vremeni"><link rel="alternate" href="http://m.postimees.ee/section/478/4233449"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/81/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/81/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/81/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/81/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/81/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/81/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/81/safari-pinned-tab.svg" color="#4dade9"><title>В Нымме возродили историческое здание сталинского времени - Ваш дом - Rus.Postimees.ee</title><link href="/public/dist/app-3af34a614f259b5266a2.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#4dade9}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="13/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Ваша версия браузера устарела. Пожалуйста, обновите браузер, чтобы все работало как следует</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">Я ПОНИМАЮ</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Куки помогают нам предоставлять услуги. Заходя на портал, вы соглашаетесь с использованием куки. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">БОЛЬШЕ ИНФОРМАЦИИ ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">Я ПОНИМАЮ</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://rus.postimees.ee"><img src="//f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimehe logo"></a><div class="header__date">вторник, 5 сентября 2017 г.</div></div><div id="weather-bar"><weather-bar color="#4dade9" default="Tallinn" weather-url="prognoz"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link"><span class="top-menu__item">Пришли новoсть</span><span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee/contact" target="_blank" class="top-menu__link"><span class="top-menu__item">Поддержка клиентов</span><span class="top-menu__post">|</span></a> <a href="//reklaam.postimees.ee" target="_blank" class="top-menu__link"><span class="top-menu__item">Реклама</span><span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Оформить рассылку</span><span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">EST</span><span class="top-menu__post">|</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">ENG</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2" for="btn--show-more-top-menu">ЕЩЕ <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//rus.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Оформить рассылку</span></a> <a href="http://www.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">EST</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">ENG</span></a></div></div><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a href="https://vk.com/postimees" target="_blank" class="share-icon-small share-icon-small--vkontakte flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://rus.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/455/fc9532ad44c289b2ff6ab5f6aaac4f85.svg" height="32" width="156" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://rus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Postimees</a> <a href="http://rus.postimees.ee/section/458" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Мнение</a> <a href="http://rus.postimees.ee/section/475" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Впрок</a> <a href="http://ev100ru.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">ЭР100</a> <a href="http://rus.postimees.ee/section/476" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Глобус</a> <a href="http://rus.postimees.ee/section/463" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Культура</a> <a href="http://krasotka.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">КРАСОТКА</a> <a href="http://limon.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Limon</a> <a href="http://rus.postimees.ee/section/459" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Спорт</a> <a href="http://rus.postimees.ee/section/478" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ваш дом</a> <a href="http://prognoz.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Прогноз</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">ЕЩЕ <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Другие рубрики"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://rus.postimees.ee/section/478" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ваш дом</a> <a href="http://prognoz.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Прогноз</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Искать"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">ВОЙТИ</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">МОЙ ПРОФИЛЬ &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">МОИ ПОДПИСКИ &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">СВЯЗАТЬ С ПОДПИСКОЙ НА ГАЗЕТУ &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">ВЫЙТИ</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://rus.postimees.ee/search" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Хрoника</span></a><a href="http://rus.postimees.ee/section/456" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Эстония</span></a><a href="http://ev100ru.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>ЭР100</span></a><a href="http://rus.postimees.ee/section/457" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Таллинн</span></a><a href="http://rus.postimees.ee/section/664" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ида-Виру</span></a><a href="http://rus.postimees.ee/section/460" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>112</span></a><a href="http://rus.postimees.ee/section/461" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Экономика</span></a><a href="http://rus.postimees.ee/section/462" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>За рубежом</span></a><a href="http://rus.postimees.ee/section/474" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Здоровье</span></a><a href="http://rus.postimees.ee/section/472" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Техника</span></a><a href="http://rus.postimees.ee/section/478" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Ваш дом</span></a><a href="http://rus.postimees.ee/section/468" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Bидео</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">искать: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="искать"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Более точный поиск</a></div></div></div><contents-map menu-id="23" root-section="455" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/Postimees.ru/" twitter="https://twitter.com/rusPostimees" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="13/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="13/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">В Нымме возродили историческое здание сталинского времени</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f11.pmo.ee/neRVMUmFQ5JhtAW5uH7Kjxe97C0=/130x130/smart/nginx/o/2016/11/24/6105691t1hb03e.png" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Rus.Postimees.ee</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://rus.postimees.ee/4233449/v-nymme-vozrodili-istoricheskoe-zdanie-stalinskogo-vremeni?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>ПОДЕЛИТЬСЯ В ФЕЙСБУКЕ</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">КОММЕНТИРОВАТЬ</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">РАСПЕЧАТАТЬ</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-ybfdmugra0"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-ybfdmugra0"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>ПОДЕЛИТЬСЯ</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://rus.postimees.ee/4233449/v-nymme-vozrodili-istoricheskoe-zdanie-stalinskogo-vremeni?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=В Нымме возродили историческое здание сталинского времени&url=http://rus.postimees.ee/4233449/v-nymme-vozrodili-istoricheskoe-zdanie-stalinskogo-vremeni?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://rus.postimees.ee/4233449/v-nymme-vozrodili-istoricheskoe-zdanie-stalinskogo-vremeni" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Postimees рекомендует%3A%20В Нымме возродили историческое здание сталинского времени&body=Приветствуем,%20читайте%20здесь%3A%20http://rus.postimees.ee/4233449/v-nymme-vozrodili-istoricheskoe-zdanie-stalinskogo-vremeni" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="http://rus.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Сообщи</a></div><div class="article-publish-date" itemprop="datePublished">5 сентября 2017 г., 14:48</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f8.pmo.ee/6wVuZmOEFWDLnKlAceeKLS5OwQA=/900x485/smart/nginx/o/2017/09/05/7067667t1hf482.jpg" srcset="//f8.pmo.ee/6wVuZmOEFWDLnKlAceeKLS5OwQA=/900x485/smart/nginx/o/2017/09/05/7067667t1hf482.jpg, //f8.pmo.ee/TOMuBtaUhqKvxfnUmyXYOMVEWIA=/1800x970/smart/nginx/o/2017/09/05/7067667t1hf482.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7067667"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--author">ФОТО: Raepress</span></figcaption></figure><div class="fullscreen-picture" data-id="7067667" data-src="//f8.pmo.ee/gx7PdseurSSGNyhNjTmLoy0w0gc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/09/05/7067667t1hf482.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Здание на улице Валдеку, в котором много лет работала школа, пустовало с 2010 года.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="13/41" id="dfp-kvrwcck6be" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="13/662" id="dfp-9af526ln4k" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Cегодня на улице Валдеку, 13 состоялось открытие Ныммеского дома - реконструированного здания бывшей школы, в котором расположатся районная управа и другие учреждения и организации района. Здесь жители Нымме смогут получить практически все предоставляемые местным самоуправлением услуги, для чего раньше им приходилось мотаться из одного конца района в другой.</p><p>Здесь же будут предоставляться возможности разнообразного проведения досуга, поскольку здание располагает спортзалом, помещениями для занятий по интересам, актовым залом.</p><div class="articleContentImage full" data-id="7067669"><img src="https://f9.pmo.ee/XE61MDME21s9zHG_oHOrG1jalO4=/770x0/nginx/o/2017/09/05/7067669t1hfa89.jpg"><p class="articleContentImageText"><em>Фото: Raepress.</em></p></div><p>Здание школы было построено в пятидесятые годы прошлого века. При реконструкции были сохранены характерные для того времени детали и украшения фасада. Здание также обзавелось стилизованной пристройкой. Школа прекратила занятия в этом здании в 2010 году, после чего оно несколько лет пустовало. Реконструкция без учета налога с оборота обошлась в три миллиона евро.</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://rus.postimees.ee/term/293208/valdeku" class="article-terms__term section-font-color" rel="tag">валдеку</a> <a href="http://rus.postimees.ee/term/101031/zdanie" class="article-terms__term section-font-color" rel="tag">здание</a> <a href="http://rus.postimees.ee/term/80105/nymme" class="article-terms__term section-font-color" rel="tag">нымме</a> <a href="http://rus.postimees.ee/term/67187/shkola" class="article-terms__term section-font-color" rel="tag">школа</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="13/612" id="dfp-m4pga3a299" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4233449" title="Читать еще"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4233449" title="Статьи по теме" limit="10" color="#4dade9"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://rus.postimees.ee/4233449/v-nymme-vozrodili-istoricheskoe-zdanie-stalinskogo-vremeni?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>ПОДЕЛИТЬСЯ В ФЕЙСБУКЕ</a> <a target="_blank" href="http://twitter.com/share?text=%D0%92%20%D0%9D%D1%8B%D0%BC%D0%BC%D0%B5%20%D0%B2%D0%BE%D0%B7%D1%80%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5%20%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B8&url=http://rus.postimees.ee/4233449/v-nymme-vozrodili-istoricheskoe-zdanie-stalinskogo-vremeni?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>ПОДЕЛИТЬСЯ В ТВИТТЕРЕ</a> <a href="mailto:?subject=%D0%92%20%D0%9D%D1%8B%D0%BC%D0%BC%D0%B5%20%D0%B2%D0%BE%D0%B7%D1%80%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5%20%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B8&body=http%3A%2F%2Frus.postimees.ee%2F4233449%2Fv-nymme-vozrodili-istoricheskoe-zdanie-stalinskogo-vremeni" class="article-btn article-btn--email"><span></span>ОТПРАВИТЬ ПО Э-ПОЧТЕ</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="13/41" id="dfp-xrsg0ubwnr" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="13/662" id="dfp-5rfwds36er" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#4dade9" published-at="2017-09-05T14:48:11+03:00" article="4233449" root-section="455" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4233449" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="13/41" id="dfp-fcma0q6ul7" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Читать эти статьи" section="455" limit="4" color="#4dade9" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="455" current-article-id="4233449"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="13/662" id="dfp-0cu545xpzr" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="455" skip="4" limit="6" title="Читать эти статьи" color="#4dade9" view="pattern-articles-list" root-section-id="455" current-article-id="4233449"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="13/41" id="dfp-gxndygh4hl" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="13/262" id="dfp-5q53t0r8x2" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="455" title="Последние новости" title-url="http://rus.postimees.ee/search" color="#4dade9"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="13/256" id="dfp-f4m054n07j" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="13/258" id="dfp-k2uzwyroof" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="13/260" id="dfp-dxcj6jzn5q" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="455" limit="6" skip="10" color="#4dade9" view="pattern-articles-list" root-section-id="455" current-article-id="4233449"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="13/41" id="dfp-0sc35nz2br" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#4dade9"></article-list></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal-ru/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Наверх</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">РЕДАКТОР ДНЯ</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f10.pmo.ee/E8jGnew6PmwWmuKRwhGXWm616WM=/100x100/smart/nginx/o/2015/09/16/4495919t1haa0e.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Олеся Лагашина</p><p class="footer__text"><a href="mailto:lagash@postimees.ee" class="footer__link link__hover">lagash@postimees.ee</a></p><p class="footer__text footer__text--white">666 2518</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">КОНТАКТ</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Поделиться новостью:</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Секретарь редакции:</p><p class="footer__text footer__text--white">666 2202</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">РЕКЛАМА</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Заказ рекламы:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Печатная реклама:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Реклама на портале:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Объявления:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">МОБИЛЬНОЕ ПРИЛОЖЕНИЕ</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="http://rus.postimees.ee/58694" target="_self" class="footer__link footer__link--bottom">Условия пользования</a> <a href="http://rus.postimees.ee/kontakt" target="_self" class="footer__link footer__link--bottom">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/kontakt/tootajad" target="_self" class="footer__link footer__link--bottom">Работники</a> <a href="http://rus.postimees.ee/arhiiv" target="_self" class="footer__link footer__link--bottom">Архив</a> <a href="http://reklaam.postimees.ee/?setlang=eng" target="_self" class="footer__link footer__link--bottom">Реклама</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="ru",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4233449;window.ads={allowed:!0,bannerPack:"13",targeting:{article:"4233449",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"455,478",language:"ru"}},window.ads.targeting.author.push("Rus.Postimees.ee"),window.ads.targeting.term.push("валдеку"),window.ads.targeting.term.push("здание"),window.ads.targeting.term.push("нымме"),window.ads.targeting.term.push("школа"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"rus.postimees.ee"}),window.dataLayer.push({articleAuthor:"Rus.Postimees.ee",articleEditorialTeam:"Postimees",articleLength:131,articleCategory:"Rus.Postimees.ee;Таллинн;Ваш дом",articleLanguage:"ru",articleId:4233449,articleTitle:"В Нымме возродили историческое здание сталинского времени",domain:"rus.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Rus.Postimees.ee",_sf_async_config.authors="",_sf_async_config.path=window.location.pathname;var gemiusUID="pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7587",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language ru"}),window.lotameDataLayer.push({genp:"pm_root_section 455"}),window.lotameDataLayer.push({"int":"Total Site Traffic : rus.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 478"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-3af34a614f259b5266a2.js"></script><script async src="https://api.pmo.ee/stats/article/4233449.js" async defer="defer"></script></body></html>