<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta property="og:image" content="https://f11.pmo.ee/rCU4xMBey5GmqFukIeNIftnzIQM=/640x480/smart/nginx/o/2017/12/20/7422269t1hf96d.jpg"><meta property="og:title" content="Кальюлайд: уход Путина сам по себе не изменил бы отношений России и Запада"><meta property="og:url" content="https://rus.postimees.ee/4359193/kalyulayd-uhod-putina-sam-po-sebe-ne-izmenil-by-otnosheniy-rossii-i-zapada"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="По словам президента Эстонии Керсти Кальюлайд, западные страны будут готовы вернуться к обсуждению возможных путей улучшения отношений с Россией лишь после того, как Москва устранит основные раздражители в отношениях с Западом, поэтому смена президента России сама по себе не устранила бы препятствий к нормализации отношений."><meta property="og:type" content="article"><meta property="article:section" content="112"><meta name="description" content="По словам президента Эстонии Керсти Кальюлайд, западные страны будут готовы вернуться к обсуждению возможных путей улучшения отношений с Россией лишь после того, как Москва устранит основные раздражители в отношениях с Западом, поэтому смена президента России сама по себе не устранила бы препятствий к нормализации отношений."><meta name="keywords" content="владимир путин, запад, Керсти Кальюлайд, россия"><meta name="cXenseParse:recs:publishtime" content="2017-12-29T14:20:45+02:00"><meta property="article:modified_time" content="2017-12-29T15:00:01+02:00"><meta name="cXenseParse:articleid" content="4359193"><meta name="cXenseParse:taxonomy" content="rus-postimees-ee/112"><meta property="fb:app_id" content="355558204596855"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><link rel="canonical" href="https://rus.postimees.ee/4359193/kalyulayd-uhod-putina-sam-po-sebe-ne-izmenil-by-otnosheniy-rossii-i-zapada"><link rel="alternate" href="https://m.postimees.ee/section/460/4359193"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/81/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/81/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/81/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/81/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/81/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/81/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/81/safari-pinned-tab.svg" color="#4dade9"><title>Кальюлайд: уход Путина сам по себе не изменил бы отношений России и Запада - Криминал - Rus.Postimees.ee</title><link href="/public/dist/app-ba54fbb8f2161b503cb5.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.video-container .jwplayer{border-color:rgba(77,173,233,.9)}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#4dade9}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-455 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Ваша версия браузера устарела. Пожалуйста, обновите браузер, чтобы все работало как следует</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">Я ПОНИМАЮ</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Куки помогают нам предоставлять услуги. Заходя на портал, вы соглашаетесь с использованием куки. <a href="//www.postimees.ee/68128/kasutustingimused" class="notification__more-info">Читать далее ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">Я ПОНИМАЮ</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="https://rus.postimees.ee"><img src="//f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimehe logo"></a><div class="header__date">пятница, 29 декабря 2017 г.</div></div><div id="weather-bar"><weather-bar color="#4dade9" default="Tallinn" weather-url="prognoz"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link"><span class="top-menu__item">Пришли новoсть</span><span class="top-menu__post">|</span></a> <a href="https://rus.postimees.ee/contact" target="_blank" class="top-menu__link"><span class="top-menu__item">Контакты</span><span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee" target="_blank" class="top-menu__link"><span class="top-menu__item">Реклама</span><span class="top-menu__post">|</span></a> <a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Рассылка</span><span class="top-menu__post">|</span></a> <a href="https://www.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">EST</span><span class="top-menu__post">|</span></a> <a href="https://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">ENG</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2" for="btn--show-more-top-menu">ЕЩЕ <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Рассылка</span></a> <a href="https://www.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">EST</span></a> <a href="https://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">ENG</span></a></div></div><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a href="https://vk.com/postimees" target="_blank" class="share-icon-small share-icon-small--vkontakte flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="https://rus.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/455/fc9532ad44c289b2ff6ab5f6aaac4f85.svg" height="32" width="156" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="https://rus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Postimees</a> <a href="https://rus.postimees.ee/section/458" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Мнение</a> <a href="https://rus.postimees.ee/section/475" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Впрок</a> <a href="https://ev100ru.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">ЭР100</a> <a href="https://rus.postimees.ee/section/476" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Глобус</a> <a href="https://rus.postimees.ee/section/463" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Культура</a> <a href="https://krasotka.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">КРАСОТКА</a> <a href="https://limon.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Limon</a> <a href="https://rus.postimees.ee/section/459" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Спорт</a> <a href="https://rus.postimees.ee/section/478" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ваш дом</a> <a href="https://prognoz.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Прогноз</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">ЕЩЕ <span class="show-more-arrow"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14px" height="9px" viewBox="0 0 14 9" style="enable-background:new 0 0 14 9" xml:space="preserve"><style type="text/css">#sections-arrow-down-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #sections-arrow-down-st0{fill:#000}}</style><path id="sections-arrow-down-st0" d="M13.8,0.2c-0.2-0.2-0.5-0.2-0.7,0L6.9,7.6L0.8,0.2c-0.2-0.2-0.5-0.2-0.7,0S0,0.8,0.1,1l6.5,7.8
                                        C6.8,8.9,6.9,9,7,9c0.1,0,0.3-0.1,0.4-0.2L13.9,1C14,0.9,14,0.5,13.8,0.2L13.8,0.2z"/></svg></span></label><div class="hidden-sections hidden-sections--header"><a href="https://rus.postimees.ee/section/478" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ваш дом</a> <a href="https://prognoz.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Прогноз</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27" xml:space="preserve" width="27px" height="27px"><style type="text/css">#search-st0{fill:#fff}@media screen and (min-width:970px){:not(.contents-map-open) .section-80 #search-st0{fill:#000}}</style><path id="search-st0" d="M26.7,25.1l-6.5-6.5c1.6-2,2.6-4.5,2.6-7.2C22.8,5.1,17.7,0,11.4,0C5.1,0,0,5.1,0,11.4
                                c0,6.3,5.1,11.4,11.4,11.4c2.7,0,5.2-1,7.2-2.6l6.5,6.5c0.4,0.4,1.2,0.4,1.6,0C27.1,26.2,27.1,25.5,26.7,25.1L26.7,25.1z M11.4,20.5
                                c-5,0-9.1-4.1-9.1-9.1s4.1-9.1,9.1-9.1c5,0,9.1,4.1,9.1,9.1S16.4,20.5,11.4,20.5L11.4,20.5z"/></svg></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item contents-map-open__hidden" id="profile-menu-container"><div class="profile-menu-label flex flex--align-items-center"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><svg version="1.1" class="no-avatar-only" id="profile-avatar-layer" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30" xml:space="preserve" width="30px" height="30px"><style type="text/css">#profile-avatar-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #profile-avatar-st0{fill:#000}}</style><g><path id="profile-avatar-st0" d="M30,15c0-8.3-6.7-15-15-15S0,6.7,0,15c0,4.4,1.9,8.3,4.9,11.1l0,0l0.5,0.4c0,0,0.1,0,0.1,0.1
                                            C5.7,26.8,6,27,6.2,27.2c0.1,0.1,0.2,0.1,0.3,0.2c0.3,0.2,0.6,0.4,0.9,0.6C7.5,28,7.5,28,7.6,28c0.3,0.2,0.7,0.4,1,0.5
                                            c0,0,0.1,0,0.1,0c1.1,0.5,2.4,0.9,3.6,1.1c0,0,0.1,0,0.1,0c0.4,0.1,0.8,0.1,1.2,0.2c0,0,0.1,0,0.1,0c0.4,0,0.8,0.1,1.2,0.1
                                            c0.4,0,0.8,0,1.2-0.1c0.1,0,0.1,0,0.2,0c0.4,0,0.8-0.1,1.2-0.2c0,0,0.1,0,0.1,0c1.3-0.2,2.4-0.6,3.6-1.1c0,0,0.1,0,0.1-0.1
                                            c0.3-0.2,0.7-0.3,1-0.5c0.1,0,0.2-0.1,0.2-0.1c0.3-0.2,0.6-0.4,0.9-0.5c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.5-0.3,0.7-0.5
                                            c0.1,0,0.1-0.1,0.2-0.1l0.5-0.4l0,0C28.1,23.3,30,19.4,30,15L30,15z M1.1,15C1.1,7.3,7.3,1.1,15,1.1S28.9,7.3,28.9,15
                                            c0,4.1-1.8,7.8-4.7,10.4c-0.2-0.1-0.3-0.2-0.5-0.3l-4.6-2.3c-0.4-0.2-0.7-0.6-0.7-1.1v-1.6c0.1-0.1,0.2-0.3,0.3-0.4
                                            c0.6-0.8,1.1-1.8,1.4-2.8c0.7-0.3,1.1-1,1.1-1.8v-1.9c0-0.5-0.2-0.9-0.5-1.3V9.3c0-0.3,0.1-1.9-1-3.2c-1-1.1-2.6-1.7-4.8-1.7
                                            c-2.2,0-3.8,0.6-4.8,1.7C9,7.4,9.1,9,9.1,9.3v2.5c-0.3,0.4-0.5,0.8-0.5,1.3v1.9c0,0.6,0.3,1.2,0.7,1.5c0.4,1.7,1.4,3,1.7,3.5v1.6
                                            c0,0.4-0.2,0.9-0.6,1.1l-4.3,2.4c-0.1,0.1-0.3,0.2-0.4,0.3C2.9,22.8,1.1,19.1,1.1,15L1.1,15z M1.1,15"/></g></svg> <span class="profile-avatar profile-avatar--header avatar-only" data-user-avatar="background"></span></span></div><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><div class="logged-in-only"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">МОЙ ПРОФИЛЬ &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">МОИ ПОДПИСКИ &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">СВЯЗАТЬ С ПОДПИСКОЙ НА ГАЗЕТУ &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">ВЫЙТИ</a></div></div><div class="logged-out-only profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">ВОЙТИ</a><div>Sul ei ole kontot? <a href="https://secure.pmo.ee/login/register">Loo konto &gt;</a></div></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://rus.postimees.ee/search" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Хрoника</span></a><a href="https://rus.postimees.ee/section/456" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Эстония</span></a><a href="https://ev100ru.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>ЭР100</span></a><a href="https://rus.postimees.ee/section/457" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Таллинн</span></a><a href="https://rus.postimees.ee/section/664" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ида-Виру</span></a><a href="https://rus.postimees.ee/section/460" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>112</span></a><a href="https://rus.postimees.ee/section/461" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Экономика</span></a><a href="https://rus.postimees.ee/section/462" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>За рубежом</span></a><a href="https://rus.postimees.ee/section/474" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Здоровье</span></a><a href="https://rus.postimees.ee/section/472" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Техника</span></a><a href="https://rus.postimees.ee/section/478" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ваш дом</span></a><a href="https://rus.postimees.ee/section/468" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Bидео</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">искать: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="искать"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Более точный поиск</a></div></div></div><contents-map menu-id="23" root-section="455" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/Postimees.ru/" twitter="https://twitter.com/rusPostimees" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><article class="wrap" itemscope itemtype="http://schema.org/NewsArticle"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Кальюлайд: уход Путина сам по себе не изменил бы отношений России и Запада</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="article-author__image"><img src="//f11.pmo.ee/neRVMUmFQ5JhtAW5uH7Kjxe97C0=/130x130/smart/nginx/o/2016/11/24/6105691t1hb03e.png" itemprop="image" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong" itemprop="name">Rus.Postimees.ee</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/4359193/kalyulayd-uhod-putina-sam-po-sebe-ne-izmenil-by-otnosheniy-rossii-i-zapada?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>ПОДЕЛИТЬСЯ В ФЕЙСБУКЕ</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">КОММЕНТИРОВАТЬ</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">РАСПЕЧАТАТЬ</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-8jcgz72efn"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-8jcgz72efn"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>ПОДЕЛИТЬСЯ</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/4359193/kalyulayd-uhod-putina-sam-po-sebe-ne-izmenil-by-otnosheniy-rossii-i-zapada%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://twitter.com/share?text=Кальюлайд: уход Путина сам по себе не изменил бы отношений России и Запада&url=https://rus.postimees.ee/4359193/kalyulayd-uhod-putina-sam-po-sebe-ne-izmenil-by-otnosheniy-rossii-i-zapada?utm_source=rus.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=https://rus.postimees.ee/4359193/kalyulayd-uhod-putina-sam-po-sebe-ne-izmenil-by-otnosheniy-rossii-i-zapada" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Postimees рекомендует%3A%20Кальюлайд: уход Путина сам по себе не изменил бы отношений России и Запада&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/4359193/kalyulayd-uhod-putina-sam-po-sebe-ne-izmenil-by-otnosheniy-rossii-i-zapada" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="https://rus.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Сообщи</a></div><div class="article-publish-date" itemprop="datePublished">29 декабря 2017 г., 14:20</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f11.pmo.ee/SOwZNOebH0VG9lONehVMWKUEhD8=/900x485/smart/nginx/o/2017/12/20/7422269t1hf96d.jpg" srcset="//f11.pmo.ee/SOwZNOebH0VG9lONehVMWKUEhD8=/900x485/smart/nginx/o/2017/12/20/7422269t1hf96d.jpg, //f11.pmo.ee/ti3iMQ-Fnm1fGXqngRfjtsu6HsM=/1800x970/smart/nginx/o/2017/12/20/7422269t1hf96d.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7422269"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Керсти Кальюлайд.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">ФОТО: Mihkel Maripuu / Postimees</span></figcaption></figure><div class="fullscreen-picture" data-id="7422269" data-src="//f11.pmo.ee/Q-ohKg6MN8LHvVS7IXb4uUVl9TI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/20/7422269t1hf96d.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead" itemprop="description"><div class="spacer spacer--small"></div><p>По словам президента Эстонии Керсти Кальюлайд, западные страны будут готовы вернуться к обсуждению возможных путей улучшения отношений с Россией лишь после того, как Москва устранит основные раздражители в отношениях с Западом, поэтому смена президента России сама по себе не устранила бы препятствий к нормализации отношений.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-86ibcdxw39" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></article><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-65ivd6l1zb" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>«Мы стали бы говорить о таких вещах спустя несколько лет после того, как Россия восстановила бы доверие к себе других государств – ушла из Крыма, ушла с Украины, ушла с оккупированных территорий Грузии», - сказала Керсти Кальюлайд в новогоднем интервью телеканалу ETV+, которое выйдет в эфир 30 декабря в 20:10, передает <a href="https://rus.err.ee/651275/kersti-kaljulajd-uhod-putina-sam-po-sebe-ne-izmenil-by-otnoshenij-rossii-i-zapada" target="_blank">Rus.ERR</a>.</p><p>«Тогда, спустя некоторое время, такие вопросы, скорее всего, могли бы снова начать обсуждаться, как было до этих событий, когда эти вопросы в действительности уже обсуждались», - добавила она.</p><p>«Простая смена руководства - не то, о чем мы говорим. Ни у кого нет проблемы с тем, что президент России - Владимир Путин», - заявила президент и добавила, что проблема западных государств состоит в оккупации Крыма.</p></section><div class="spacer spacer--medium-small"></div><dl class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><dd class="article-terms__term"><a href="https://rus.postimees.ee/term/75926/vladimir-putin" class="article-terms__link section-font-color" rel="tag">владимир путин</a></dd><dd class="article-terms__term"><a href="https://rus.postimees.ee/term/130581/zapad" class="article-terms__link section-font-color" rel="tag">запад</a></dd><dd class="article-terms__term"><a href="https://rus.postimees.ee/term/499185/kersti-kalyulayd" class="article-terms__link section-font-color" rel="tag">Керсти Кальюлайд</a></dd><dd class="article-terms__term"><a href="https://rus.postimees.ee/term/60383/rossiya" class="article-terms__link section-font-color" rel="tag">россия</a></dd></dl><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gujjlrd7rk" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4359193" title="Читать еще"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4359193" title="Статьи по теме" limit="10" color="#4dade9"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/4359193/kalyulayd-uhod-putina-sam-po-sebe-ne-izmenil-by-otnosheniy-rossii-i-zapada%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>ПОДЕЛИТЬСЯ В ФЕЙСБУКЕ</a> <a target="_blank" href="https://twitter.com/share?text=%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4%3A%20%D1%83%D1%85%D0%BE%D0%B4%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D1%81%D0%B0%D0%BC%20%D0%BF%D0%BE%20%D1%81%D0%B5%D0%B1%D0%B5%20%D0%BD%D0%B5%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%20%D0%B1%D1%8B%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B8%20%D0%97%D0%B0%D0%BF%D0%B0%D0%B4%D0%B0&url=https://rus.postimees.ee/4359193/kalyulayd-uhod-putina-sam-po-sebe-ne-izmenil-by-otnosheniy-rossii-i-zapada%3Futm_source=rus.postimees.ee%26utm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>ПОДЕЛИТЬСЯ В ТВИТТЕРЕ</a> <a href="mailto:?subject=%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4%3A%20%D1%83%D1%85%D0%BE%D0%B4%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D1%81%D0%B0%D0%BC%20%D0%BF%D0%BE%20%D1%81%D0%B5%D0%B1%D0%B5%20%D0%BD%D0%B5%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%20%D0%B1%D1%8B%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B8%20%D0%97%D0%B0%D0%BF%D0%B0%D0%B4%D0%B0&body=https%3A%2F%2Frus.postimees.ee%2F4359193%2Fkalyulayd-uhod-putina-sam-po-sebe-ne-izmenil-by-otnosheniy-rossii-i-zapada" class="article-btn article-btn--email"><span></span>ОТПРАВИТЬ ПО Э-ПОЧТЕ</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hw4tidmwh4" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rfsxr98od3" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#4dade9" published-at="2017-12-29T14:20:45+02:00" article="4359193" root-section="455" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4359193" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1zq22q2b04" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Читать эти статьи" section="455" limit="4" color="#4dade9" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="455" current-article-id="4359193"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rq9kh3dpu5" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="455" skip="4" limit="6" title="Читать эти статьи" color="#4dade9" view="pattern-articles-list" root-section-id="455" current-article-id="4359193"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bsduwqxl7s" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-juh4darer7" data-sizes="horizontalConstantMiddle"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="455" title="Последние новости" title-url="https://rus.postimees.ee/search" color="#4dade9"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-qu32v0cfv0" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-2cb52foh6g" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-qq1yy27edg" data-sizes="horizontalConstantMiddle"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="455" limit="6" skip="10" color="#4dade9" view="pattern-articles-list" root-section-id="455" current-article-id="4359193"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jf789n3ci2" data-sizes="horizontalConstantMiddle"></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fsgdershp3" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#4dade9"></article-list></div></div><div class="wrap content-wrapper flex flex--wrap content-wrapper--coma"><div class="pattern-side pattern-side--articles flex--equal-width"><coma-block section="2269" title="Контент-маркетинг" parentsection="460" is-title-anchor="https://www.postimees.ee/section/541" color="#4dade9"></coma-block></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ixi9i73gki" data-sizes="tower"></div></div></div></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal-ru/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Наверх</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">РЕДАКТОР ДНЯ</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f10.pmo.ee/E8jGnew6PmwWmuKRwhGXWm616WM=/100x100/smart/nginx/o/2015/09/16/4495919t1haa0e.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Олеся Лагашина</p><p class="footer__text"><a href="mailto:lagash@postimees.ee" class="footer__link link__hover">lagash@postimees.ee</a></p><p class="footer__text footer__text--white">666 2518</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">КОНТАКТ</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Поделиться новостью:</span><p class="footer__text"><a href="mailto:vene@postimees.ee" class="footer__link link__hover">vene@postimees.ee</a></p><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Секретарь редакции:</p><p class="footer__text footer__text--white">666 2202</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">РЕКЛАМА</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Заказ рекламы:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Печатная реклама:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Реклама на портале:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Объявления:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">МОБИЛЬНОЕ ПРИЛОЖЕНИЕ</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="http://rus.postimees.ee/58694" target="_self" class="footer__link footer__link--bottom">Условия пользования</a> <a href="http://rus.postimees.ee/kontakt" target="_self" class="footer__link footer__link--bottom">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/kontakt/tootajad" target="_self" class="footer__link footer__link--bottom">Работники</a> <a href="http://rus.postimees.ee/arhiiv" target="_self" class="footer__link footer__link--bottom">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer__link footer__link--bottom">Реклама</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="ru",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4359193;window.ads={allowed:!0,targeting:{article:"4359193",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"455,460",language:"ru"}},window.ads.bannerPack="13",window.ads.targeting.author.push("Rus.Postimees.ee"),window.ads.targeting.term.push("владимир путин"),window.ads.targeting.term.push("запад"),window.ads.targeting.term.push("Керсти Кальюлайд"),window.ads.targeting.term.push("россия"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"rus.postimees.ee"}),window.dataLayer.push({articleKeyWords:"владимир путин;запад;Керсти Кальюлайд;россия"}),window.dataLayer.push({subSection:"112"}),window.dataLayer.push({articleAuthor:"Rus.Postimees.ee",articleEditorialTeam:"Postimees",articleLength:154,articleCategory:"112",articleLanguage:"ru",articleId:4359193,articleTitle:"Кальюлайд: уход Путина сам по себе не изменил бы отношений России и Запада",domain:"rus.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Rus.Postimees.ee",_sf_async_config.authors="",_sf_async_config.path=window.location.pathname;var gemiusUID="pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7587",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language ru"}),window.lotameDataLayer.push({genp:"pm_root_section 455"}),window.lotameDataLayer.push({"int":"Total Site Traffic : rus.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 460"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-ba54fbb8f2161b503cb5.js"></script><script async src="https://api.pmo.ee/stats/article/4359193.js" async defer="defer"></script></body></html>