<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/787wIs5rXMWmiMbkJJrKC3Z54k0=/1200x630/smart/nginx/o/2020/01/08/12858260t1h297e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/787wIs5rXMWmiMbkJJrKC3Z54k0=/1200x630/smart/nginx/o/2020/01/08/12858260t1h297e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Автомобиль сбил двух человек на пешеходном переходе"><meta property="twitter:title" content="Автомобиль сбил двух человек на пешеходном переходе"><meta property="og:url" content="https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode"><meta property="twitter:url" content="https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="В четверг в Тарту произошло ДТП, в котором пострадали два человека, сообщила пресс-служба Департамента полиции и погранохраны."><meta property="twitter:description" content="В четверг в Тарту произошло ДТП, в котором пострадали два человека, сообщила пресс-служба Департамента полиции и погранохраны."><meta property="og:type" content="article"><meta property="article:section" content="112"><meta property="article:tag" content="Audi Q3"><meta property="article:tag" content="дтп"><meta property="article:tag" content="скорая помощь"><meta property="article:tag" content="тарту"><meta name="article:published_time" content="2020-01-24T07:36:01+02:00"><meta name="article:modified_time" content="2020-01-24T07:46:21+02:00"><meta name="description" content="В четверг в Тарту произошло ДТП, в котором пострадали два человека, сообщила пресс-служба Департамента полиции и погранохраны."><meta name="keywords" content="Audi Q3, дтп, скорая помощь, тарту"><link rel="canonical" href="https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>Автомобиль сбил двух человек на пешеходном переходе - 112 - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b9f5063fa1c0fb5c6380.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-455 article-6880428"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Пт, 24.01.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6870786/neyvelt-ideyu-nakopitelnoy-pensii-my-tupo-skopirovali-na-zapade" class="quote__text">Просто тогда решили, что нужно перенять систему западного образца, не продумав тщательно цели и не просчитав последствия. </a><a href="https://rus.postimees.ee/6870786/neyvelt-ideyu-nakopitelnoy-pensii-my-tupo-skopirovali-na-zapade" class="quote__author section-border-color"><span class="slab section-font-color">Индрек Нейвельт</span></a></div><a href="https://rus.postimees.ee/6870786/neyvelt-ideyu-nakopitelnoy-pensii-my-tupo-skopirovali-na-zapade" class="quote__image"><img src="//f8.pmo.ee/7pGy0YqSN9lOElc8nL5uGLljITQ=/72x72/filters:focal(324x90:1481x767)/nginx/o/2019/03/01/11833039t1hb786.jpg" srcset="//f8.pmo.ee/7pGy0YqSN9lOElc8nL5uGLljITQ=/72x72/filters:focal(324x90:1481x767)/nginx/o/2019/03/01/11833039t1hb786.jpg, //f8.pmo.ee/8LPjdkwRLgvF_fFwEe0lu0fCnVc=/144x144/filters:focal(324x90:1481x767)/nginx/o/2019/03/01/11833039t1hb786.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/5126" target="_self" class="menu-item">Подкаст</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item section-font-color menu-item--active">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/4865" target="_self" class="menu-item">Антарктика 200</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6880428"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/460">112</a></li><li class="breadcrumb-item">Автомобиль сбил двух человек на пешеходном переходе</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6880428" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">14</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%90%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%20%D1%81%D0%B1%D0%B8%D0%BB%20%D0%B4%D0%B2%D1%83%D1%85%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%88%D0%B5%D1%85%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%20%D0%BF%D0%B5%D1%80%D0%B5%D1%85%D0%BE%D0%B4%D0%B5&url=https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6880428"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6880428"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6880428"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%90%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%20%D1%81%D0%B1%D0%B8%D0%BB%20%D0%B4%D0%B2%D1%83%D1%85%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%88%D0%B5%D1%85%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%20%D0%BF%D0%B5%D1%80%D0%B5%D1%85%D0%BE%D0%B4%D0%B5&url=https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6880428"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Автомобиль сбил двух человек на пешеходном переходе&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode%3Futm_source%3Demail%26utm_content%3D6880428" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-24T07:36:01+02:00">24 января 2020, 7:36</span></div><h1 class="article-headline" itemprop="headline name">Автомобиль сбил двух человек на пешеходном переходе</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/fnkmRH9gJZeoXtDcSviKi3G30dw=/1370x820/smart/nginx/o/2020/01/08/12858260t1h297e.jpg"><figure-fullscreen eager :image-id="12858260" image-url="//f11.pmo.ee/0GUl_4r8kva2z1LKppRY0OTqC34=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/08/12858260t1h297e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12858260)" src="//f11.pmo.ee/fnkmRH9gJZeoXtDcSviKi3G30dw=/1370x820/smart/nginx/o/2020/01/08/12858260t1h297e.jpg" srcset="//f11.pmo.ee/fnkmRH9gJZeoXtDcSviKi3G30dw=/1370x820/smart/nginx/o/2020/01/08/12858260t1h297e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Скорая помощь.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Mailiis Ollino</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В четверг в Тарту произошло ДТП, в котором пострадали два человека, сообщила пресс-служба Департамента полиции и погранохраны.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-jsg7cg63d7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xix62qv8w6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nkrktiysuc" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Инцидент имел место около 17.58 на улице Пикк. Автомобиль Audi Q3, которым управляла 44-летняя женщина, сбил на нерегулируемом пешеходном переходе 41-летнюю женщину и 16-летнюю девушку.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Сотрудники скорой помощи оказали первую помощь пострадавшим на месте.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6880428" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">14</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%90%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%20%D1%81%D0%B1%D0%B8%D0%BB%20%D0%B4%D0%B2%D1%83%D1%85%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%88%D0%B5%D1%85%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%20%D0%BF%D0%B5%D1%80%D0%B5%D1%85%D0%BE%D0%B4%D0%B5&url=https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6880428"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6880428"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6880428"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%90%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%20%D1%81%D0%B1%D0%B8%D0%BB%20%D0%B4%D0%B2%D1%83%D1%85%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%88%D0%B5%D1%85%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%20%D0%BF%D0%B5%D1%80%D0%B5%D1%85%D0%BE%D0%B4%D0%B5&url=https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6880428"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Автомобиль сбил двух человек на пешеходном переходе&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode%3Futm_source%3Demail%26utm_content%3D6880428" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6880428/avtomobil-sbil-dvuh-chelovek-na-peshehodnom-perehode/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6880428" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6880428" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/614842/audi-q3">Audi Q3</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/32565/dtp">дтп</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/85734/skoraya-pomoshch">скорая помощь</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/79022/tartu">тарту</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lizplrgq0s" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2gpbhmrb0i" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/460">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-24T07:08:11+02:00"><meta itemprop="dateModified" content="2020-01-24T07:08:11+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880414/za-minuvshie-sutki-na-dorogah-estonii-zaderzhali-semeryh-netrezvyh-voditeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IvFe-9M_JcOxbc2rtHxB4kWt3vg=/1000x435/smart/nginx/o/2019/05/13/12161083t1h3859.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IvFe-9M_JcOxbc2rtHxB4kWt3vg=/1000x435/smart/nginx/o/2019/05/13/12161083t1h3859.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/6880414/za-minuvshie-sutki-na-dorogah-estonii-zaderzhali-semeryh-netrezvyh-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За минувшие сутки на дорогах Эстонии задержали семерых нетрезвых водителей </span></a><a href="https://rus.postimees.ee/6880414/za-minuvshie-sutki-na-dorogah-estonii-zaderzhali-semeryh-netrezvyh-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T20:31:08+02:00"><meta itemprop="dateModified" content="2020-01-23T20:31:08+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880288/foto-avtomobil-vyletel-v-kyuvet-i-perevernulsya-na-kryshu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zYOUncJzehM3HmrFfdO8pz-uyGw=/324x185/smart/nginx/o/2020/01/23/12889686t1hcdda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zYOUncJzehM3HmrFfdO8pz-uyGw=/324x185/smart/nginx/o/2020/01/23/12889686t1hcdda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6880288/foto-avtomobil-vyletel-v-kyuvet-i-perevernulsya-na-kryshu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: автомобиль вылетел в кювет и перевернулся на крышу </span></a><a href="https://rus.postimees.ee/6880288/foto-avtomobil-vyletel-v-kyuvet-i-perevernulsya-na-kryshu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T20:00:08+02:00"><meta itemprop="dateModified" content="2020-01-23T20:40:25+02:00"><meta itemprop="author" content="BNS, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880275/v-estoniyu-prishli-snegopady-na-dorogah-skolzko-uzhe-stolknulis-legkovushka-i-avtobus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t6VcH35ML4RMIvnYu5lUEs5ZeXQ=/324x185/smart/nginx/o/2012/11/29/1459756t1h8c5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/t6VcH35ML4RMIvnYu5lUEs5ZeXQ=/324x185/smart/nginx/o/2012/11/29/1459756t1h8c5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://rus.postimees.ee/6880275/v-estoniyu-prishli-snegopady-na-dorogah-skolzko-uzhe-stolknulis-legkovushka-i-avtobus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Видео &#10217; </span>В Эстонию пришли снегопады: на дорогах скользко, уже столкнулись легковушка и автобус</span><div class="list-article__additional-headline">Момент ДТП попал на видео</div></a><a href="https://rus.postimees.ee/6880275/v-estoniyu-prishli-snegopady-na-dorogah-skolzko-uzhe-stolknulis-legkovushka-i-avtobus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T19:48:22+02:00"><meta itemprop="dateModified" content="2020-01-23T19:48:22+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880271/obespokoennyy-chitatel-dom-v-lasnamyae-okruzhili-spasateli-chto-proishodit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jcKDUeMPu_ejeGx_I2EEYhi0uUo=/324x185/smart/nginx/o/2020/01/23/12890039t1hae83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jcKDUeMPu_ejeGx_I2EEYhi0uUo=/324x185/smart/nginx/o/2020/01/23/12890039t1hae83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6880271/obespokoennyy-chitatel-dom-v-lasnamyae-okruzhili-spasateli-chto-proishodit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспокоенный читатель: дом в Ласнамяэ окружили спасатели, что происходит? </span></a><a href="https://rus.postimees.ee/6880271/obespokoennyy-chitatel-dom-v-lasnamyae-okruzhili-spasateli-chto-proishodit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ikri6vu136" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T19:27:33+02:00"><meta itemprop="dateModified" content="2020-01-23T19:53:02+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6880256/vracha-nado-za-volosy-ottaskat-v-chem-obvinyayut-sotrudnikov-skoroy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/odwwr3kuy_Wv63SnfdSwMCYFcb8=/1000x435/filters:focal(2837x1457:2837x1457)/nginx/o/2018/10/24/11521105t1h7dd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/odwwr3kuy_Wv63SnfdSwMCYFcb8=/1000x435/filters:focal(2837x1457:2837x1457)/nginx/o/2018/10/24/11521105t1h7dd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://zdorovje.postimees.ee/6880256/vracha-nado-za-volosy-ottaskat-v-chem-obvinyayut-sotrudnikov-skoroy-pomoshchi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Врача надо за волосы оттаскать»: в чем обвиняют сотрудников скорой помощи? </span></a><a href="https://zdorovje.postimees.ee/6880256/vracha-nado-za-volosy-ottaskat-v-chem-obvinyayut-sotrudnikov-skoroy-pomoshchi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T16:10:33+02:00"><meta itemprop="dateModified" content="2020-01-23T16:28:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6879249/lichnost-voditelya-sbivshego-rebenka-ustanovlena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SjB2nGcdQqlXjYTFzF1RUmSxs9M=/335x190/smart/nginx/o/2008/02/27/22035t1ha2f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SjB2nGcdQqlXjYTFzF1RUmSxs9M=/335x190/smart/nginx/o/2008/02/27/22035t1ha2f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6879249/lichnost-voditelya-sbivshego-rebenka-ustanovlena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Личность водителя, сбившего ребенка, установлена <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6879249/lichnost-voditelya-sbivshego-rebenka-ustanovlena/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6879249/lichnost-voditelya-sbivshego-rebenka-ustanovlena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T14:28:10+02:00"><meta itemprop="dateModified" content="2020-01-23T15:14:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6879901/v-tartu-obnaruzhena-moneta-s-priznakami-poddelki-sledy-vedut-v-kohtla-yarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mZS974e8mMIISB62JE2KPpWaNxc=/335x190/smart/nginx/o/2018/12/31/11687297t1h4744.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mZS974e8mMIISB62JE2KPpWaNxc=/335x190/smart/nginx/o/2018/12/31/11687297t1h4744.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://rus.postimees.ee/6879901/v-tartu-obnaruzhena-moneta-s-priznakami-poddelki-sledy-vedut-v-kohtla-yarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Тарту обнаружена монета с признаками подделки: следы ведут в Кохтла-Ярве <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6879901/v-tartu-obnaruzhena-moneta-s-priznakami-poddelki-sledy-vedut-v-kohtla-yarve/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6879901/v-tartu-obnaruzhena-moneta-s-priznakami-poddelki-sledy-vedut-v-kohtla-yarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T12:37:09+02:00"><meta itemprop="dateModified" content="2020-01-23T12:48:05+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6879747/vseh-pogibshih-v-pozharah-v-2019-godu-v-ida-virumaa-obedinyaet-odno-obstoyatelstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j19gb8EoeappszPeF7LalNFTtgw=/685x410/filters:focal(0x579:1789x1200)/nginx/o/2020/01/23/12888941t1he65d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j19gb8EoeappszPeF7LalNFTtgw=/685x410/filters:focal(0x579:1789x1200)/nginx/o/2020/01/23/12888941t1he65d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6879747/vseh-pogibshih-v-pozharah-v-2019-godu-v-ida-virumaa-obedinyaet-odno-obstoyatelstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Всех погибших в пожарах в 2019 году в Ида-Вирумаа объединяет одно обстоятельство </span></a><a href="https://rus.postimees.ee/6879747/vseh-pogibshih-v-pozharah-v-2019-godu-v-ida-virumaa-obedinyaet-odno-obstoyatelstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T07:41:00+02:00"><meta itemprop="dateModified" content="2020-01-23T09:56:35+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6879458/za-minuvshie-sutki-na-dorogah-estonii-zaderzhali-vosmeryh-netrezvyh-voditeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ldW7xVGMQIN5Mu9wNMHur75oeXI=/335x190/smart/nginx/o/2019/12/21/12828567t1h829b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ldW7xVGMQIN5Mu9wNMHur75oeXI=/335x190/smart/nginx/o/2019/12/21/12828567t1h829b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6879458/za-minuvshie-sutki-na-dorogah-estonii-zaderzhali-vosmeryh-netrezvyh-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За минувшие сутки на дорогах Эстонии задержали восьмерых нетрезвых водителей </span></a><a href="https://rus.postimees.ee/6879458/za-minuvshie-sutki-na-dorogah-estonii-zaderzhali-vosmeryh-netrezvyh-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T17:39:06+02:00"><meta itemprop="dateModified" content="2020-01-22T18:18:39+02:00"><meta itemprop="author" content="Свен Рандлайд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6879140/v-shkole-viymsi-uchenik-poluchil-travmu-igraya-s-pistoletom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/di6nfwr5ZscVKZa7MmGuDjf6-Q0=/335x190/smart/nginx/o/2017/12/01/7366191t1hb4c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/di6nfwr5ZscVKZa7MmGuDjf6-Q0=/335x190/smart/nginx/o/2017/12/01/7366191t1hb4c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://rus.postimees.ee/6879140/v-shkole-viymsi-uchenik-poluchil-travmu-igraya-s-pistoletom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В школе Виймси ученик получил травму, играя с пистолетом <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6879140/v-shkole-viymsi-uchenik-poluchil-travmu-igraya-s-pistoletom/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Добавлен комментарий полиции</div></a><a href="https://rus.postimees.ee/6879140/v-shkole-viymsi-uchenik-poluchil-travmu-igraya-s-pistoletom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T16:35:10+02:00"><meta itemprop="dateModified" content="2020-01-22T19:50:28+02:00"><meta itemprop="author" content="Николай Андреев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6879077/pozhar-v-socialnom-dome-vahter-pogib-pytayas-spravitsya-s-ognem-svoimi-silami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IMw7_Re5j8wwgou7aVNSrkjf600=/685x410/smart/nginx/o/2020/01/22/12887179t1h463b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IMw7_Re5j8wwgou7aVNSrkjf600=/685x410/smart/nginx/o/2020/01/22/12887179t1h463b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://rus.postimees.ee/6879077/pozhar-v-socialnom-dome-vahter-pogib-pytayas-spravitsya-s-ognem-svoimi-silami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пожар в социальном доме: вахтер погиб, пытаясь справиться с огнем своими силами <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6879077/pozhar-v-socialnom-dome-vahter-pogib-pytayas-spravitsya-s-ognem-svoimi-silami/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6879077/pozhar-v-socialnom-dome-vahter-pogib-pytayas-spravitsya-s-ognem-svoimi-silami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c28jpteu0s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T15:49:42+02:00"><meta itemprop="dateModified" content="2020-01-23T15:49:42+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T15:49:33+02:00"><meta itemprop="dateModified" content="2020-01-23T15:49:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T15:49:21+02:00"><meta itemprop="dateModified" content="2020-01-23T15:49:21+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Карманные фонарики никогда ещё не были такими мощными, как теперь </span></a><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T15:49:11+02:00"><meta itemprop="dateModified" content="2020-01-23T15:49:11+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда на улице холодно, носите мериносовую шерсть:	от чего кожа не зудит и не чешется? </span></a><a href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6880316" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-23T21:31:37+02:00"><meta itemprop="dateModified" content="2020-01-23T21:34:56+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880316/avtobus-iz-estonii-ne-pustili-v-rossiyu-iz-za-taynogo-bagazha-voditelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0dryCB0QNNEqe3b51ZafJMp2E3U=/1000x435/smart/nginx/o/2020/01/23/12890168t1hbcf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0dryCB0QNNEqe3b51ZafJMp2E3U=/1000x435/smart/nginx/o/2020/01/23/12890168t1hbcf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Галерея</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://rus.postimees.ee/6880316/avtobus-iz-estonii-ne-pustili-v-rossiyu-iz-za-taynogo-bagazha-voditelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото &#10217; </span>Автобус из Эстонии не пустили в Россию из-за тайного багажа водителя </span></a><a href="https://rus.postimees.ee/6880316/avtobus-iz-estonii-ne-pustili-v-rossiyu-iz-za-taynogo-bagazha-voditelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6880425" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-24T07:23:59+02:00"><meta itemprop="dateModified" content="2020-01-24T08:14:24+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880425/bolgariya-obvinila-treh-rossiyan-v-otravlenii-biznesmena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xJJQwj7R2XrZonl42wyO3KIGdKM=/335x190/smart/nginx/o/2020/01/24/12890391t1haf8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xJJQwj7R2XrZonl42wyO3KIGdKM=/335x190/smart/nginx/o/2020/01/24/12890391t1haf8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6880425/bolgariya-obvinila-treh-rossiyan-v-otravlenii-biznesmena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Болгария обвинила трех россиян в отравлении бизнесмена <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6880425/bolgariya-obvinila-treh-rossiyan-v-otravlenii-biznesmena/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6880425/bolgariya-obvinila-treh-rossiyan-v-otravlenii-biznesmena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6879564" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-24T06:01:40+02:00"><meta itemprop="dateModified" content="2020-01-23T23:41:12+02:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6879564/studiya-postimees-domogatelstvo-eto-ne-flirt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S77xYI6l5igKo67SO73_ExLCokI=/335x190/filters:focal(1052x470:2988x2245)/nginx/o/2019/10/07/12632641t1h4728.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S77xYI6l5igKo67SO73_ExLCokI=/335x190/filters:focal(1052x470:2988x2245)/nginx/o/2019/10/07/12632641t1h4728.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a></div><a href="https://rus.postimees.ee/6879564/studiya-postimees-domogatelstvo-eto-ne-flirt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Студия Postimees: домогательство – это не флирт?</span><div class="list-article__additional-headline">10:15</div></a><a href="https://rus.postimees.ee/6879564/studiya-postimees-domogatelstvo-eto-ne-flirt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6880087" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-23T16:30:19+02:00"><meta itemprop="dateModified" content="2020-01-23T17:00:12+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880087/vy-sredi-nih-bolee-polumilliona-zhiteley-estonii-dali-pravitelstvu-besplatnyy-kredit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vHdtCZDWgj5tI5VXbOqherD6xW4=/685x410/smart/nginx/o/2020/01/23/12889041t1h737c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vHdtCZDWgj5tI5VXbOqherD6xW4=/685x410/smart/nginx/o/2020/01/23/12889041t1h737c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://rus.postimees.ee/6880087/vy-sredi-nih-bolee-polumilliona-zhiteley-estonii-dali-pravitelstvu-besplatnyy-kredit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы среди них? Более полумиллиона жителей Эстонии дали правительству бесплатный кредит <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6880087/vy-sredi-nih-bolee-polumilliona-zhiteley-estonii-dali-pravitelstvu-besplatnyy-kredit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6880087/vy-sredi-nih-bolee-polumilliona-zhiteley-estonii-dali-pravitelstvu-besplatnyy-kredit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6880271" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-23T19:48:22+02:00"><meta itemprop="dateModified" content="2020-01-23T19:48:22+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880271/obespokoennyy-chitatel-dom-v-lasnamyae-okruzhili-spasateli-chto-proishodit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G6K3tGcZyrCoQA_x70--ecCEeCE=/335x190/smart/nginx/o/2020/01/23/12890039t1hae83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G6K3tGcZyrCoQA_x70--ecCEeCE=/335x190/smart/nginx/o/2020/01/23/12890039t1hae83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Галерея</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6880271/obespokoennyy-chitatel-dom-v-lasnamyae-okruzhili-spasateli-chto-proishodit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспокоенный читатель: дом в Ласнамяэ окружили спасатели, что происходит? </span></a><a href="https://rus.postimees.ee/6880271/obespokoennyy-chitatel-dom-v-lasnamyae-okruzhili-spasateli-chto-proishodit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6880042" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-23T16:33:55+02:00"><meta itemprop="dateModified" content="2020-01-23T16:33:55+02:00"><meta itemprop="author" content="Ольга Лебедева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880042/rasstroennaya-chitatelnica-pochemu-mobilnyy-operator-zastavlyaet-menya-platit-moshennikam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SJaZ5a6DRbwxCd6LF-6uBxkD5uE=/335x190/filters:focal(1017x496:1032x511)/nginx/o/2019/12/06/12791216t1hcf61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SJaZ5a6DRbwxCd6LF-6uBxkD5uE=/335x190/filters:focal(1017x496:1032x511)/nginx/o/2019/12/06/12791216t1hcf61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6880042/rasstroennaya-chitatelnica-pochemu-mobilnyy-operator-zastavlyaet-menya-platit-moshennikam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Расстроенная читательница: почему мобильный оператор заставляет меня платить мошенникам? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6880042/rasstroennaya-chitatelnica-pochemu-mobilnyy-operator-zastavlyaet-menya-platit-moshennikam/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6880042/rasstroennaya-chitatelnica-pochemu-mobilnyy-operator-zastavlyaet-menya-platit-moshennikam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6880437" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-24T07:55:02+02:00"><meta itemprop="dateModified" content="2020-01-24T07:55:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880437/centristy-vnov-poluchili-bolshinstvo-mest-v-gorsobranii-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gFu3BI2FQ7WzGiOqelAG5gX-aT4=/685x410/smart/nginx/o/2017/11/09/7297493t1h907d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gFu3BI2FQ7WzGiOqelAG5gX-aT4=/685x410/smart/nginx/o/2017/11/09/7297493t1h907d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/6880437/centristy-vnov-poluchili-bolshinstvo-mest-v-gorsobranii-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Центристы вновь получили большинство мест в горсобрании Таллинна </span></a><a href="https://rus.postimees.ee/6880437/centristy-vnov-poluchili-bolshinstvo-mest-v-gorsobranii-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6880414" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-24T07:08:11+02:00"><meta itemprop="dateModified" content="2020-01-24T07:08:11+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880414/za-minuvshie-sutki-na-dorogah-estonii-zaderzhali-semeryh-netrezvyh-voditeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K8Xuoaj8mJNDEApw5KZk8wb_aPc=/335x190/smart/nginx/o/2019/05/13/12161083t1h3859.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/K8Xuoaj8mJNDEApw5KZk8wb_aPc=/335x190/smart/nginx/o/2019/05/13/12161083t1h3859.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/6880414/za-minuvshie-sutki-na-dorogah-estonii-zaderzhali-semeryh-netrezvyh-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За минувшие сутки на дорогах Эстонии задержали семерых нетрезвых водителей </span></a><a href="https://rus.postimees.ee/6880414/za-minuvshie-sutki-na-dorogah-estonii-zaderzhali-semeryh-netrezvyh-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6880109" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-23T16:53:08+02:00"><meta itemprop="dateModified" content="2020-01-23T17:02:18+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880109/dym-zapolnil-salon-za-schitannye-minuty-samolet-ryanair-zagorelsya-v-polete-u-passazhirov-nachalas-panika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lJOS6tMOch0W9s-bvT_0pTRwSQ4=/335x190/smart/nginx/o/2019/08/04/12433721t1hfdc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lJOS6tMOch0W9s-bvT_0pTRwSQ4=/335x190/smart/nginx/o/2019/08/04/12433721t1hfdc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab">Глобус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>471</span></div></div><a href="https://rus.postimees.ee/6880109/dym-zapolnil-salon-za-schitannye-minuty-samolet-ryanair-zagorelsya-v-polete-u-passazhirov-nachalas-panika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Видео &#10217; </span>Дым заполнил салон за считанные минуты: самолет Ryanair загорелся в полете, у пассажиров началась паника </span></a><a href="https://rus.postimees.ee/6880109/dym-zapolnil-salon-za-schitannye-minuty-samolet-ryanair-zagorelsya-v-polete-u-passazhirov-nachalas-panika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6880324" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-23T21:51:31+02:00"><meta itemprop="dateModified" content="2020-01-23T21:51:31+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880324/foto-chitatelya-takogo-zakata-v-tallinne-vy-eshche-ne-videli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9NZS9mGCNzBl-q9YmLBk9AdMbCI=/685x410/smart/nginx/o/2020/01/23/12890191t1h0836.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9NZS9mGCNzBl-q9YmLBk9AdMbCI=/685x410/smart/nginx/o/2020/01/23/12890191t1h0836.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1166</span></div></div><a href="https://rus.postimees.ee/6880324/foto-chitatelya-takogo-zakata-v-tallinne-vy-eshche-ne-videli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото читателя: такого заката в Таллинне вы еще не видели </span></a><a href="https://rus.postimees.ee/6880324/foto-chitatelya-takogo-zakata-v-tallinne-vy-eshche-ne-videli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b4r5an0as1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7hxe7s2hsg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T09:56:02+02:00"><meta itemprop="dateModified" content="2020-01-23T10:10:21+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6879478/astrolog-globa-nazvala-tri-znaka-zodiaka-kotoryh-ozhidayut-peremeny-v-konce-yanvarya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GbD7KHqboL0ysoeqGUF5QpEk2Mw=/1000x435/smart/nginx/o/2020/01/23/12888411t1h5e8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GbD7KHqboL0ysoeqGUF5QpEk2Mw=/1000x435/smart/nginx/o/2020/01/23/12888411t1h5e8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6879478/astrolog-globa-nazvala-tri-znaka-zodiaka-kotoryh-ozhidayut-peremeny-v-konce-yanvarya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Глоба назвала три знака Зодиака, которых ожидают перемены в конце января </span></a><a href="https://limon.postimees.ee/6879478/astrolog-globa-nazvala-tri-znaka-zodiaka-kotoryh-ozhidayut-peremeny-v-konce-yanvarya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T18:53:58+02:00"><meta itemprop="dateModified" content="2020-01-22T18:53:58+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6879219/v-lesu-naydena-privyazannaya-k-derevu-za-povodok-neschastnaya-sobaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CEno9i3YPan2uHFyWFXwX9aVTrQ=/335x190/filters:focal(3x501:755x825)/nginx/o/2020/01/22/12887464t1h43dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CEno9i3YPan2uHFyWFXwX9aVTrQ=/335x190/filters:focal(3x501:755x825)/nginx/o/2020/01/22/12887464t1h43dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8742</span></div></div><a href="https://barbos.postimees.ee/6879219/v-lesu-naydena-privyazannaya-k-derevu-za-povodok-neschastnaya-sobaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В лесу найдена привязанная к дереву за поводок несчастная собака <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6879219/v-lesu-naydena-privyazannaya-k-derevu-za-povodok-neschastnaya-sobaka/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://barbos.postimees.ee/6879219/v-lesu-naydena-privyazannaya-k-derevu-za-povodok-neschastnaya-sobaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T16:30:19+02:00"><meta itemprop="dateModified" content="2020-01-23T17:00:12+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880087/vy-sredi-nih-bolee-polumilliona-zhiteley-estonii-dali-pravitelstvu-besplatnyy-kredit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VZu9HRzsVP2T_GLmvOz-qniVaQM=/335x190/smart/nginx/o/2020/01/23/12889041t1h737c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VZu9HRzsVP2T_GLmvOz-qniVaQM=/335x190/smart/nginx/o/2020/01/23/12889041t1h737c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://rus.postimees.ee/6880087/vy-sredi-nih-bolee-polumilliona-zhiteley-estonii-dali-pravitelstvu-besplatnyy-kredit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы среди них? Более полумиллиона жителей Эстонии дали правительству бесплатный кредит <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6880087/vy-sredi-nih-bolee-polumilliona-zhiteley-estonii-dali-pravitelstvu-besplatnyy-kredit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6880087/vy-sredi-nih-bolee-polumilliona-zhiteley-estonii-dali-pravitelstvu-besplatnyy-kredit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T13:57:09+02:00"><meta itemprop="dateModified" content="2020-01-22T14:40:39+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6878856/polezno-kak-do-podachi-nalogovoy-deklaracii-uznat-pridetsya-li-vam-doplachivat-podohodnyy-nalog" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IsQvpFgOlJLwsFG4QynU8yp8r30=/685x410/smart/nginx/o/2019/03/29/11905643t1hef1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IsQvpFgOlJLwsFG4QynU8yp8r30=/685x410/smart/nginx/o/2019/03/29/11905643t1hef1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1468</span></div></div><a href="https://rus.postimees.ee/6878856/polezno-kak-do-podachi-nalogovoy-deklaracii-uznat-pridetsya-li-vam-doplachivat-podohodnyy-nalog" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полезно: как до подачи налоговой декларации узнать, придется ли вам доплачивать подоходный налог </span></a><a href="https://rus.postimees.ee/6878856/polezno-kak-do-podachi-nalogovoy-deklaracii-uznat-pridetsya-li-vam-doplachivat-podohodnyy-nalog" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T13:25:31+02:00"><meta itemprop="dateModified" content="2020-01-23T14:42:17+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6879809/ugroza-minovala-tret-estonii-mogla-ostatsya-bez-interneta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qpUDYMknGd7byavMBVCuTWCz-Rg=/335x190/smart/nginx/o/2016/10/18/5969033t1h77a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qpUDYMknGd7byavMBVCuTWCz-Rg=/335x190/smart/nginx/o/2016/10/18/5969033t1h77a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab">Авто/Техника</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6879809/ugroza-minovala-tret-estonii-mogla-ostatsya-bez-interneta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угроза миновала: треть Эстонии могла остаться без интернета </span></a><a href="https://rus.postimees.ee/6879809/ugroza-minovala-tret-estonii-mogla-ostatsya-bez-interneta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T17:12:41+02:00"><meta itemprop="dateModified" content="2020-01-21T14:27:49+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6877936/chto-delat-s-myasom-chtoby-v-gotovom-vide-ono-bylo-myagkim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3r3DTkufc312vUQcpA8Ik57tK7s=/335x190/filters:focal(2662x373:4286x1922)/nginx/o/2020/01/21/12884769t1h0963.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3r3DTkufc312vUQcpA8Ik57tK7s=/335x190/filters:focal(2662x373:4286x1922)/nginx/o/2020/01/21/12884769t1h0963.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://limon.postimees.ee/6877936/chto-delat-s-myasom-chtoby-v-gotovom-vide-ono-bylo-myagkim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что делать с мясом, чтобы в готовом виде оно было мягким </span></a><a href="https://limon.postimees.ee/6877936/chto-delat-s-myasom-chtoby-v-gotovom-vide-ono-bylo-myagkim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T16:53:08+02:00"><meta itemprop="dateModified" content="2020-01-23T17:02:18+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880109/dym-zapolnil-salon-za-schitannye-minuty-samolet-ryanair-zagorelsya-v-polete-u-passazhirov-nachalas-panika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Nx-JX1bR4_jyHtVuaavL82UYhKo=/685x410/smart/nginx/o/2019/08/04/12433721t1hfdc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Nx-JX1bR4_jyHtVuaavL82UYhKo=/685x410/smart/nginx/o/2019/08/04/12433721t1hfdc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab">Глобус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>469</span></div></div><a href="https://rus.postimees.ee/6880109/dym-zapolnil-salon-za-schitannye-minuty-samolet-ryanair-zagorelsya-v-polete-u-passazhirov-nachalas-panika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Видео &#10217; </span>Дым заполнил салон за считанные минуты: самолет Ryanair загорелся в полете, у пассажиров началась паника </span></a><a href="https://rus.postimees.ee/6880109/dym-zapolnil-salon-za-schitannye-minuty-samolet-ryanair-zagorelsya-v-polete-u-passazhirov-nachalas-panika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T19:48:22+02:00"><meta itemprop="dateModified" content="2020-01-23T19:48:22+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6880271/obespokoennyy-chitatel-dom-v-lasnamyae-okruzhili-spasateli-chto-proishodit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G6K3tGcZyrCoQA_x70--ecCEeCE=/335x190/smart/nginx/o/2020/01/23/12890039t1hae83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G6K3tGcZyrCoQA_x70--ecCEeCE=/335x190/smart/nginx/o/2020/01/23/12890039t1hae83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6880271/obespokoennyy-chitatel-dom-v-lasnamyae-okruzhili-spasateli-chto-proishodit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспокоенный читатель: дом в Ласнамяэ окружили спасатели, что происходит? </span></a><a href="https://rus.postimees.ee/6880271/obespokoennyy-chitatel-dom-v-lasnamyae-okruzhili-spasateli-chto-proishodit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T06:01:34+02:00"><meta itemprop="dateModified" content="2020-01-23T09:55:14+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6879346/goroskop-na-23-yanvarya-vesam-nuzhno-snyat-stress-a-bliznecam-ne-viset-v-socsetyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8tZ7D7mFhhZt33OBAz21HIaPUAM=/335x190/filters:focal(1896x133:2486x408)/nginx/o/2020/01/22/12887994t1h7b5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8tZ7D7mFhhZt33OBAz21HIaPUAM=/335x190/filters:focal(1896x133:2486x408)/nginx/o/2020/01/22/12887994t1h7b5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6879346/goroskop-na-23-yanvarya-vesam-nuzhno-snyat-stress-a-bliznecam-ne-viset-v-socsetyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 23 января: Весам нужно снять стресс, а Близнецам не висеть в соцсетях </span></a><a href="https://limon.postimees.ee/6879346/goroskop-na-23-yanvarya-vesam-nuzhno-snyat-stress-a-bliznecam-ne-viset-v-socsetyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T09:24:25+02:00"><meta itemprop="dateModified" content="2020-01-22T11:27:11+02:00"><meta itemprop="author" content="Пеэтер Шамардин"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6878538/ya-ne-dozhivu-do-pensii-ili-mozhno-li-zaveshchat-svoi-pensionnye-nakopleniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YWr1An2VoPxL3IT3xgHMPSIY37c=/685x410/smart/nginx/o/2014/12/01/3568255t1hc530.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YWr1An2VoPxL3IT3xgHMPSIY37c=/685x410/smart/nginx/o/2014/12/01/3568255t1hc530.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://rus.postimees.ee/6878538/ya-ne-dozhivu-do-pensii-ili-mozhno-li-zaveshchat-svoi-pensionnye-nakopleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Я не доживу до пенсии», или Можно ли завещать свои пенсионные накопления? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6878538/ya-ne-dozhivu-do-pensii-ili-mozhno-li-zaveshchat-svoi-pensionnye-nakopleniya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6878538/ya-ne-dozhivu-do-pensii-ili-mozhno-li-zaveshchat-svoi-pensionnye-nakopleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d1mnd3vdpg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4a2AuryRibFKnFmMB3iAxC6LTNU=/60x60/smart/nginx/o/2018/12/19/11666450t1hd775.jpg" data-lazy-src-x2="//f10.pmo.ee/bYo6lRL-feMujOo6C0y7l9TUsko=/120x120/smart/nginx/o/2018/12/19/11666450t1hd775.jpg"><p class="site-footer__author-name">Ольга Лебедева</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:olga.lebedeva@postimees.ee">olga.lebedeva@postimees.ee</a><p>666 2304</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-210e2e6d289cbf7168f1.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-11f4460703d08d2ff112.js" async></script></body></html>