<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yxZKnFnEpDvpH2cgGYVQqhp3gqU=/16x16/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0KPPStKLA4Kw__pNaQQko0lU0DM=/32x32/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c9edtJ9hlEOqgO7kAA42354y_IU=/192x192/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/e3INdXtZdK0gJ2VbK8WO1MpH31o=/256x256/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/KANRXXQv3gaiVUvXcXT3mLalaZ0=/180x180/smart/https://f.pmo.ee/logos/455/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/ZTq4EkuaW7-cgrY0Ur1q2dwZrKg=/1200x630/smart/nginx/o/2019/09/13/12557329t1hb01f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/ZTq4EkuaW7-cgrY0Ur1q2dwZrKg=/1200x630/smart/nginx/o/2019/09/13/12557329t1hb01f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В Эстонию приедет президент Украины Владимир Зеленский"><meta property="twitter:title" content="В Эстонию приедет президент Украины Владимир Зеленский"><meta property="og:url" content="https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy"><meta property="twitter:url" content="https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy"><meta property="og:site_name" content="Rus.Postimees.ee"><meta property="og:description" content="Президент Украины Владимир Зеленский планирует в следующем месяце посетить Эстонию с официальным визитом. Об этом глава Украины сообщил после встречи с президентом Эстонской Республики Керсти Кальюлайд."><meta property="twitter:description" content="Президент Украины Владимир Зеленский планирует в следующем месяце посетить Эстонию с официальным визитом. Об этом глава Украины сообщил после встречи с президентом Эстонской Республики Керсти Кальюлайд."><meta property="og:type" content="article"><meta property="article:section" content="Эстония"><meta property="article:tag" content="визит"><meta property="article:tag" content="владимир зеленский"><meta property="article:tag" content="Керсти Кальюлайд"><meta property="article:tag" content="украина"><meta property="article:tag" content="эстония"><meta name="article:published_time" content="2019-09-16T13:23:03+03:00"><meta name="article:modified_time" content="2019-09-16T13:48:08+03:00"><meta name="description" content="Президент Украины Владимир Зеленский планирует в следующем месяце посетить Эстонию с официальным визитом. Об этом глава Украины сообщил после встречи с президентом Эстонской Республики Керсти Кальюлайд."><meta name="keywords" content="визит, владимир зеленский, Керсти Кальюлайд, украина, эстония"><link rel="canonical" href="https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.postimees.ee/rss"><title>В Эстонию приедет президент Украины Владимир Зеленский - Эстония - Rus.Postimees.ee</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-54908ea85ebf7b159023.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-455 article-6779135"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.postimees.ee/search">Пн, 16.09.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6759380/informator-iz-ttu-vozniklo-oshchushchenie-chto-ya-v-bande" class="quote__text">Со мной говорили таким образом, что возникло ощущение, что я попал в банду. </a><a href="https://rus.postimees.ee/6759380/informator-iz-ttu-vozniklo-oshchushchenie-chto-ya-v-bande" class="quote__author section-border-color"><span class="slab section-font-color">Киган Макбрайд</span></a></div><a href="https://rus.postimees.ee/6759380/informator-iz-ttu-vozniklo-oshchushchenie-chto-ya-v-bande" class="quote__image"><img src="//f8.pmo.ee/BgC6ASwrVeUDbVZLa5P15pi04EI=/72x72/filters:focal(636x245:1009x636)/nginx/o/2019/08/22/12488557t1h80b5.jpg" srcset="//f8.pmo.ee/BgC6ASwrVeUDbVZLa5P15pi04EI=/72x72/filters:focal(636x245:1009x636)/nginx/o/2019/08/22/12488557t1h80b5.jpg, //f8.pmo.ee/Ss-3NylBtD_uyDHHjbDXlSk9FXo=/144x144/filters:focal(636x245:1009x636)/nginx/o/2019/08/22/12488557t1h80b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://rus.postimees.ee/search" target="_self" class="menu-item">Хрoника</a></div><div><a href="https://rus.postimees.ee/section/456" target="_self" class="menu-item section-font-color menu-item--active">Эстония</a></div><div><a href="https://rus.postimees.ee/section/457" target="_self" class="menu-item">Таллинн</a></div><div><a href="https://rus.postimees.ee/section/4922" target="_self" class="menu-item">Золотая маска</a></div><div><a href="https://rus.postimees.ee/section/664" target="_self" class="menu-item">Ида-Виру</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">Северное побережье</a></div><div><a href="https://rus.postimees.ee/section/460" target="_self" class="menu-item">112</a></div><div><a href="https://rus.postimees.ee/section/461" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.postimees.ee/section/462" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.postimees.ee/section/4865" target="_self" class="menu-item">Антарктика 200</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="455" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/455/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6779135"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee">Rus.Postimees.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.postimees.ee/section/456">Эстония</a></li><li class="breadcrumb-item">В Эстонию приедет президент Украины Владимир Зеленский</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">В Эстонию приедет президент Украины Владимир Зеленский</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779135" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%BF%D1%80%D0%B8%D0%B5%D0%B4%D0%B5%D1%82%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9&url=https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779135"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779135"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779135"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%BF%D1%80%D0%B8%D0%B5%D0%B4%D0%B5%D1%82%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9&url=https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779135"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В Эстонию приедет президент Украины Владимир Зеленский&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy%3Futm_source%3Demail%26utm_content%3D6779135" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">16 сентября 2019, 13:23</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12557329" image-url="//f10.pmo.ee/Az0vKATdHch4m_nY0SyG95nrZfw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/13/12557329t1hb01f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12557329)" src="//f10.pmo.ee/dDEapVQQnfm5YD5HZBQ8vQjSy98=/685x410/smart/nginx/o/2019/09/13/12557329t1hb01f.jpg" srcset="//f10.pmo.ee/dDEapVQQnfm5YD5HZBQ8vQjSy98=/685x410/smart/nginx/o/2019/09/13/12557329t1hb01f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Керсти Кальюлайд и Владимир Зеленский на встрече в Киеве.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Presidendi kantselei</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Президент Украины Владимир Зеленский планирует в следующем месяце посетить Эстонию с официальным визитом. Об этом глава Украины <a href="https://www.president.gov.ua/ru/news/prezident-ukrayini-planuye-vidvidati-estoniyu-z-oficijnim-vi-57265" target="_blank">сообщил</a> после встречи с президентом Эстонской Республики Керсти Кальюлайд.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ky5t8e92lr" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kz1purnx23" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gekild45n9" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Владимир Зеленский поблагодарил Керсти Кальюлайд за приглашение.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Я уверен, что во время этого визита, среди прочего, мы сможем перенять очень важный для Украины опыт Эстонии», – подчеркнул Глава государства.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Также Владимир Зеленский отметил хорошую динамику политического диалога между Украиной и Эстонией.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«С мая этого года мы встречаемся с госпожой Президентом уже второй раз», – сказал Глава государства.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779135" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%BF%D1%80%D0%B8%D0%B5%D0%B4%D0%B5%D1%82%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9&url=https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779135"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779135"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779135"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%BF%D1%80%D0%B8%D0%B5%D0%B4%D0%B5%D1%82%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9&url=https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779135"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В Эстонию приедет президент Украины Владимир Зеленский&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy%3Futm_source%3Demail%26utm_content%3D6779135" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.postimees.ee/6779135/v-estoniyu-priedet-prezident-ukrainy-vladimir-zelenskiy/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6779135" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6779135" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.postimees.ee/term/90882/vizit">визит</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/213056/vladimir-zelenskiy">владимир зеленский</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/499185/kersti-kalyulayd">Керсти Кальюлайд</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/71356/ukraina">украина</a></li><li><a class="article-terms__term" href="https://rus.postimees.ee/term/63755/estoniya">эстония</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-71t6h3bbc1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ow2q7x9fwg" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-456" data-section="456" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://rus.postimees.ee/section/456">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6779103/marti-kuuzik-po-prezhnemu-hochet-poluchit-ot-gosudarstva-kompensaciyu-bolee-chem-v-30-000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KErCraqAGggzcgR3KIvKbDv8vYs=/1000x435/smart/nginx/o/2019/06/11/12253172t1h75c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6779103/marti-kuuzik-po-prezhnemu-hochet-poluchit-ot-gosudarstva-kompensaciyu-bolee-chem-v-30-000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Марти Куузик по-прежнему хочет получить от государства компенсацию более чем в 30 000 евро </span></a><a href="https://rus.postimees.ee/6779103/marti-kuuzik-po-prezhnemu-hochet-poluchit-ot-gosudarstva-kompensaciyu-bolee-chem-v-30-000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778908/andrey-korobeynik-rol-parlamenta-v-zakonotvorchestve-padaet-s-kazhdym-godom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LrL7edobmfb0LRPCoqQf3JvGcuU=/324x185/filters:focal(864x588:879x603)/nginx/o/2019/07/08/12345732t1h947f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6778908/andrey-korobeynik-rol-parlamenta-v-zakonotvorchestve-padaet-s-kazhdym-godom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Андрей Коробейник: роль парламента в законотворчестве падает с каждым годом </span></a><a href="https://rus.postimees.ee/6778908/andrey-korobeynik-rol-parlamenta-v-zakonotvorchestve-padaet-s-kazhdym-godom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778866/v-ponedelnik-narushena-rabota-internet-banka-swedbank" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rAhwUtqEqH2Ay5didpi65LGKrdo=/324x185/smart/nginx/o/2019/08/09/12448275t1hc0e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6778866/v-ponedelnik-narushena-rabota-internet-banka-swedbank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В понедельник нарушена работа интернет-банка Swedbank </span></a><a href="https://rus.postimees.ee/6778866/v-ponedelnik-narushena-rabota-internet-banka-swedbank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778814/vvedenie-elektronnyh-viz-v-rf-mozhet-obernutsya-dlya-estonii-nepriyatnymi-posledstviyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gjnO-ZY8StmZM7N0APyysLigdes=/324x185/smart/nginx/o/2018/12/14/11656222t1h5355.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6778814/vvedenie-elektronnyh-viz-v-rf-mozhet-obernutsya-dlya-estonii-nepriyatnymi-posledstviyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Введение электронных виз в РФ может обернуться для Эстонии неприятными последствиями <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6778814/vvedenie-elektronnyh-viz-v-rf-mozhet-obernutsya-dlya-estonii-nepriyatnymi-posledstviyami/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6778814/vvedenie-elektronnyh-viz-v-rf-mozhet-obernutsya-dlya-estonii-nepriyatnymi-posledstviyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hb1qbsfrbt" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778789/maxima-vovlekla-tartu-v-konkurentnuyu-voynu-protiv-lidl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D5gfU6E1K8GdYGCfiiaBfOAIxUI=/1000x435/filters:focal(1180x606:1644x916)/nginx/o/2019/09/15/12562594t1h0483.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6778789/maxima-vovlekla-tartu-v-konkurentnuyu-voynu-protiv-lidl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima вовлекла Тарту в конкурентную войну против Lidl </span></a><a href="https://rus.postimees.ee/6778789/maxima-vovlekla-tartu-v-konkurentnuyu-voynu-protiv-lidl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778770/saptk-obratilsya-v-sud-chtoby-prizvat-k-otvetu-indreka-taranda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_aIlvKhLgnFNe1zW6XLpyRxik6w=/335x190/filters:focal(731x447:1662x1307)/nginx/o/2019/07/08/12343154t1h7d3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/6778770/saptk-obratilsya-v-sud-chtoby-prizvat-k-otvetu-indreka-taranda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SAPTK обратился в суд, чтобы призвать к ответу Индрека Таранда </span></a><a href="https://rus.postimees.ee/6778770/saptk-obratilsya-v-sud-chtoby-prizvat-k-otvetu-indreka-taranda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6g06Asd8eJw4AQtMCzU9A7jHri4=/335x190/smart/nginx/o/2019/06/27/12304531t1hd717.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нехватка семейных врачей может привести к кризису в эстонской медицине <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778536/kartina-dnya-shtorm-cepnaya-avariya-v-tallinne-i-novyy-neftyanoy-krizis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j1jy86tp8rYAhSxn0ELvE2y_N-0=/685x410/smart/nginx/o/2019/09/15/12561786t1hb393.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6778536/kartina-dnya-shtorm-cepnaya-avariya-v-tallinne-i-novyy-neftyanoy-krizis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Картина дня: шторм, цепная авария в Таллинне и новый нефтяной кризис </span></a><a href="https://rus.postimees.ee/6778536/kartina-dnya-shtorm-cepnaya-avariya-v-tallinne-i-novyy-neftyanoy-krizis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778652/absurdnaya-situaciya-poluchit-v-nasledstvo-pahotnuyu-zemlyu-mozhno-tolko-pri-odnom-uslovii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2uRL43igSeRdaXXJp4u-yQXBT2s=/335x190/smart/nginx/o/2010/11/25/472870t1h07a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6778652/absurdnaya-situaciya-poluchit-v-nasledstvo-pahotnuyu-zemlyu-mozhno-tolko-pri-odnom-uslovii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Абсурдная ситуация: получить в наследство пахотную землю можно только при одном условии </span></a><a href="https://rus.postimees.ee/6778652/absurdnaya-situaciya-poluchit-v-nasledstvo-pahotnuyu-zemlyu-mozhno-tolko-pri-odnom-uslovii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778642/foto-shtormovoy-veter-oprokinul-pavilon-avtobusnoy-ostanovki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZuTIgm-8FsJIhV2PpBjXkPL6tnE=/335x190/smart/nginx/o/2019/09/15/12562590t1hbe86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.postimees.ee/6778642/foto-shtormovoy-veter-oprokinul-pavilon-avtobusnoy-ostanovki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: штормовой ветер опрокинул павильон автобусной остановки </span></a><a href="https://rus.postimees.ee/6778642/foto-shtormovoy-veter-oprokinul-pavilon-avtobusnoy-ostanovki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778611/zavtra-v-tallinne-startuyut-obshcheevropeyskie-velosipednye-sorevnovaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QUCJVK0WbuV5Soh4MEkIb3Bj0XI=/685x410/filters:focal(7x135:1747x1034)/nginx/o/2015/07/29/4329945t1h2d71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6778611/zavtra-v-tallinne-startuyut-obshcheevropeyskie-velosipednye-sorevnovaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Таллинне стартуют общеевропейские велосипедные соревнования <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6778611/zavtra-v-tallinne-startuyut-obshcheevropeyskie-velosipednye-sorevnovaniya/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6778611/zavtra-v-tallinne-startuyut-obshcheevropeyskie-velosipednye-sorevnovaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-630p9t3lrg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-455" data-section="455" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778801/skandal-v-aeroportu-oshibka-turbyuro-dorogo-oboshlas-russkoy-emigrantke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7IC-0IC53vZVjvmi9wlRN01Q12M=/1000x435/filters:focal(34x878:1528x1542)/nginx/o/2019/09/16/12563847t1h3bde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://rus.postimees.ee/6778801/skandal-v-aeroportu-oshibka-turbyuro-dorogo-oboshlas-russkoy-emigrantke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скандал в аэропорту: ошибка турбюро дорого обошлась русской эмигрантке <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6778801/skandal-v-aeroportu-oshibka-turbyuro-dorogo-oboshlas-russkoy-emigrantke/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6778801/skandal-v-aeroportu-oshibka-turbyuro-dorogo-oboshlas-russkoy-emigrantke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778814/vvedenie-elektronnyh-viz-v-rf-mozhet-obernutsya-dlya-estonii-nepriyatnymi-posledstviyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YbeIQJL1qQ6-8mbEDl6NYsDa2Z4=/335x190/smart/nginx/o/2018/12/14/11656222t1h5355.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6778814/vvedenie-elektronnyh-viz-v-rf-mozhet-obernutsya-dlya-estonii-nepriyatnymi-posledstviyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Введение электронных виз в РФ может обернуться неприятными последствиями для Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6778814/vvedenie-elektronnyh-viz-v-rf-mozhet-obernutsya-dlya-estonii-nepriyatnymi-posledstviyami/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6778814/vvedenie-elektronnyh-viz-v-rf-mozhet-obernutsya-dlya-estonii-nepriyatnymi-posledstviyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778844/v-narve-proizoshla-strelba-podozrevaemyy-zaderzhan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kuWY_QDYhJOJbF2c-pmY53pdz-A=/335x190/filters:focal(636x1199:2934x3665)/nginx/o/2018/08/03/11151164t1hd642.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6778844/v-narve-proizoshla-strelba-podozrevaemyy-zaderzhan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарве произошла стрельба: подозреваемый задержан </span></a><a href="https://rus.postimees.ee/6778844/v-narve-proizoshla-strelba-podozrevaemyy-zaderzhan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6779103/marti-kuuzik-po-prezhnemu-hochet-poluchit-ot-gosudarstva-kompensaciyu-bolee-chem-v-30-000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ueMK6x3LBg83PW32bbmXgjWiRM8=/685x410/smart/nginx/o/2019/06/11/12253172t1h75c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6779103/marti-kuuzik-po-prezhnemu-hochet-poluchit-ot-gosudarstva-kompensaciyu-bolee-chem-v-30-000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Марти Куузик по-прежнему хочет получить от государства компенсацию более чем в 30 000 евро </span></a><a href="https://rus.postimees.ee/6779103/marti-kuuzik-po-prezhnemu-hochet-poluchit-ot-gosudarstva-kompensaciyu-bolee-chem-v-30-000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778824/galereya-i-video-avtomobil-vrezalsya-v-passazhirskiy-poezd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/15yfE9oEYAy9csQulOw8Ra91t20=/335x190/smart/nginx/o/2019/09/16/12564145t1hf79a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6778824/galereya-i-video-avtomobil-vrezalsya-v-passazhirskiy-poezd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: при столкновении поезда с автомобилем пострадали двое</span><div class="list-article__additional-headline">Есть пострадавшие</div></a><a href="https://rus.postimees.ee/6778824/galereya-i-video-avtomobil-vrezalsya-v-passazhirskiy-poezd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778994/cegodnya-v-techenie-chasa-mozhno-bylo-zapravitsya-besplatno-vy-uspeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k0iHFH_JdLkW4Yb4rqLdcYCY5Dg=/335x190/smart/nginx/o/2019/09/16/12563728t1ha038.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6778994/cegodnya-v-techenie-chasa-mozhno-bylo-zapravitsya-besplatno-vy-uspeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cегодня в течение часа можно было заправиться бесплатно. Вы успели? </span></a><a href="https://rus.postimees.ee/6778994/cegodnya-v-techenie-chasa-mozhno-bylo-zapravitsya-besplatno-vy-uspeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778789/maxima-vovlekla-tartu-v-konkurentnuyu-voynu-protiv-lidl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UhzZvilWK_WtfcZS692GNqbO9Ls=/685x410/filters:focal(1180x606:1644x916)/nginx/o/2019/09/15/12562594t1h0483.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6778789/maxima-vovlekla-tartu-v-konkurentnuyu-voynu-protiv-lidl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima вовлекла Тарту в конкурентную войну против Lidl </span></a><a href="https://rus.postimees.ee/6778789/maxima-vovlekla-tartu-v-konkurentnuyu-voynu-protiv-lidl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6779002/dollar-i-evro-obvalilis-na-fone-rosta-cen-na-neft-chto-dalshe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N8jCU_4QORSIyvbVhi_TEMIu8Pc=/335x190/smart/nginx/o/2015/10/23/4624617t1hfbf2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/6779002/dollar-i-evro-obvalilis-na-fone-rosta-cen-na-neft-chto-dalshe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Доллар и евро обвалились на фоне роста цен на нефть. Что дальше? </span></a><a href="https://rus.postimees.ee/6779002/dollar-i-evro-obvalilis-na-fone-rosta-cen-na-neft-chto-dalshe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778615/foto-voditel-bez-prav-sprovociroval-na-peterburgskom-shosse-cepnuyu-avariyu-i-sbezhal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GkUKNbHXVrOLhchxkqfbWrkjkhA=/335x190/smart/nginx/o/2019/09/15/12563345t1h2a6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://rus.postimees.ee/6778615/foto-voditel-bez-prav-sprovociroval-na-peterburgskom-shosse-cepnuyu-avariyu-i-sbezhal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: водитель без прав спровоцировал на Петербургском шоссе цепную аварию и сбежал</span><div class="list-article__additional-headline">Есть пострадавшие</div></a><a href="https://rus.postimees.ee/6778615/foto-voditel-bez-prav-sprovociroval-na-peterburgskom-shosse-cepnuyu-avariyu-i-sbezhal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6779024/zima-blizko-v-latvii-uzhe-slepili-pervogo-snegovika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NIedil_9nusM1URTfXnw4YbmY_k=/685x410/smart/nginx/o/2019/09/16/12564386t1h83e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://rus.postimees.ee/6779024/zima-blizko-v-latvii-uzhe-slepili-pervogo-snegovika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зима близко! В Латвии уже слепили первого снеговика </span></a><a href="https://rus.postimees.ee/6779024/zima-blizko-v-latvii-uzhe-slepili-pervogo-snegovika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3zsnheagg5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a9nvvt6nmg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778305/taro-prognoz-na-nedelyu-s-16-po-22-sentyabrya-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G4f8UfAAHgYP1d84BgfoTbA0JeA=/1000x435/smart/nginx/o/2019/07/07/12340884t1h7ed5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://rus.postimees.ee/6778305/taro-prognoz-na-nedelyu-s-16-po-22-sentyabrya-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таро-прогноз на неделю с 16 по 22 сентября 2019 года </span></a><a href="https://rus.postimees.ee/6778305/taro-prognoz-na-nedelyu-s-16-po-22-sentyabrya-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778454/foto-vera-alentova-potryasla-sest-novym-starym-licom-bez-sledov-plastiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H9SK6RuJlxaPwJQuEx3pKPOe2NA=/335x190/filters:focal(553x112:1148x1223)/nginx/o/2019/09/15/12561892t1hecad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6778454/foto-vera-alentova-potryasla-sest-novym-starym-licom-bez-sledov-plastiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: Вера Алентова потрясла Сесть новым «старым» лицом без следов пластики </span></a><a href="https://rus.postimees.ee/6778454/foto-vera-alentova-potryasla-sest-novym-starym-licom-bez-sledov-plastiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778122/i-smeh-i-greh-v-facebook-obsuzhdayut-parochku-kotoraya-zanyalas-seksom-v-tallinnskom-kinoteatre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_QyxuUC6vT6zN_3OU1YDakU_z_I=/335x190/filters:focal(514x329:1095x768)/nginx/o/2019/09/14/12558691t1h6ec6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>683</span></div></div><a href="https://rus.postimees.ee/6778122/i-smeh-i-greh-v-facebook-obsuzhdayut-parochku-kotoraya-zanyalas-seksom-v-tallinnskom-kinoteatre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">И смех и грех: в Facebook обсуждают парочку, которая занялась сексом в таллиннском кинотеатре <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6778122/i-smeh-i-greh-v-facebook-obsuzhdayut-parochku-kotoraya-zanyalas-seksom-v-tallinnskom-kinoteatre/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6778122/i-smeh-i-greh-v-facebook-obsuzhdayut-parochku-kotoraya-zanyalas-seksom-v-tallinnskom-kinoteatre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778415/smi-anastasiya-zavorotnyuk-perestala-samostoyatelno-dyshat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IhwcM5fn8BdRTKRApR9L5Nj_JoE=/685x410/filters:focal(394x155:535x213)/nginx/o/2019/09/14/12557981t1h1149.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://rus.postimees.ee/6778415/smi-anastasiya-zavorotnyuk-perestala-samostoyatelno-dyshat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СМИ: Анастасия Заворотнюк перестала самостоятельно дышать </span></a><a href="https://rus.postimees.ee/6778415/smi-anastasiya-zavorotnyuk-perestala-samostoyatelno-dyshat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778569/v-etom-regione-estonii-shtorm-svirepstvuet-s-osobennoy-siloy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6qatw8JU0MChlL0pFlQYGuLkAlM=/335x190/smart/nginx/o/2019/09/15/12561781t1h0f61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://rus.postimees.ee/6778569/v-etom-regione-estonii-shtorm-svirepstvuet-s-osobennoy-siloy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В этом регионе Эстонии шторм свирепствует с особенной силой</span><div class="list-article__additional-headline">Спасательный департамент обратился с просьбой</div></a><a href="https://rus.postimees.ee/6778569/v-etom-regione-estonii-shtorm-svirepstvuet-s-osobennoy-siloy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778801/skandal-v-aeroportu-oshibka-turbyuro-dorogo-oboshlas-russkoy-emigrantke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2s7huMEsloFt5cKJGZH3XNf_IGA=/335x190/filters:focal(34x878:1528x1542)/nginx/o/2019/09/16/12563847t1h3bde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://rus.postimees.ee/6778801/skandal-v-aeroportu-oshibka-turbyuro-dorogo-oboshlas-russkoy-emigrantke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скандал в аэропорту: ошибка турбюро дорого обошлась русской эмигрантке <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6778801/skandal-v-aeroportu-oshibka-turbyuro-dorogo-oboshlas-russkoy-emigrantke/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6778801/skandal-v-aeroportu-oshibka-turbyuro-dorogo-oboshlas-russkoy-emigrantke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778301/astrolog-pavel-globa-nazval-chetyre-znaka-zodiaka-kotoryh-zhdet-tyazhelyy-period-i-depressiya-v-oktyabre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mZiXJTpjOJ1c8H_XipsDUwhQijs=/685x410/smart/nginx/o/2018/12/19/11666805t1h536a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://rus.postimees.ee/6778301/astrolog-pavel-globa-nazval-chetyre-znaka-zodiaka-kotoryh-zhdet-tyazhelyy-period-i-depressiya-v-oktyabre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Павел Глоба назвал четыре знака Зодиака, которых ждет тяжелый период и депрессия в октябре </span></a><a href="https://rus.postimees.ee/6778301/astrolog-pavel-globa-nazval-chetyre-znaka-zodiaka-kotoryh-zhdet-tyazhelyy-period-i-depressiya-v-oktyabre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778309/goroskop-na-nedelyu-s-16-po-22-sentyabrya-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YyWK-Cs0S898k3ot2XksPxo8xSs=/335x190/filters:focal(2599x0:3678x1133)/nginx/o/2019/09/15/12561095t1h0124.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6778309/goroskop-na-nedelyu-s-16-po-22-sentyabrya-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на неделю с 16 по 22 сентября 2019 года </span></a><a href="https://rus.postimees.ee/6778309/goroskop-na-nedelyu-s-16-po-22-sentyabrya-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778299/mirovoy-krizis-nastupil-saudovskaya-araviya-lishilas-poloviny-nefti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NQsy7Ot-kDTSMLlKCQl-U10TKCA=/335x190/smart/nginx/o/2019/09/15/12560837t1h21af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://rus.postimees.ee/6778299/mirovoy-krizis-nastupil-saudovskaya-araviya-lishilas-poloviny-nefti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мировой кризис наступил? Саудовская Аравия лишилась половины нефти <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6778299/mirovoy-krizis-nastupil-saudovskaya-araviya-lishilas-poloviny-nefti/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6778299/mirovoy-krizis-nastupil-saudovskaya-araviya-lishilas-poloviny-nefti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6778297/vrachi-schitayut-chto-zavorotnyuk-ostalos-zhit-neskolko-dney" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ksd_Rpch4kfUSma-21F6vTop3fI=/685x410/smart/nginx/o/2015/11/22/4725831t1hd5b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>303</span></div></div><a href="https://rus.postimees.ee/6778297/vrachi-schitayut-chto-zavorotnyuk-ostalos-zhit-neskolko-dney" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врачи считают, что Заворотнюк осталось жить несколько дней </span></a><a href="https://rus.postimees.ee/6778297/vrachi-schitayut-chto-zavorotnyuk-ostalos-zhit-neskolko-dney" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pu66qum3ir" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/mKFAFwY5Z8kyM0S0QA648ZTqOBI=/60x60/smart/nginx/o/2018/12/19/11666449t1h7972.jpg" data-lazy-src-x2="//f8.pmo.ee/Dqz-W8bSdtQe6uyEjyqd6NzhzYU=/120x120/smart/nginx/o/2018/12/19/11666449t1h7972.jpg"><p class="site-footer__author-name">Olesja Lagašina</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lagash@postimees.ee">lagash@postimees.ee</a><p>666 2518</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/rusPostimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://vk.com/postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b2f74138dd2b9d7cd00.js" async></script></body></html>